<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Остановка “Северного потока” увеличила акции “Газпрома” на треть</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Остановка “Северного потока” увеличила акции “Газпрома” на треть" />
  <meta name="title" content="Остановка “Северного потока” увеличила акции “Газпрома” на треть" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Остановка “Северного потока” увеличила акции “Газпрома” на треть" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0394/0434/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="" />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="31.08.2022 20:34:01">31 Август 2022</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>01.09.2022</td>
    <td>60.2386</td>
    <td class="last"><span class="color-green">-0.1291</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>01.09.2022</td>
    <td>60.2141</td>
    <td class="last"><span class="color-green">-0.3611</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Остановка “Северного потока” увеличила акции “Газпрома” на треть</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2022-08-31T13:33:00Z">31 Августа 2022, 13:33</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Михаил Анатольев</div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: pxhere</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0394/0434/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/redaktor15/394437/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0394/0437/ph11.jpg" alt="" />Финская компания запретила продавать свои снегоуборщики </a></li>

<li >
<a href="/m/society/glavred/394416/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0394/0416/ph11.jpg" alt="" />Арендаторы «Апрашки» не хотят уходить с площадей, по которым истек срок договоров</a></li>

<li >
<a href="/m/society/redaktor15/394398/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0394/0398/ph11.jpg" alt="" />Петербуржцы остались недовольны коронавирусными очередями на вокзалах </a></li>

<li class="last">
<a href="/m/society/glavred/394383/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0394/0383/ph11.jpg" alt="" />Санкции повлияли на заработки петербургских вебкам-моделей</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p>После того, как &ldquo;Газпром&rdquo; осуществил остановку &ldquo;Северного потока&rdquo;, его акции подскочили на треть.</p>
<p>Как&nbsp;<a href="https://www.mk-kaliningrad.ru/social/2022/08/31/akcii-gazproma-vyrosli-na-tret.html">пишет</a> &ldquo;МК в Калининграде&rdquo;, утром в среду, 31 августа, &ldquo;Газпром&rdquo; осуществил остановку работы газопровода &ldquo;Северный поток&rdquo;, проходящего между России и Германии. Акции российского газового концерна после этого выросли до 267 рублей. Тоесть, они увеличились на 31%.</p>
<p>Отмечается, что к 10:14 по московскому времени рост стоимости бумаг начал замедляться до 250 рублей.</p>
<p>Стоит также отметить, что уже 30 августа, когда &ldquo;Газпром&rdquo; только подтвердил остановку работы газопровода, акции компании начали постепенно дорожать. Тогда стоимость бумаг превысила 200 рублей впервые с начала июля.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/spb/old/235260/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>09 Апреля 2010, 15:36</b><br>Медведев расписался на трубе первого участка &quot;Северного потока&quot;</a></li>

<li class="last">
<a href="/m/spb/old/210227/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>13 Июля 2007, 10:38</b><br>&quot;Газпром&quot; и Total сегодня подпишут соглашение о совместном освоении Штокмана</a></li>

   </ul>
</td></tr></table>




  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <!-- <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag> -->
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 17:27</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394438/"><img src="/tmb100/i/msg/0394/0438/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394438/"><span>Экс-глава протокола Кремля Шевченко рассказал о годах работы с Горбачевым </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 16:37</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394437/"><img src="/tmb100/i/msg/0394/0437/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394437/"><span>Финская компания запретила продавать свои снегоуборщики </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 15:59</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394436/"><img src="/tmb100/i/msg/0394/0436/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394436/"><span>Петербуржцам напомнили о тарифах на проезд в общественном транспорте </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 11:36</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394433/"><img src="/tmb100/i/msg/0394/0433/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394433/"><span>В Комтрансе Петербурга напомнили об увеличении пассажиропотока с началом учебного года</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 10:45</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394432/"><img src="/tmb100/i/msg/0394/0432/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394432/"><span>Рядом с Сестрорецком появится новый природный заказник</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">31 августа 2022, 18:19</li>
    <li class="li02"><a href="/m/russia/redaktor15/394439/"><img src="/i/msg/0394/0439/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/russia/redaktor15/394439/"><span>Путин высказался по поводу смерти Горбачева</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">31 августа 2022, 17:27</li>
    <li class="li02"><a href="/m/society/redaktor15/394438/"><img src="/i/msg/0394/0438/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor15/394438/"><span>Экс-глава протокола Кремля Шевченко рассказал о годах работы с Горбачевым </span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 августа 2022, 17:04</li>
    <li class="li02"><a href="/m/travel/glavred/394425/"><img src="/i/msg/0394/0425/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/glavred/394425/"><span>В России с 1 сентября запустят тестовую систему электронных путевок</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">31 августа 2022, 15:59</li>
    <li class="li02"><a href="/m/society/redaktor15/394436/"><img src="/i/msg/0394/0436/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor15/394436/"><span>Петербуржцам напомнили о тарифах на проезд в общественном транспорте </span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 августа 2022, 16:25</li>
    <li class="li02"><a href="/m/society/glavred/394424/"><img src="/i/msg/0394/0424/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/glavred/394424/"><span>В Петербурге пройдет свадьба российских Джонни Деппа и Анджелины Джоли</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 августа 2022, 13:49</li>
    <li class="li02"><a href="/m/transport/glavred/394422/"><img src="/i/msg/0394/0422/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/glavred/394422/"><span>Петербуржцам рассказали, как узнать об изменениях в маршрутах общественного транспорта</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">30 августа 2022, 12:55</li>
    <li class="li02"><a href="/m/society/glavred/394420/"><img src="/i/msg/0394/0420/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/glavred/394420/"><span>Детский психолог рассказала, как мотивировать школьников на учебу</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 августа 2022, 19:51</li>
    <li class="li02"><a href="/m/society/glavred/394415/"><img src="/i/msg/0394/0415/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/glavred/394415/"><span>Петербургским учителям показали варианты корпоративной формы</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">29 августа 2022, 17:16</li>
    <li class="li02"><a href="/m/coronavirus/glavred/394413/"><img src="/i/msg/0394/0413/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/glavred/394413/"><span>Роспотребнадзор счел не нужным вводить коронавирусные ограничения в школах</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">29 августа 2022, 16:22</li>
    <li class="li02"><a href="/m/society/glavred/394412/"><img src="/i/msg/0394/0412/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/glavred/394412/"><span>По Ленобласти разгуливают больше 20 тысяч бездомных кошек и собак</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 августа 2022, 15:25</li>
    <li class="li02"><a href="/m/travel/glavred/394410/"><img src="/i/msg/0394/0410/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/glavred/394410/"><span>В Петербурге туристический поток вырос на 30%</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">29 августа 2022, 15:56</li>
    <li class="li02"><a href="/m/accidents/glavred/394411/"><img src="/i/msg/0394/0411/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/glavred/394411/"><span>В Петергофе женщина искромсала ножом своего сожителя</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 августа 2022, 16:52</li>
    <li class="li02"><a href="/m/accidents/redaktor15/394405/"><img src="/i/msg/0394/0405/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/394405/"><span>Шестиклассник угодил под колеса иномарки на Геологической улице</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 августа 2022, 16:17</li>
    <li class="li02"><a href="/m/accidents/redaktor15/394404/"><img src="/i/msg/0394/0404/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/394404/"><span>Рецидивист в компании школьника и безработного выгнали петербуржца из квартиры угрожая оружием </span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 августа 2022, 16:38</li>
    <li class="li02"><a href="/m/accidents/redaktor15/394400/"><img src="/i/msg/0394/0400/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/394400/"><span>В Ленобласти мужчина напал на подростка с мачете и получил огнестрельные ранения от неизвестного </span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 10:29</li> -->
   <li class="li02"><a href="/m/society/redaktor6/394431/"><img src="/tmb100/i/msg/0394/0431/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor6/394431/"><span>Эксперты назвали «фантастикой» план Смольного по строительству 89 новых станций метро</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 10:26</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394430/"><img src="/tmb100/i/msg/0394/0430/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394430/"><span>В Петербурге снизились цены на новостройки в спальных районах </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 августа 2022, 10:14</li> -->
   <li class="li02"><a href="/m/society/redaktor6/394428/"><img src="/tmb100/i/msg/0394/0428/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor6/394428/"><span> В Петербурге отреставрируют Духовную академию и вернут ей исторический облик</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">30 августа 2022, 18:20</li> -->
   <li class="li02"><a href="/m/society/glavred/394426/"><img src="/tmb100/i/msg/0394/0426/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/394426/"><span>Депутат Хамзаев прокомментировал предложение о регулировании перевозки животных</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">30 августа 2022, 16:25</li> -->
   <li class="li02"><a href="/m/society/glavred/394424/"><img src="/tmb100/i/msg/0394/0424/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/394424/"><span>В Петербурге пройдет свадьба российских Джонни Деппа и Анджелины Джоли</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">31 августа 2022, 15:59</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394436/"><img src="/tmb100/i/msg/0394/0436/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394436/"><span>Петербуржцам напомнили о тарифах на проезд в общественном транспорте </span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 августа 2022, 16:25</li> -->
   <li class="li02"><a href="/m/society/glavred/394424/"><img src="/tmb100/i/msg/0394/0424/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/394424/"><span>В Петербурге пройдет свадьба российских Джонни Деппа и Анджелины Джоли</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 августа 2022, 13:49</li> -->
   <li class="li02"><a href="/m/transport/glavred/394422/"><img src="/tmb100/i/msg/0394/0422/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/glavred/394422/"><span>Петербуржцам рассказали, как узнать об изменениях в маршрутах общественного транспорта</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">30 августа 2022, 12:55</li> -->
   <li class="li02"><a href="/m/society/glavred/394420/"><img src="/tmb100/i/msg/0394/0420/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/394420/"><span>Детский психолог рассказала, как мотивировать школьников на учебу</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">29 августа 2022, 19:51</li> -->
   <li class="li02"><a href="/m/society/glavred/394415/"><img src="/tmb100/i/msg/0394/0415/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/394415/"><span>Петербургским учителям показали варианты корпоративной формы</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">29 августа 2022, 17:16</li> -->
   <li class="li02"><a href="/m/coronavirus/glavred/394413/"><img src="/tmb100/i/msg/0394/0413/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/glavred/394413/"><span>Роспотребнадзор счел не нужным вводить коронавирусные ограничения в школах</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">29 августа 2022, 16:22</li> -->
   <li class="li02"><a href="/m/society/glavred/394412/"><img src="/tmb100/i/msg/0394/0412/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/394412/"><span>По Ленобласти разгуливают больше 20 тысяч бездомных кошек и собак</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">29 августа 2022, 15:25</li> -->
   <li class="li02"><a href="/m/travel/glavred/394410/"><img src="/tmb100/i/msg/0394/0410/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/glavred/394410/"><span>В Петербурге туристический поток вырос на 30%</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">29 августа 2022, 15:56</li> -->
   <li class="li02"><a href="/m/accidents/glavred/394411/"><img src="/tmb100/i/msg/0394/0411/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/glavred/394411/"><span>В Петергофе женщина искромсала ножом своего сожителя</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 августа 2022, 16:52</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/394405/"><img src="/tmb100/i/msg/0394/0405/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/394405/"><span>Шестиклассник угодил под колеса иномарки на Геологической улице</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 августа 2022, 16:17</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/394404/"><img src="/tmb100/i/msg/0394/0404/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/394404/"><span>Рецидивист в компании школьника и безработного выгнали петербуржца из квартиры угрожая оружием </span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 августа 2022, 16:38</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/394400/"><img src="/tmb100/i/msg/0394/0400/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/394400/"><span>В Ленобласти мужчина напал на подростка с мачете и получил огнестрельные ранения от неизвестного </span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">18:19</li><li class="news-info"><a href="/m/russia/redaktor15/394439/">Путин высказался по поводу смерти Горбачева</a></li></ul>

<ul class="news-data-info"><li class="data">17:27</li><li class="news-info"><a href="/m/society/redaktor15/394438/">Экс-глава протокола Кремля Шевченко рассказал о годах работы с Горбачевым </a></li></ul>

<ul class="news-data-info"><li class="data">16:37</li><li class="news-info"><a href="/m/society/redaktor15/394437/">Финская компания запретила продавать свои снегоуборщики </a></li></ul>

<ul class="news-data-info"><li class="data">15:59</li><li class="news-info"><a href="/m/society/redaktor15/394436/">Петербуржцам напомнили о тарифах на проезд в общественном транспорте </a></li></ul>

<ul class="news-data-info"><li class="data">15:05</li><li class="news-info"><a href="/m/accidents/redaktor15/394435/"> В Ленобласти мужчина ранил ножом военных в грудь и пах</a></li></ul>

<ul class="news-data-info"><li class="data">13:33</li><li class="news-info"><a href="/m/society/redaktor15/394434/">Остановка “Северного потока” увеличила акции “Газпрома” на треть</a></li></ul>

<ul class="news-data-info"><li class="data">11:36</li><li class="news-info"><a href="/m/society/redaktor15/394433/">В Комтрансе Петербурга напомнили об увеличении пассажиропотока с началом учебного года</a></li></ul>

<ul class="news-data-info"><li class="data">10:45</li><li class="news-info"><a href="/m/society/redaktor15/394432/">Рядом с Сестрорецком появится новый природный заказник</a></li></ul>

<ul class="news-data-info"><li class="data">10:29</li><li class="news-info"><a href="/m/society/redaktor6/394431/">Эксперты назвали «фантастикой» план Смольного по строительству 89 новых станций метро</a></li></ul>

<ul class="news-data-info"><li class="data">10:26</li><li class="news-info"><a href="/m/society/redaktor15/394430/">В Петербурге снизились цены на новостройки в спальных районах </a></li></ul>

<ul class="news-data-info"><li class="data">10:14</li><li class="news-info"><a href="/m/society/redaktor6/394428/"> В Петербурге отреставрируют Духовную академию и вернут ей исторический облик</a></li></ul>

<ul class="news-data-info"><li class="data">30.08</li><li class="news-info"><a href="/m/accidents/glavred/394427/">В Петербурге мужчина пытался устроить сына в гимназию за взятку в 200 тысяч рублей</a></li></ul>

<ul class="news-data-info"><li class="data">30.08</li><li class="news-info"><a href="/m/society/glavred/394426/">Депутат Хамзаев прокомментировал предложение о регулировании перевозки животных</a></li></ul>

<ul class="news-data-info"><li class="data">30.08</li><li class="news-info"><a href="/m/travel/glavred/394425/">В России с 1 сентября запустят тестовую систему электронных путевок</a></li></ul>

<ul class="news-data-info"><li class="data">30.08</li><li class="news-info"><a href="/m/society/glavred/394424/">В Петербурге пройдет свадьба российских Джонни Деппа и Анджелины Джоли</a></li></ul>

<ul class="news-data-info"><li class="data">30.08</li><li class="news-info"><a href="/m/society/glavred/394423/">«Почта России» в первом полугодии потеряла 19,5 млрд рублей</a></li></ul>

<ul class="news-data-info"><li class="data">30.08</li><li class="news-info"><a href="/m/transport/glavred/394422/">Петербуржцам рассказали, как узнать об изменениях в маршрутах общественного транспорта</a></li></ul>

<ul class="news-data-info"><li class="data">30.08</li><li class="news-info"><a href="/m/society/redaktor7/394421/">Анатолий Попов: &quot;Российские предприниматели по-прежнему продолжают выбирать Сбер главным банком для своего бизнеса&quot;</a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:27</li><li class="news-info"><a href="/m/society/redaktor15/394438/">Экс-глава протокола Кремля Шевченко рассказал о годах работы с Горбачевым </a></li></ul>

<ul class="news-data-info"><li class="data">16:37</li><li class="news-info"><a href="/m/society/redaktor15/394437/">Финская компания запретила продавать свои снегоуборщики </a></li></ul>

<ul class="news-data-info"><li class="data">15:59</li><li class="news-info"><a href="/m/society/redaktor15/394436/">Петербуржцам напомнили о тарифах на проезд в общественном транспорте </a></li></ul>

<ul class="news-data-info"><li class="data">13:33</li><li class="news-info"><a href="/m/society/redaktor15/394434/">Остановка “Северного потока” увеличила акции “Газпрома” на треть</a></li></ul>

<ul class="news-data-info"><li class="data">11:36</li><li class="news-info"><a href="/m/society/redaktor15/394433/">В Комтрансе Петербурга напомнили об увеличении пассажиропотока с началом учебного года</a></li></ul>

<ul class="news-data-info"><li class="data">10:45</li><li class="news-info"><a href="/m/society/redaktor15/394432/">Рядом с Сестрорецком появится новый природный заказник</a></li></ul>

<ul class="news-data-info"><li class="data">10:29</li><li class="news-info"><a href="/m/society/redaktor6/394431/">Эксперты назвали «фантастикой» план Смольного по строительству 89 новых станций метро</a></li></ul>

<ul class="news-data-info"><li class="data">10:26</li><li class="news-info"><a href="/m/society/redaktor15/394430/">В Петербурге снизились цены на новостройки в спальных районах </a></li></ul>

<ul class="news-data-info"><li class="data">10:14</li><li class="news-info"><a href="/m/society/redaktor6/394428/"> В Петербурге отреставрируют Духовную академию и вернут ей исторический облик</a></li></ul>

<ul class="news-data-info"><li class="data">18:20</li><li class="news-info"><a href="/m/society/glavred/394426/">Депутат Хамзаев прокомментировал предложение о регулировании перевозки животных</a></li></ul>

<ul class="news-data-info"><li class="data">16:25</li><li class="news-info"><a href="/m/society/glavred/394424/">В Петербурге пройдет свадьба российских Джонни Деппа и Анджелины Джоли</a></li></ul>

<ul class="news-data-info"><li class="data">15:35</li><li class="news-info"><a href="/m/society/glavred/394423/">«Почта России» в первом полугодии потеряла 19,5 млрд рублей</a></li></ul>

<ul class="news-data-info"><li class="data">13:21</li><li class="news-info"><a href="/m/society/redaktor7/394421/">Анатолий Попов: &quot;Российские предприниматели по-прежнему продолжают выбирать Сбер главным банком для своего бизнеса&quot;</a></li></ul>

<ul class="news-data-info"><li class="data">12:55</li><li class="news-info"><a href="/m/society/glavred/394420/">Детский психолог рассказала, как мотивировать школьников на учебу</a></li></ul>

<ul class="news-data-info"><li class="data">11:42</li><li class="news-info"><a href="/m/society/glavred/394417/">Петербургские учителя высказались за введение корпоративной формы</a></li></ul>

<ul class="news-data-info"><li class="data">09:20</li><li class="news-info"><a href="/m/society/glavred/394416/">Арендаторы «Апрашки» не хотят уходить с площадей, по которым истек срок договоров</a></li></ul>

<ul class="news-data-info"><li class="data">19:51</li><li class="news-info"><a href="/m/society/glavred/394415/">Петербургским учителям показали варианты корпоративной формы</a></li></ul>

<ul class="news-data-info"><li class="data">16:22</li><li class="news-info"><a href="/m/society/glavred/394412/">По Ленобласти разгуливают больше 20 тысяч бездомных кошек и собак</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/society/redaktor15/394355/">
    <img src="/tmb282/i/msg/0394/0355/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">В июле в Петербурге было зарегистрировано ДДУ в 2,6 раза меньше, чем в марте </h2>
   <p></p>
   <div class="more-info"><a href="/m/society/redaktor15/394355/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/society/redaktor15/394351/">
    <img src="/tmb282/i/msg/0394/0351/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Автоэксперт поставил под сомнение экологичность электромобилей </h2>
   <p></p>
   <div class="more-info"><a href="/m/society/redaktor15/394351/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


     
     <!--
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>
-->
<div class="item-banner-240" style="text-align: center;">
    <img  style="margin: auto;" src="/xtpl/static/domofon.jpg" width="150" height="32">
    Компания <a href = "https://domofonn.ru">https://domofonn.ru</a> 8 Страж.
</div>
<div class="clear-10px"></div>

     
  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">31.08.22<!-- <br /><span>09:40</span> --></div>
   <div class="info"><a href="/p/394429/">АО «ЛОЭСК» – 18 лет</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.08.22<!-- <br /><span>11:40</span> --></div>
   <div class="info"><a href="/p/394418/">Концерт, розыгрыш подарков, скидки 30% и большая детская зона – это все на празднике «Галамарта»! </a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.08.22<!-- <br /><span>12:15</span> --></div>
   <div class="info"><a href="/p/394387/">Для лучшей скорости интернета в дачный сезон МегаФон обновил более 500 объектов инфраструктуры в Ленобласти</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.08.22<!-- <br /><span>13:10</span> --></div>
   <div class="info"><a href="/p/394374/">В Петербурге открылись курсы для переподготовки специалистов</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">23.08.22<!-- <br /><span>10:44</span> --></div>
   <div class="info"><a href="/p/394350/">АО «ЛОЭСК» поддержало региональный фестиваль энергосбережения и экологии</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.08.22<!-- <br /><span>10:57</span> --></div>
   <div class="info"><a href="/p/394310/">Апарт-отелю Putilov Avenir присвоена категория «Три звезды»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.08.22<!-- <br /><span>13:27</span> --></div>
   <div class="info"><a href="/p/394297/">Все про картонные коробки</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.08.22<!-- <br /><span>14:41</span> --></div>
   <div class="info"><a href="/p/394261/">В Петербурге повысили надежность сетей МегаФона</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>


    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru" rel="nofollow">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script>
new Image().src = "https://counter.yadro.ru/hit;MKhouse?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <!-- <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li> -->
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank" rel="nofollow">ОАО Spbnews</a>, 2001-2021. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="https://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

