<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Суд изменил приговор по делу о забытой в животе роженицы пеленке</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Суд изменил приговор по делу о забытой в животе роженицы пеленке" />
  <meta name="title" content="Суд изменил приговор по делу о забытой в животе роженицы пеленке" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Суд изменил приговор по делу о забытой в животе роженицы пеленке" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0363/0419/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Ко всему прочему с акушера-гинеколога и медсестры взыскали 250 тыс. рублей за процессуальные издержки." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="17.11.2017 17:40:49">17 Ноябрь 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>18.11.2017</td>
    <td>59.6325</td>
    <td class="last"><span class="color-green">-0.3573</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>17:16</td>
    <td style='border-bottom: 1px solid black;'>0</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>18.11.2017</td>
    <td>70.3604</td>
    <td class="last"><span class="color-green">-0.3436</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>17:16</td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>17.11.2017</td>
    <td>61.87</td>
    <td class="last"><span class="color-green">+0.72</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>17.11.2017</td>
    <td>3689.46</td>
    <td class="last"><span class="color-green">+21.08</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Суд изменил приговор по делу о забытой в животе роженицы пеленке</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-11-17T16:02:00Z">17 Ноября 2017, 16:02</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Яна Рубина</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Игорь Онучин / РИА &quot;Новости&quot;</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0363/0419/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/redaktor/363412/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0412/ph11.jpg" alt="" />Взятки, The Rolling Stones и домогательства Сталлоне</a></li>

<li >
<a href="/m/accidents/rubina/363414/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0414/ph11.jpg" alt="" />В Петербурге эвакуировали более 30 зданий: школы, торговые центры и студентов</a></li>

<li >
<a href="/m/society/rubina/363405/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0405/ph11.jpg" alt="" />Илон Маск представил первую беспилотную фуру Tesla</a></li>

<li >
<a href="/m/culture/rubina/363406/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0406/ph11.jpg" alt="" />Путин 17 ноября будет работать на Культурном форуме в Петербурге</a></li>

<li class="last">
<a href="/m/accidents/rubina/363413/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0413/ph11.jpg" alt="" />В Петербурге &quot;Яндекс.Такси&quot; 20 минут плавало по Мойке с пассажиром</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Ко всему прочему с акушера-гинеколога и медсестры взыскали 250 тыс. рублей за процессуальные издержки.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Петроградский районный суд&nbsp;изменил приговор по делу о забытой в животе роженицы пеленке. Ко всему прочему с акушера-гинеколога Мариям Аракелян и медсестры Галины Шломиной взыскали 250 тыс. рублей за процессуальные издержки</p>
<p>В июле 2017 года&nbsp;<span style="color: #ff6600;"><strong><a href="/m/society/bespalov/359313/" target="_blank"><span style="color: #ff6600;">суд приговорил</span></a></strong></span> женщин&nbsp;к двум годам ограничения свободы. После этого Аракелян просила ее оправдать, а Шломина - направить дело на новое разбирательство, однако сейчес суд повторно признал их вину.</p>
<p>Осужденным врачам на 2,5 года запрещено заниматься медицинской деятельностью. Более того,&nbsp;с&nbsp;женщин постановили взыскать в пользу Терфонда ОМС деньги, затраченные на лечение потерпевшей пациентки, в размере более 140 тыс. рублей.</p>
<p>Инцидент, который рассматривался в суде,&nbsp;<span style="color: #ff6600;"><strong><a href="/m/accidents/rubina/349987/" target="_blank"><span style="color: #ff6600;">произошел</span></a></strong></span>&nbsp;в 2014 году. После родов живот пациентки не уменьшился, а стал лишь больше. Медики сказали пациентке, что видят в ее животе только скопление жидкости вместе с большой гематомой, и назначали антибиотики.</p>
<p>На второй неделе после родов женщину выписали &laquo;в удовлетворительном состоянии&raquo;. Почти через месяц скорая помощь доставила ее в Военно-медицинскую академию им. Кирова, где достали из ее брюшной полости операционную простыню.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/rubina/363419/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0419/ph11.jpg" alt="" /><b>17 Ноября 2017, 16:02</b><br>Суд изменил приговор по делу о забытой в животе роженицы пеленке</a></li>

<li >
<a href="/m/society/bespalov/359313/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0313/ph11.jpg" alt="" /><b>09 Июня 2017, 18:25</b><br>В Петербурге суд приговорил забывшую в животе роженицы пеленку к двум годам лишения свободы</a></li>

<li >
<a href="/m/accidents/rubina/349987/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0349/0987/ph11.jpg" alt="" /><b>01 Июля 2016, 13:28</b><br>Двух сотрудников Первого меда будут судить за оставленную в роженице пеленку</a></li>

<li >
<a href="/m/spb/old/234814/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>25 Марта 2010, 12:02</b><br>В списке должников по транспортному налогу - свыше 2 тысяч петербуржцев</a></li>

<li class="last">
<a href="/m/spb/old/232683/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>11 Января 2010, 16:41</b><br>Обновленный список должников по транспортному налогу</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*90192739);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=90192739" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 17:35</li> -->
   <li class="li02"><a href="/m/society/rubina/363423/"><img src="/tmb100/i/msg/0363/0423/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363423/"><span>Выходные в Петербурге начнутся с небольшого дождя и сильного ветра</span>Температура воздуха ночью и днем будет колебаться от двух до четырех градусов тепла.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 16:45</li> -->
   <li class="li02"><a href="/m/society/rubina/363421/"><img src="/tmb100/i/msg/0363/0421/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363421/"><span>На матч «Зенита» с «Тосно» зрителей доставят 80 бесплатных автобусов</span>Игра пройдет 19 ноября на новом стадионе на Крестовском острове.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 15:16</li> -->
   <li class="li02"><a href="/m/society/rubina/363417/"><img src="/tmb100/i/msg/0363/0417/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363417/"><span>На «зеленую» ветку метро Петербурга выйдут семь новых поездов</span>Конкурс на поставку составов за четыре млрд рублей выиграла компания «Вагонмаш».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 14:00</li> -->
   <li class="li02"><a href="/m/society/rubina/363416/"><img src="/tmb100/i/msg/0363/0416/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363416/"><span>Роспотребнадзор назвал причину массового отравления в ТЦ «Народный» на Косыгина</span>По последним данным, инфекцию сальмонеллеза «подхватили» 37 человек.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 13:35</li> -->
   <li class="li02"><a href="/m/society/rubina/363415/"><img src="/tmb100/i/msg/0363/0415/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363415/"><span>В петербургском метро 18 ноября начнут продавать юбилейные жетоны</span>Их можно будет купить как в блистере, так и без.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*50402417);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=50402417" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*67741157);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=67741157" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 17:35</li>
    <li class="li02"><a href="/m/society/rubina/363423/"><img src="/i/msg/0363/0423/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363423/"><span>Выходные в Петербурге начнутся с небольшого дождя и сильного ветра</span>Температура воздуха ночью и днем будет колебаться от двух до четырех градусов тепла.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 17:10</li>
    <li class="li02"><a href="/m/travel/rubina/363422/"><img src="/i/msg/0363/0422/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubina/363422/"><span>Петербург и Турин с 24 декабря свяжет прямой рейс</span>Кроме развития туризма, это позволит бизнесменам двух стран реализовывать совместные проекты.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 ноября 2017, 16:45</li>
    <li class="li02"><a href="/m/society/rubina/363421/"><img src="/i/msg/0363/0421/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363421/"><span>На матч «Зенита» с «Тосно» зрителей доставят 80 бесплатных автобусов</span>Игра пройдет 19 ноября на новом стадионе на Крестовском острове.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 16:20</li>
    <li class="li02"><a href="/m/culture/rubina/363420/"><img src="/i/msg/0363/0420/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/363420/"><span>Съемки фильма «Композитор» перекроют движение в районе Биржи</span>Киностудия «Ленфильм» будет снимать кино весь день 18 ноября.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 15:16</li>
    <li class="li02"><a href="/m/society/rubina/363417/"><img src="/i/msg/0363/0417/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363417/"><span>На «зеленую» ветку метро Петербурга выйдут семь новых поездов</span>Конкурс на поставку составов за четыре млрд рублей выиграла компания «Вагонмаш».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 ноября 2017, 15:35</li>
    <li class="li02"><a href="/m/economy/rubina/363418/"><img src="/i/msg/0363/0418/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/rubina/363418/"><span>Средний счет за ЖКХ в ноябре в Петербурге вырос более чем на 50%</span>Резкий скачек суммы объяснили включением в квитанцию платы за отопление.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 14:00</li>
    <li class="li02"><a href="/m/society/rubina/363416/"><img src="/i/msg/0363/0416/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363416/"><span>Роспотребнадзор назвал причину массового отравления в ТЦ «Народный» на Косыгина</span>По последним данным, инфекцию сальмонеллеза «подхватили» 37 человек.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 12:00</li>
    <li class="li02"><a href="/m/society/rubina/363409/"><img src="/i/msg/0363/0409/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363409/"><span>Тучков мост будет разведен днем 18 ноября</span>Дневную разводку устроят специально к церемонии открытия переправы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 ноября 2017, 12:23</li>
    <li class="li02"><a href="/m/society/rubina/363410/"><img src="/i/msg/0363/0410/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363410/"><span>«Севзапмебель» отозвало жалобу на закупку мебели в «Невскую ратушу» из-за патриотизма</span>Председатель совета директоров объединения не хочет, чтобы у Смольного были проблемы с мебелью для делового квартала.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 16:02</li>
    <li class="li02"><a href="/m/society/rubina/363419/"><img src="/i/msg/0363/0419/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363419/"><span>Суд изменил приговор по делу о забытой в животе роженицы пеленке</span>Ко всему прочему с акушера-гинеколога и медсестры взыскали 250 тыс. рублей за процессуальные издержки.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 13:35</li>
    <li class="li02"><a href="/m/society/rubina/363415/"><img src="/i/msg/0363/0415/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363415/"><span>В петербургском метро 18 ноября начнут продавать юбилейные жетоны</span>Их можно будет купить как в блистере, так и без.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 ноября 2017, 11:35</li>
    <li class="li02"><a href="/m/accidents/rubina/363408/"><img src="/i/msg/0363/0408/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/rubina/363408/"><span>Очевидцы: В Петербурге транспортный коллапс из-за приезда Путина</span>Часть дорог Северной столицы перекрыта, многие машины эвакуируют.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 ноября 2017, 10:00</li>
    <li class="li02"><a href="/m/society/kuchynskaya/363403/"><img src="/i/msg/0363/0403/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/kuchynskaya/363403/"><span>Днем 17 ноября в Петербурге будет дождь и сильный ветер</span>Температура воздуха днем поднимется до пяти градусов тепла.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 ноября 2017, 23:14</li>
    <li class="li02"><a href="/m/culture/kuchynskaya/363402/"><img src="/i/msg/0363/0402/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/kuchynskaya/363402/"><span>Режиссера фильма по книге Водолазкина «Авиатор» назовут через месяц</span>В ближайшее время начнутся съемки фильма.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 ноября 2017, 22:28</li>
    <li class="li02"><a href="/m/sport/kuchynskaya/363399/"><img src="/i/msg/0363/0399/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/kuchynskaya/363399/"><span>Вратаря «Зенита» Лунева выписали из больницы</span>Он получил травму во время товарищеского матча между сборными России и Испании.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 ноября 2017, 21:38</li>
    <li class="li02"><a href="/m/culture/kuchynskaya/363397/"><img src="/i/msg/0363/0397/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/kuchynskaya/363397/"><span>Петербург признали самым читающим регионом России</span>Губернатору Георгию Полтавченко вручили диплом и статуэтку.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 ноября 2017, 22:18</li>
    <li class="li02"><a href="/m/afisha/bespalov/363398/"><img src="/i/msg/0363/0398/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/bespalov/363398/"><span>Пять самых ожидаемых фильмов фестиваля «Бок о бок»</span>Юбилейный фестиваль продлится до 25 ноября.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 ноября 2017, 19:51</li>
    <li class="li02"><a href="/m/culture/kuchynskaya/363393/"><img src="/i/msg/0363/0393/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/kuchynskaya/363393/"><span>Создатель театра Derevo Антон Адасинский отказался участвовать в культурном форуме</span>Он не хочет участвовать из-за «черных списков» и ситуации с Серебренниковым.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 12:10</li> -->
   <li class="li02"><a href="/m/society/redaktor/363412/"><img src="/tmb100/i/msg/0363/0412/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor/363412/"><span>Взятки, The Rolling Stones и домогательства Сталлоне</span>Свежие резонансные обвинения.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 12:23</li> -->
   <li class="li02"><a href="/m/society/rubina/363410/"><img src="/tmb100/i/msg/0363/0410/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363410/"><span>«Севзапмебель» отозвало жалобу на закупку мебели в «Невскую ратушу» из-за патриотизма</span>Председатель совета директоров объединения не хочет, чтобы у Смольного были проблемы с мебелью для делового квартала.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 12:00</li> -->
   <li class="li02"><a href="/m/society/rubina/363409/"><img src="/tmb100/i/msg/0363/0409/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363409/"><span>Тучков мост будет разведен днем 18 ноября</span>Дневную разводку устроят специально к церемонии открытия переправы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 10:43</li> -->
   <li class="li02"><a href="/m/society/rubina/363405/"><img src="/tmb100/i/msg/0363/0405/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363405/"><span>Илон Маск представил первую беспилотную фуру Tesla</span>Электронный грузовик сможет проехать без подзарядки до 800 км.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 ноября 2017, 10:00</li> -->
   <li class="li02"><a href="/m/society/kuchynskaya/363403/"><img src="/tmb100/i/msg/0363/0403/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/kuchynskaya/363403/"><span>Днем 17 ноября в Петербурге будет дождь и сильный ветер</span>Температура воздуха днем поднимется до пяти градусов тепла.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">17 ноября 2017, 16:20</li> -->
   <li class="li02"><a href="/m/culture/rubina/363420/"><img src="/tmb100/i/msg/0363/0420/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/363420/"><span>Съемки фильма «Композитор» перекроют движение в районе Биржи</span>Киностудия «Ленфильм» будет снимать кино весь день 18 ноября.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 ноября 2017, 15:16</li> -->
   <li class="li02"><a href="/m/society/rubina/363417/"><img src="/tmb100/i/msg/0363/0417/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363417/"><span>На «зеленую» ветку метро Петербурга выйдут семь новых поездов</span>Конкурс на поставку составов за четыре млрд рублей выиграла компания «Вагонмаш».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 ноября 2017, 15:35</li> -->
   <li class="li02"><a href="/m/economy/rubina/363418/"><img src="/tmb100/i/msg/0363/0418/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/rubina/363418/"><span>Средний счет за ЖКХ в ноябре в Петербурге вырос более чем на 50%</span>Резкий скачек суммы объяснили включением в квитанцию платы за отопление.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 ноября 2017, 14:00</li> -->
   <li class="li02"><a href="/m/society/rubina/363416/"><img src="/tmb100/i/msg/0363/0416/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363416/"><span>Роспотребнадзор назвал причину массового отравления в ТЦ «Народный» на Косыгина</span>По последним данным, инфекцию сальмонеллеза «подхватили» 37 человек.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 ноября 2017, 12:00</li> -->
   <li class="li02"><a href="/m/society/rubina/363409/"><img src="/tmb100/i/msg/0363/0409/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363409/"><span>Тучков мост будет разведен днем 18 ноября</span>Дневную разводку устроят специально к церемонии открытия переправы.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 ноября 2017, 12:23</li> -->
   <li class="li02"><a href="/m/society/rubina/363410/"><img src="/tmb100/i/msg/0363/0410/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363410/"><span>«Севзапмебель» отозвало жалобу на закупку мебели в «Невскую ратушу» из-за патриотизма</span>Председатель совета директоров объединения не хочет, чтобы у Смольного были проблемы с мебелью для делового квартала.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 ноября 2017, 16:02</li> -->
   <li class="li02"><a href="/m/society/rubina/363419/"><img src="/tmb100/i/msg/0363/0419/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363419/"><span>Суд изменил приговор по делу о забытой в животе роженицы пеленке</span>Ко всему прочему с акушера-гинеколога и медсестры взыскали 250 тыс. рублей за процессуальные издержки.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 ноября 2017, 13:35</li> -->
   <li class="li02"><a href="/m/society/rubina/363415/"><img src="/tmb100/i/msg/0363/0415/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363415/"><span>В петербургском метро 18 ноября начнут продавать юбилейные жетоны</span>Их можно будет купить как в блистере, так и без.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 ноября 2017, 11:35</li> -->
   <li class="li02"><a href="/m/accidents/rubina/363408/"><img src="/tmb100/i/msg/0363/0408/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/363408/"><span>Очевидцы: В Петербурге транспортный коллапс из-за приезда Путина</span>Часть дорог Северной столицы перекрыта, многие машины эвакуируют.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 ноября 2017, 10:00</li> -->
   <li class="li02"><a href="/m/society/kuchynskaya/363403/"><img src="/tmb100/i/msg/0363/0403/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/kuchynskaya/363403/"><span>Днем 17 ноября в Петербурге будет дождь и сильный ветер</span>Температура воздуха днем поднимется до пяти градусов тепла.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 ноября 2017, 23:14</li> -->
   <li class="li02"><a href="/m/culture/kuchynskaya/363402/"><img src="/tmb100/i/msg/0363/0402/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/kuchynskaya/363402/"><span>Режиссера фильма по книге Водолазкина «Авиатор» назовут через месяц</span>В ближайшее время начнутся съемки фильма.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 ноября 2017, 22:28</li> -->
   <li class="li02"><a href="/m/sport/kuchynskaya/363399/"><img src="/tmb100/i/msg/0363/0399/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/kuchynskaya/363399/"><span>Вратаря «Зенита» Лунева выписали из больницы</span>Он получил травму во время товарищеского матча между сборными России и Испании.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 ноября 2017, 21:38</li> -->
   <li class="li02"><a href="/m/culture/kuchynskaya/363397/"><img src="/tmb100/i/msg/0363/0397/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/kuchynskaya/363397/"><span>Петербург признали самым читающим регионом России</span>Губернатору Георгию Полтавченко вручили диплом и статуэтку.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 ноября 2017, 22:18</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/363398/"><img src="/tmb100/i/msg/0363/0398/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/363398/"><span>Пять самых ожидаемых фильмов фестиваля «Бок о бок»</span>Юбилейный фестиваль продлится до 25 ноября.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 ноября 2017, 19:51</li> -->
   <li class="li02"><a href="/m/culture/kuchynskaya/363393/"><img src="/tmb100/i/msg/0363/0393/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/kuchynskaya/363393/"><span>Создатель театра Derevo Антон Адасинский отказался участвовать в культурном форуме</span>Он не хочет участвовать из-за «черных списков» и ситуации с Серебренниковым.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53173417);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=53173417" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">17:35</li><li class="news-info"><a href="/m/society/rubina/363423/">Выходные в Петербурге начнутся с небольшого дождя и сильного ветра</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:10</li><li class="news-info"><a href="/m/travel/rubina/363422/">Петербург и Турин с 24 декабря свяжет прямой рейс</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:45</li><li class="news-info"><a href="/m/society/rubina/363421/">На матч «Зенита» с «Тосно» зрителей доставят 80 бесплатных автобусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:20</li><li class="news-info"><a href="/m/culture/rubina/363420/">Съемки фильма «Композитор» перекроют движение в районе Биржи</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:02</li><li class="news-info"><a href="/m/society/rubina/363419/">Суд изменил приговор по делу о забытой в животе роженицы пеленке</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:35</li><li class="news-info"><a href="/m/economy/rubina/363418/">Средний счет за ЖКХ в ноябре в Петербурге вырос более чем на 50%</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:16</li><li class="news-info"><a href="/m/society/rubina/363417/">На «зеленую» ветку метро Петербурга выйдут семь новых поездов</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/rubina/363416/">Роспотребнадзор назвал причину массового отравления в ТЦ «Народный» на Косыгина</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:35</li><li class="news-info"><a href="/m/society/rubina/363415/">В петербургском метро 18 ноября начнут продавать юбилейные жетоны</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:07</li><li class="news-info"><a href="/m/accidents/rubina/363414/">В Петербурге эвакуировали более 30 зданий: школы, торговые центры и студентов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:45</li><li class="news-info"><a href="/m/accidents/rubina/363413/">В Петербурге &quot;Яндекс.Такси&quot; 20 минут плавало по Мойке с пассажиром</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:23</li><li class="news-info"><a href="/m/society/rubina/363410/">«Севзапмебель» отозвало жалобу на закупку мебели в «Невскую ратушу» из-за патриотизма</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:10</li><li class="news-info"><a href="/m/society/redaktor/363412/">Взятки, The Rolling Stones и домогательства Сталлоне</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/rubina/363409/">Тучков мост будет разведен днем 18 ноября</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:35</li><li class="news-info"><a href="/m/accidents/rubina/363408/">Очевидцы: В Петербурге транспортный коллапс из-за приезда Путина</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:17</li><li class="news-info"><a href="/m/accidents/rubina/363407/">В Петербурге эвакуированы более десяти школ из-за звонков о бомбе</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:05</li><li class="news-info"><a href="/m/culture/rubina/363406/">Путин 17 ноября будет работать на Культурном форуме в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:43</li><li class="news-info"><a href="/m/society/rubina/363405/">Илон Маск представил первую беспилотную фуру Tesla</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:35</li><li class="news-info"><a href="/m/society/rubina/363423/">Выходные в Петербурге начнутся с небольшого дождя и сильного ветра</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:45</li><li class="news-info"><a href="/m/society/rubina/363421/">На матч «Зенита» с «Тосно» зрителей доставят 80 бесплатных автобусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:02</li><li class="news-info"><a href="/m/society/rubina/363419/">Суд изменил приговор по делу о забытой в животе роженицы пеленке</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:16</li><li class="news-info"><a href="/m/society/rubina/363417/">На «зеленую» ветку метро Петербурга выйдут семь новых поездов</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/rubina/363416/">Роспотребнадзор назвал причину массового отравления в ТЦ «Народный» на Косыгина</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:35</li><li class="news-info"><a href="/m/society/rubina/363415/">В петербургском метро 18 ноября начнут продавать юбилейные жетоны</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:23</li><li class="news-info"><a href="/m/society/rubina/363410/">«Севзапмебель» отозвало жалобу на закупку мебели в «Невскую ратушу» из-за патриотизма</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:10</li><li class="news-info"><a href="/m/society/redaktor/363412/">Взятки, The Rolling Stones и домогательства Сталлоне</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/rubina/363409/">Тучков мост будет разведен днем 18 ноября</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:43</li><li class="news-info"><a href="/m/society/rubina/363405/">Илон Маск представил первую беспилотную фуру Tesla</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:00</li><li class="news-info"><a href="/m/society/kuchynskaya/363403/">Днем 17 ноября в Петербурге будет дождь и сильный ветер</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:56</li><li class="news-info"><a href="/m/society/kuchynskaya/363401/">Мединскому предложили выслать интеллигенцию «за черту оседлости»</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:05</li><li class="news-info"><a href="/m/society/kuchynskaya/363395/">За пять лет в России стало в два раза меньше курильщиков</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:36</li><li class="news-info"><a href="/m/society/kuchynskaya/363394/">Картина дня: культурный форум и шестиметровый памятник на площади Мужества</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:06</li><li class="news-info"><a href="/m/society/kuchynskaya/363391/">Пулково может открыть Duty Free в зале выдачи багажа</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:25</li><li class="news-info"><a href="/m/society/rubina/363388/">На севере Петербурга 39 домов остались без тепла и горячей воды</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:11</li><li class="news-info"><a href="/m/society/rubina/363385/">Депутат ЗакСа Андрей Анохин вызвал Алексея Навального на рэп-баттл</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:28</li><li class="news-info"><a href="/m/society/rubina/363373/">Депутаты ЗакСа предлагают штрафовать за курение на летних террасах кафе</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27"><br>
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге<br>
</div>
<div class="clear-10px"></div>

<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/kuchynskaya/363278/">
    <img src="/tmb282/i/msg/0363/0278/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Театральные премьеры до конца 2017 года, которые нельзя пропустить</h2>
   <p>До Нового года осталось меньше двух месяцев. Переждать холодные вечера, дождаться праздников и не скучно провести время можно в театрах. К счастью, самые главные площадки Петербурга не оставили своих зрителей без премьер.</p>
   <div class="more-info"><a href="/m/culture/kuchynskaya/363278/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/rubina/362941/">
    <img src="/tmb282/i/msg/0362/0941/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Как пережить предзимье и рассеять осеннюю петербургскую хандру</h2>
   <p>Пять самых простых рецептов антиунывания и антигрущения для любых возрастов и интересов от портала «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="/m/thebest/rubina/362941/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/afisha/bespalov/362867/">
    <img src="/tmb282/i/msg/0362/0867/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в ноябре</h2>
   <p>Фестивали света и новых технологий, выступления Scorpions и «Грибов» - все это и многое другое ждет петербуржцев в ноябре. «Санкт-Петербург.ру» расскажет о том, где это произойдет и сколько будет стоить.</p>
   <div class="more-info"><a href="/m/afisha/bespalov/362867/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page1601472.html">
    <img src="/tmb282/i/bigtxt/0000/0070/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Спасайся кто может: памятка «Санкт-Петербург.ру», как вести себя при ЧП</h2>
   <p>Что делать, если произошла авария, прогремел взрыв или началось землетрясение? Можно ли использовать метро как бомбоубежище? Как побороть зомби? «Санкт-Петербург.ру» вместе с экспертами написал простые и понятные «правила выживания».</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page1601472.html">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">
    <img src="/tmb282/i/bigtxt/0000/0064/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Надейся на лучшее, рассчитывай на худшее»: «Санкт-Петербург.ру» протестировал бесплатный Wi-Fi в метро</h2>
   <p>«Санкт-Петербург.ру» проверил, как работает бесплатный Wi-Fi в метро, и собрал основные проблемы, с которыми могут столкнуться пассажиры.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">17.11.17<!-- <br /><span>12:06</span> --></div>
   <div class="info"><a href="/p/363411/">Знаменитый Атлантик-сити может стать городом-призраком</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.11.17<!-- <br /><span>11:26</span> --></div>
   <div class="info"><a href="/p/363297/">Специализированное оборудование для гигиены</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.11.17<!-- <br /><span>12:43</span> --></div>
   <div class="info"><a href="/p/363220/">Плитка под мозаику – привлекательный и долговечный отделочный материал</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.11.17<!-- <br /><span>16:21</span> --></div>
   <div class="info"><a href="/p/363103/">Рецепт продвинутого салона красоты | Повар – «Имидж Инвентор»</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">30.10.17<!-- <br /><span>12:16</span> --></div>
   <div class="info"><a href="/p/362896/">Девушка года: Яна Каролина Отман</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.10.17<!-- <br /><span>15:50</span> --></div>
   <div class="info"><a href="/p/362862/">РФС подал заявку на проведение стартового матча чемпионата Европы 2020 на стадионе «Зенита»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.10.17<!-- <br /><span>16:11</span> --></div>
   <div class="info"><a href="/p/362826/">Система мониторинга транспорта «АвтоГРАФ»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.10.17<!-- <br /><span>15:07</span> --></div>
   <div class="info"><a href="/p/362821/">Какую люстру выбрать?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

