<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей" />
  <meta name="title" content="Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0370/0776/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Общая сумма взяток по уголовным делам в уходящем году составила 1,8 млрд рублей." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="19.12.2018 01:44:35">19 Декабрь 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>08.11.2018</td>
    <td>66.0918</td>
    <td class="last"><span class="color-red">+0.1006</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>66.4869</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>08.11.2018</td>
    <td>75.6817</td>
    <td class="last"><span class="color-red">+0.3659</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>75.3112</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>18.12.2018</td>
    <td>56.30</td>
    <td class="last"><span class="color-red">4.46</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>18.12.2018</td>
    <td>3720.97</td>
    <td class="last"><span class="color-green">+299.99</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-12-18T16:50:00Z">18 Декабря 2018, 16:50</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: pixabay.com</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0370/0776/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/emtsov/370782/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0782/ph11.jpg" alt="" />Картина дня: забег Дедов Морозов, стадион «Кировец» и станция метро «Горный институт»</a></li>

<li >
<a href="/m/culture/emtsov/370783/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0783/ph11.jpg" alt="" />Редакция «Кинопоиска» назвала 15 лучших сериалов 2018 года</a></li>

<li >
<a href="/m/economy/britenkov/370776/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0776/ph11.jpg" alt="" />Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей</a></li>

<li class="last">
<a href="/m/science/kuchynskaya/370774/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0774/ph11.jpg" alt="" />Сибирские ученые создали уникальную антибактериальную пленку для любых поверхностей</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Общая сумма взяток по уголовным делам в уходящем году составила 1,8 млрд рублей.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Средний размер взятки в&nbsp;России в&nbsp;2018 году составил 609&nbsp;тыс. рублей. Об&nbsp;этом сообщил официальный представитель Генеральной прокуратуры РФ&nbsp;Александр Куренной в&nbsp;эфире интернет-канала ведомства &laquo;Эфир&raquo;.</p>
<p>&laquo;Общая сумма взяток по всем делам по статье 290 УК (&laquo;Взятка&raquo;) составила 1,8 млрд рублей&raquo;, &ndash; заявил он.</p>
<p>По&nbsp; словам Куренного, всего с&nbsp;января по&nbsp;сентябрь 2018 года в&nbsp;России выявили 186 взяток в&nbsp;особо крупном размере, то&nbsp;есть более 1&nbsp;млн рублей. Общая сумма&nbsp;&ndash; 1,5 млрд рублей.</p>
<h3 style="text-align: center;">Читайте также:</h3>
<p style="text-align: center;"><span style="color: #ff6600;"><strong><a href="/m/society/britenkov/370583/" target="_blank"><span style="color: #ff6600;">Генпрокуратура: Типичный коррупционер &ndash; энергичный семейный мужчина под 40 лет с высшим образованием</span></a></strong></span></p>
<p>Взятки в&nbsp;размере от&nbsp;25&nbsp;тыс.&nbsp;до&nbsp;150&nbsp;тыс. рублей зафиксировали 826&nbsp;раз, от&nbsp;150&nbsp;тыс.&nbsp;до&nbsp;1&nbsp;млн рублей&nbsp;&ndash; 538&nbsp;раз.</p>
<p>Мелких взяток стали давать меньше на&nbsp;2,2%, а&nbsp;число преступлений, связанных с&nbsp;коррупцией, выросло на&nbsp;3%.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/economy/britenkov/370776/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0776/ph11.jpg" alt="" /><b>18 Декабря 2018, 16:50</b><br>Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей</a></li>

<li >
<a href="/m/society/britenkov/370583/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0583/ph11.jpg" alt="" /><b>06 Декабря 2018, 15:42</b><br>Генпрокуратура: Типичный коррупционер – энергичный семейный мужчина под 40 лет с высшим образованием</a></li>

<li >
<a href="/m/society/britenkov/370436/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0436/ph11.jpg" alt="" /><b>28 Ноября 2018, 18:35</b><br>«Я уверен, что Путин не все знает»: о чем рассказал Михалков в эфире «вДудь»</a></li>

<li >
<a href="/m/society/emtsov/370340/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0340/ph11.jpg" alt="" /><b>23 Ноября 2018, 10:07</b><br>Дело о пожаре в «Зимней вишне»: Вишневского объявили в розыск за взятку в 7 млн рублей</a></li>

<li class="last">
<a href="/m/society/emtsov/370144/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0144/ph11.jpg" alt="" /><b>12 Ноября 2018, 20:50</b><br>Картина дня: продление срока бывшему вице-губернатору Петербурга Оганесяну, покупка Смольного у ЛСР 483 квартир и пожар в «Тайфуне»</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*55797579);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=55797579" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">18 декабря 2018, 14:28</li> -->
   <li class="li02"><a href="/m/economy/redaktor/370769/"><img src="/tmb100/i/msg/0370/0769/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/370769/"><span>ВТБ финансирует одного из лидеров нижегородской строительной отрасли</span>Банк открыл три кредитные линии группе компаний «Каркас Монолит» на сумму 835 млн рублей на срок до 7 лет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 декабря 2018, 11:57</li> -->
   <li class="li02"><a href="/m/economy/emtsov/370739/"><img src="/tmb100/i/msg/0370/0739/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/emtsov/370739/"><span>Ведомости: Госкомпании обязали перейти на российский софт через три года</span>Доля российского ПО должна будет превышать 50%.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 декабря 2018, 14:57</li> -->
   <li class="li02"><a href="/m/economy/britenkov/370718/"><img src="/tmb100/i/msg/0370/0718/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/britenkov/370718/"><span>Центробанк РФ второй раз за год повысил ключевую ставку</span>С конца 2014 года по сентябрь 2018 года ключевая ставка менялась только в сторону понижения.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2018, 15:52</li> -->
   <li class="li02"><a href="/m/economy/redaktor/370695/"><img src="/tmb100/i/msg/0370/0695/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/370695/"><span>ВТБ выдает более четверти всех ипотечных кредитов в России</span>Доля банка на петербургском рынке ипотеки в 2018 году достигла рекордного показателя за всю историю работы ВТБ в регионе.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2018, 15:46</li> -->
   <li class="li02"><a href="/m/economy/redaktor/370694/"><img src="/tmb100/i/msg/0370/0694/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/370694/"><span>ВТБ и компания INPAS развивают платежное решение Alipay в России</span>Эксперты считают, что развитие системы имеет большие перспективы как для Китая, так и для России.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*10098790);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=10098790" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 23:12</li>
    <li class="li02"><a href="/m/sport/emtsov/370785/"><img src="/i/msg/0370/0785/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/emtsov/370785/"><span>Хабиб Нурмагомедов примет участие в открытии школы дзюдо СКА в Петербурге</span>В мероприятии примут участие олимпийские чемпионы по дзюдо.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 22:39</li>
    <li class="li02"><a href="/m/culture/emtsov/370784/"><img src="/i/msg/0370/0784/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/370784/"><span>В Царское Село вернули альбом гравюр Бартолоцци, утерянный в годы войны</span>Его нашли на антикварном рынке в Мадриде.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 декабря 2018, 19:47</li>
    <li class="li02"><a href="/m/politics/emtsov/370781/"><img src="/i/msg/0370/0781/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/emtsov/370781/"><span>Петербург и Италия развивают сотрудничество </span>В приоритете – автомобильная промышленность, фармацевтическая отрасль и модная индустрия.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 18:59</li>
    <li class="li02"><a href="/m/society/emtsov/370780/"><img src="/i/msg/0370/0780/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370780/"><span>В Петербурге рассмотрят запрет на продажу энергетиков несовершеннолетним</span>Закон подразумевает штраф до 50 тыс. рублей за продажу тонизирующих напитков подросткам.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 18:11</li>
    <li class="li02"><a href="/m/culture/emtsov/370779/"><img src="/i/msg/0370/0779/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/370779/"><span>В Русском музее нашли портрет Пушкина, который считался уничтоженным</span>Кузьма Петров-Водкин посчитал свою работу неудачной и решил ее уничтожить.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 декабря 2018, 16:19</li>
    <li class="li02"><a href="/m/society/britenkov/370775/"><img src="/i/msg/0370/0775/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370775/"><span>Открытие станции метро «Горный институт» перенесли с 2019 на 2021 год</span>Строительство нового участка «оранжевой» линии затормозилось из-за проектных проблем и необходимости проведения историко-археологических раскопок.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 15:39</li>
    <li class="li02"><a href="/m/accidents/britenkov/370773/"><img src="/i/msg/0370/0773/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/britenkov/370773/"><span>На улице Солдата Корзуна прорвало трубу, жителям 19 домов ограничили подачу тепла</span>Происшествие случилось днем во вторник, 18 декабря.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 14:40</li>
    <li class="li02"><a href="/m/sport/frolov/370770/"><img src="/i/msg/0370/0770/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/frolov/370770/"><span>Хоккейная битва армейцев двух столиц</span>Установленный в минувшее воскресенье российский рекорд по посещаемости хоккейного матча может быть побит уже в эту субботу на принципиальном матче между двумя клубами армии двух столиц. 22 декабря на «Газпром Арене» пройдет матч между сильнейшими командами КХЛ СКА и ЦСКА.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 декабря 2018, 14:45</li>
    <li class="li02"><a href="/m/society/britenkov/370771/"><img src="/i/msg/0370/0771/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370771/"><span>В петербургском метро рассказали, почему машинисты носят с собой «гаечный ключ»</span>Специальный предмет позволяет приводить в движение поезд.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 15:16</li>
    <li class="li02"><a href="/m/society/britenkov/370772/"><img src="/i/msg/0370/0772/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370772/"><span>Цимбалинский путепровод закроют на ремонт на полгода</span>Проехать по дороге будет невозможно с 22 декабря по 1 июня 2019 года.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 13:25</li>
    <li class="li02"><a href="/m/travel/britenkov/370768/"><img src="/i/msg/0370/0768/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/britenkov/370768/"><span>В Пулково весной 2019 года откроются прямые рейсы до Иркутска</span>Обслуживать пассажиров будет компания S7 Airlines.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 декабря 2018, 12:05</li>
    <li class="li02"><a href="/m/society/britenkov/370766/"><img src="/i/msg/0370/0766/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370766/"><span>У Смольного устроили пикет из-за недоступной среды для инвалидов, активист объявил голодовку</span>«Мы имеем право на полноценную жизнь. Мы хотим жить, а не существовать», – говорится на плакате Никиты Сорокина.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 11:41</li>
    <li class="li02"><a href="/m/society/britenkov/370765/"><img src="/i/msg/0370/0765/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370765/"><span>В ЗакСе предложили возвращать на улицу бездомных собак после стерилизации</span>Депутат Тетердинко заявил, что животных отпускают на волю и сейчас, но это противоречит законодательству.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 декабря 2018, 10:56</li>
    <li class="li02"><a href="/m/culture/britenkov/370764/"><img src="/i/msg/0370/0764/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/370764/"><span>Петербургский стадион «Кировец» признали объектом культурного наследия</span>Спортивный комплекс возвели в 30-е годы прошлого века.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 декабря 2018, 10:19</li>
    <li class="li02"><a href="/m/society/britenkov/370762/"><img src="/i/msg/0370/0762/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370762/"><span>Исаакиевский собор стал самой популярной достопримечательностью Петербурга по запросам в интернете</span>Почти таким же спросом в 2018 году пользовался музей Фаберже.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 декабря 2018, 22:43</li>
    <li class="li02"><a href="/m/society/britenkov/370757/"><img src="/i/msg/0370/0757/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370757/"><span>В Петербурге у Английской набережной покажут ледокол «Андрей Вилькицкий»</span>Судно построили в Выборге за 246 млн евро.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 декабря 2018, 21:48</li>
    <li class="li02"><a href="/m/travel/britenkov/370756/"><img src="/i/msg/0370/0756/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/britenkov/370756/"><span>Новую Голландию внесли в топ-10 торговых кварталов мира по версии The Guardian</span>Британские журналисты оценили исторический квартал и отреставрированные здания.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 декабря 2018, 19:20</li>
    <li class="li02"><a href="/m/society/britenkov/370753/"><img src="/i/msg/0370/0753/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370753/"><span>На проспекте Маршала Блюхера снесли магазин, где незаконно продавали алкоголь</span>Чиновники выявили в Петербурге больше 150 точек, нелегально торгующих спиртными напитками.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 декабря 2018, 15:52</li> -->
   <li class="li02"><a href="/m/economy/redaktor/370672/"><img src="/tmb100/i/msg/0370/0672/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/370672/"><span>ВТБ нарастил выдачу кредитов наличными в 1,5 раза</span>Портфель кредитов наличными ВТБ с начала 2018 года увеличился на 26%, превысив 1,16 трлн рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 декабря 2018, 15:42</li> -->
   <li class="li02"><a href="/m/economy/redaktor/370671/"><img src="/tmb100/i/msg/0370/0671/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/370671/"><span>Мобильное приложение ВТБ-Онлайн позволяет начать инвестировать в ценные бумаги</span>В приложении «ВТБ Мои Инвестиции» пользователям доступно более 3,5 тыс. инвестиционных инструментов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 декабря 2018, 11:40</li> -->
   <li class="li02"><a href="/m/economy/redaktor/370644/"><img src="/tmb100/i/msg/0370/0644/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/370644/"><span>ВТБ начинает продажи ипотеки через Почта Банк</span>Пилотный проект стартовал в Самарской и Свердловской областях, а также в Республике Башкортостан. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 декабря 2018, 09:54</li> -->
   <li class="li02"><a href="/m/economy/britenkov/370620/"><img src="/tmb100/i/msg/0370/0620/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/britenkov/370620/"><span>Чукотка стала лидером по размеру средней пенсии среди регионов России</span>Жители автономного округа в среднем получают больше 25 тыс. рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2018, 14:55</li> -->
   <li class="li02"><a href="/m/economy/redaktor/370608/"><img src="/tmb100/i/msg/0370/0608/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/370608/"><span>ВТБ начинает обслуживание карт «Мир» в Республике Казахстан</span>В настоящий момент сеть банка ВТБ (Казахстан) насчитывает 85 банкоматов и 40 пунктов выдачи наличных.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 18:59</li> -->
   <li class="li02"><a href="/m/society/emtsov/370780/"><img src="/tmb100/i/msg/0370/0780/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370780/"><span>В Петербурге рассмотрят запрет на продажу энергетиков несовершеннолетним</span>Закон подразумевает штраф до 50 тыс. рублей за продажу тонизирующих напитков подросткам.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 18:11</li> -->
   <li class="li02"><a href="/m/culture/emtsov/370779/"><img src="/tmb100/i/msg/0370/0779/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/370779/"><span>В Русском музее нашли портрет Пушкина, который считался уничтоженным</span>Кузьма Петров-Водкин посчитал свою работу неудачной и решил ее уничтожить.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 декабря 2018, 16:19</li> -->
   <li class="li02"><a href="/m/society/britenkov/370775/"><img src="/tmb100/i/msg/0370/0775/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370775/"><span>Открытие станции метро «Горный институт» перенесли с 2019 на 2021 год</span>Строительство нового участка «оранжевой» линии затормозилось из-за проектных проблем и необходимости проведения историко-археологических раскопок.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 15:39</li> -->
   <li class="li02"><a href="/m/accidents/britenkov/370773/"><img src="/tmb100/i/msg/0370/0773/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/britenkov/370773/"><span>На улице Солдата Корзуна прорвало трубу, жителям 19 домов ограничили подачу тепла</span>Происшествие случилось днем во вторник, 18 декабря.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 14:40</li> -->
   <li class="li02"><a href="/m/sport/frolov/370770/"><img src="/tmb100/i/msg/0370/0770/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/frolov/370770/"><span>Хоккейная битва армейцев двух столиц</span>Установленный в минувшее воскресенье российский рекорд по посещаемости хоккейного матча может быть побит уже в эту субботу на принципиальном матче между двумя клубами армии двух столиц. 22 декабря на «Газпром Арене» пройдет матч между сильнейшими командами КХЛ СКА и ЦСКА.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 декабря 2018, 14:45</li> -->
   <li class="li02"><a href="/m/society/britenkov/370771/"><img src="/tmb100/i/msg/0370/0771/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370771/"><span>В петербургском метро рассказали, почему машинисты носят с собой «гаечный ключ»</span>Специальный предмет позволяет приводить в движение поезд.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 15:16</li> -->
   <li class="li02"><a href="/m/society/britenkov/370772/"><img src="/tmb100/i/msg/0370/0772/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370772/"><span>Цимбалинский путепровод закроют на ремонт на полгода</span>Проехать по дороге будет невозможно с 22 декабря по 1 июня 2019 года.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 13:25</li> -->
   <li class="li02"><a href="/m/travel/britenkov/370768/"><img src="/tmb100/i/msg/0370/0768/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/britenkov/370768/"><span>В Пулково весной 2019 года откроются прямые рейсы до Иркутска</span>Обслуживать пассажиров будет компания S7 Airlines.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 декабря 2018, 12:05</li> -->
   <li class="li02"><a href="/m/society/britenkov/370766/"><img src="/tmb100/i/msg/0370/0766/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370766/"><span>У Смольного устроили пикет из-за недоступной среды для инвалидов, активист объявил голодовку</span>«Мы имеем право на полноценную жизнь. Мы хотим жить, а не существовать», – говорится на плакате Никиты Сорокина.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 11:41</li> -->
   <li class="li02"><a href="/m/society/britenkov/370765/"><img src="/tmb100/i/msg/0370/0765/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370765/"><span>В ЗакСе предложили возвращать на улицу бездомных собак после стерилизации</span>Депутат Тетердинко заявил, что животных отпускают на волю и сейчас, но это противоречит законодательству.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 декабря 2018, 10:56</li> -->
   <li class="li02"><a href="/m/culture/britenkov/370764/"><img src="/tmb100/i/msg/0370/0764/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/370764/"><span>Петербургский стадион «Кировец» признали объектом культурного наследия</span>Спортивный комплекс возвели в 30-е годы прошлого века.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 декабря 2018, 10:19</li> -->
   <li class="li02"><a href="/m/society/britenkov/370762/"><img src="/tmb100/i/msg/0370/0762/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370762/"><span>Исаакиевский собор стал самой популярной достопримечательностью Петербурга по запросам в интернете</span>Почти таким же спросом в 2018 году пользовался музей Фаберже.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 декабря 2018, 22:43</li> -->
   <li class="li02"><a href="/m/society/britenkov/370757/"><img src="/tmb100/i/msg/0370/0757/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370757/"><span>В Петербурге у Английской набережной покажут ледокол «Андрей Вилькицкий»</span>Судно построили в Выборге за 246 млн евро.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 декабря 2018, 21:48</li> -->
   <li class="li02"><a href="/m/travel/britenkov/370756/"><img src="/tmb100/i/msg/0370/0756/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/britenkov/370756/"><span>Новую Голландию внесли в топ-10 торговых кварталов мира по версии The Guardian</span>Британские журналисты оценили исторический квартал и отреставрированные здания.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 декабря 2018, 19:20</li> -->
   <li class="li02"><a href="/m/society/britenkov/370753/"><img src="/tmb100/i/msg/0370/0753/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370753/"><span>На проспекте Маршала Блюхера снесли магазин, где незаконно продавали алкоголь</span>Чиновники выявили в Петербурге больше 150 точек, нелегально торгующих спиртными напитками.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Экономика</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/sport/emtsov/370785/">Хабиб Нурмагомедов примет участие в открытии школы дзюдо СКА в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/culture/emtsov/370784/">В Царское Село вернули альбом гравюр Бартолоцци, утерянный в годы войны</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/culture/emtsov/370783/">Редакция «Кинопоиска» назвала 15 лучших сериалов 2018 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/society/emtsov/370782/">Картина дня: забег Дедов Морозов, стадион «Кировец» и станция метро «Горный институт»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/politics/emtsov/370781/">Петербург и Италия развивают сотрудничество </a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/society/emtsov/370780/">В Петербурге рассмотрят запрет на продажу энергетиков несовершеннолетним</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/culture/emtsov/370779/">В Русском музее нашли портрет Пушкина, который считался уничтоженным</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/society/britenkov/370777/">Комитет Госдумы по здоровью посоветовал вернуть курилки в аэропорты</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/science/kuchynskaya/370774/">Сибирские ученые создали уникальную антибактериальную пленку для любых поверхностей</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/economy/britenkov/370776/">Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/society/britenkov/370775/">Открытие станции метро «Горный институт» перенесли с 2019 на 2021 год</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/accidents/britenkov/370773/">На улице Солдата Корзуна прорвало трубу, жителям 19 домов ограничили подачу тепла</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/society/britenkov/370772/">Цимбалинский путепровод закроют на ремонт на полгода</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/kak_eto_sdelano/emtsov/370747/">Как выбрать елку на Новый год</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/society/britenkov/370771/">В петербургском метро рассказали, почему машинисты носят с собой «гаечный ключ»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/sport/frolov/370770/">Хоккейная битва армейцев двух столиц</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/economy/redaktor/370769/">ВТБ финансирует одного из лидеров нижегородской строительной отрасли</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.12</li><li class="news-info"><a href="/m/society/redaktor/370751/">ВТБ создает фабрику розничных продуктов</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">16:50</li><li class="news-info"><a href="/m/economy/britenkov/370776/">Генпрокуратура: Средний размер взятки в 2018 году – 609 тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:28</li><li class="news-info"><a href="/m/economy/redaktor/370769/">ВТБ финансирует одного из лидеров нижегородской строительной отрасли</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:57</li><li class="news-info"><a href="/m/economy/emtsov/370739/">Ведомости: Госкомпании обязали перейти на российский софт через три года</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:57</li><li class="news-info"><a href="/m/economy/britenkov/370718/">Центробанк РФ второй раз за год повысил ключевую ставку</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:52</li><li class="news-info"><a href="/m/economy/redaktor/370695/">ВТБ выдает более четверти всех ипотечных кредитов в России</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:46</li><li class="news-info"><a href="/m/economy/redaktor/370694/">ВТБ и компания INPAS развивают платежное решение Alipay в России</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:52</li><li class="news-info"><a href="/m/economy/redaktor/370672/">ВТБ нарастил выдачу кредитов наличными в 1,5 раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:42</li><li class="news-info"><a href="/m/economy/redaktor/370671/">Мобильное приложение ВТБ-Онлайн позволяет начать инвестировать в ценные бумаги</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:40</li><li class="news-info"><a href="/m/economy/redaktor/370644/">ВТБ начинает продажи ипотеки через Почта Банк</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:54</li><li class="news-info"><a href="/m/economy/britenkov/370620/">Чукотка стала лидером по размеру средней пенсии среди регионов России</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:55</li><li class="news-info"><a href="/m/economy/redaktor/370608/">ВТБ начинает обслуживание карт «Мир» в Республике Казахстан</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:14</li><li class="news-info"><a href="/m/economy/britenkov/370606/">В Смольном предложили повысить тарифы на воду</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:06</li><li class="news-info"><a href="/m/economy/redaktor/370604/">Траты клиентов ВТБ в Петербурге в «черную пятницу» увеличились в полтора раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:03</li><li class="news-info"><a href="/m/economy/britenkov/370584/">Названы самые высокооплачиваемые вакансии Петербурга к декабрю 2018 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:10</li><li class="news-info"><a href="/m/economy/britenkov/370570/">Сбербанк запретил переводы на кредитные карты по номеру телефона</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:42</li><li class="news-info"><a href="/m/economy/redaktor/370550/">При поддержке ВТБ состоится международный форум «Арктика: настоящее и будущее»</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:23</li><li class="news-info"><a href="/m/economy/ivanova/370549/">Банк «Санкт-Петербург» успешно завершил вторую сделку по секьюритизации ипотечных кредитов</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:36</li><li class="news-info"><a href="/m/economy/emtsov/370547/">Сбербанк повысил предельный возраст заемщиков потребительских кредитов до 70 лет</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/britenkov/370723/">
    <img src="/tmb282/i/msg/0370/0723/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Где в Петербурге купить необычные новогодние украшения</h2>
   <p>«Санкт-Петербург.ру» выбрал пять мест, где продают отличные товары, которыми можно украсить елку или дом.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/370723/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/370587/">
    <img src="/tmb282/i/msg/0370/0587/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 старинных лифтов Петербурга, которые еще работают</h2>
   <p>Возраст некоторых лифтов в Северной столице перевалил за сто лет, однако это не помеха для их работоспособности. Ценные породы дерева, чугунное литье, кожаное покрытие – это лишь некоторые атрибуты этих красавцев. «Санкт-Петербург.ру» рассказывает, где их можно найти.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/370587/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/370303/">
    <img src="/tmb282/i/msg/0370/0303/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Жемчужины Эрмитажа: топ-8 экспонатов музея, которые нужно увидеть</h2>
   <p>«Санкт-Петербург.ру» рассказывает о самых значимых экспонатах Эрмитажа, которые стоит увидеть каждому.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/370303/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/emtsov/370747/">
    <img src="/tmb282/i/bigtxt/0000/0108/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Как выбрать елку на Новый год</h2>
   <p>Лучше выбрать живую или искусственную? На что обратить внимание при покупке? Что делать, если хочется самому срубить дерево? «Санкт-Петербург.ру» собрал несколько советов о том, как выбрать самую красивую елку.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/emtsov/370747/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">13.12.18<!-- <br /><span>17:48</span> --></div>
   <div class="info"><a href="/p/370697/">Инклюзивный фестиваль «Искусство быть собой 2.0» объединил волонтеров и людей с инвалидностью</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.12.18<!-- <br /><span>15:50</span> --></div>
   <div class="info"><a href="/p/370674/">Хотите купить билет в Мариинский театр? Используйте Юнистрим!</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.12.18<!-- <br /><span>17:23</span> --></div>
   <div class="info"><a href="/p/370613/">Сеть «Улыбка радуги» получила премию лучшего магазина России по версии покупателей</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.12.18<!-- <br /><span>18:18</span> --></div>
   <div class="info"><a href="/p/370513/">Кто празднику рад? Или когда ждать шквал корпоративов в Петербурге?</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">03.12.18<!-- <br /><span>12:00</span> --></div>
   <div class="info"><a href="/p/370500/">Сверхвысокомолекулярный полиэтилен</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.11.18<!-- <br /><span>16:48</span> --></div>
   <div class="info"><a href="/p/370484/">Серийное производство пластиковой и металлической продукции по индивидуальному заказу</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.11.18<!-- <br /><span>12:58</span> --></div>
   <div class="info"><a href="/p/370450/">Кому доверить продвижение сайта в поисковых системах?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">29.11.18<!-- <br /><span>16:05</span> --></div>
   <div class="info"><a href="/p/370457/">Преимущества аренды генераторов</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

