<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Куда сходить на первых майских праздниках в Петербурге</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Куда сходить на первых майских праздниках в Петербурге" />
  <meta name="title" content="Куда сходить на первых майских праздниках в Петербурге" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Куда сходить на первых майских праздниках в Петербурге" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0358/0110/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Шествие по Невскому, специальные забеги для спортивных и для веселых, фестиваль ледоколов и многое другое - портал «Санкт-Петербург.ру» рассказывает, как необычно провести удлиненные выходные." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="27.04.2017 20:01:06">27 Апрель 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>28.04.2017</td>
    <td>56.9707</td>
    <td class="last"><span class="color-red">+0.6576</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:16</td>
    <td style='border-bottom: 1px solid black;'>56.86600</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>28.04.2017</td>
    <td>62.1664</td>
    <td class="last"><span class="color-red">+0.6612</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:16</td>
    <td style='border-bottom: 1px solid black;'>61.9780</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>27.04.2017</td>
    <td>50.66</td>
    <td class="last"><span class="color-red">1.67</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>27.04.2017</td>
    <td>2886.14</td>
    <td class="last"><span class="color-green">+127.36</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">

  <h1 itemprop="name">Куда сходить на первых майских праздниках в Петербурге</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-04-27T17:46:00Z">27 Апреля 2017, 17:46</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Яна Рубина</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @idbronskiy</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0358/0110/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/politics/bespalov/358107/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0358/0107/ph11.jpg" alt="" />Песков опроверг информацию о согласовании Путиным передачи Исаакиевского собора РПЦ</a></li>

<li >
<a href="/m/society/bespalov/358108/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0358/0108/ph11.jpg" alt="" />Все члены экипажа затонувшего судна &quot;Лиман&quot; спасены</a></li>

<li >
<a href="/m/society/bespalov/358118/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0358/0118/ph11.jpg" alt="" />Навальному повредили правый глаз</a></li>

<li class="last">
<a href="/m/med/kholopova/358117/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0358/0117/ph11.jpg" alt="" />Россияне предпочитают пользоваться советами фармацевтов вместо посещения врача</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Шествие по Невскому, специальные забеги для спортивных и для веселых, фестиваль ледоколов и многое другое - портал «Санкт-Петербург.ру» рассказывает, как необычно провести удлиненные выходные.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>В понедельник, 1 мая, в Петербурге, как и многих городах России и других стран будут отмечать Праздник весны и труда. Хотя праздник и сменил название в 1992 году с Дня международной солидарности трудящихся, суть его осталась приблизительно той же. В связи с Первомаем нас ждут удлиненные выходные на три дня - 29 и 30 апреля и 1 мая.</p>
<p>В сам праздник в 10 утра начнется традиционное шествие по Невскому проспекту, ради этого он будет перекрыт между площадями Восстания и Дворцовой. После демонстрации пройдут праздничные митинги на Дворцовой и Исаакиевской площадях, а также состоится концерт.</p>
<p>Из-за проведения праздничных мероприятий принято решение не закрывать подземку в ночь с 1 на 2 мая, метро будет <span style="color: #ff6600;"><strong><a href="/m/society/rubina/358093/" target="_blank"><span style="color: #ff6600;">работать круглосуточно</span></a></strong></span>. С 02:00 до 04:30 проход на станции будет осуществляться по жетонам и электронным проездным билетам. При этом в кассах можно будет купить только жетоны. БСК и интернет-платежи работать не будут.</p>
<p>Портал &laquo;Санкт-Петербург.ру&raquo; составил афишу с самыми интересными мероприятиями на первые майские праздники.</p>
<h3><strong>День благоустройства города</strong></h3>
<h5>&nbsp;</h5>
<p>Изначально весенний субботник&nbsp;должен был пройти 22 апреля, однако его <span style="color: #ff6600;"><strong><a href="/m/society/rubina/357755/" target="_blank"><span style="color: #ff6600;">перенесли на 29 апреля</span></a></strong></span>&nbsp;из-за непогоды. Определено более 750 отдельных участков, адресный перечень можно посмотреть <span style="color: #ff6600;"><strong><a href="http://gilkom-complex.ru/2009-10-15-07-54-19/2014-07-25-17-06-52?item=2127" target="_blank"><span style="color: #ff6600;">по этой ссылке</span></a></strong></span>.</p>
<p>Во всех районах города в субботу пройдут масштабные экологические акции с участием школьников, студентов, общественных организаций.&nbsp;&laquo;В этом году снежный апрель внес свои коррективы в привычную для всех нас дату проведения. Вместе мы сделаем наш любимый город еще более красивым и зеленым, чистым и ухоженным&raquo;, - отметил губернатор Георгий Полтавченко.</p>
<p>Садово-парковые предприятия уже подготовили посадочный материал: в агротехнические сроки запланировано высадить пять тыс. деревьев и почти 125 тыс. кустарников. В оранжереях ждут своего часа 400 тыс. саженцев виолы, которые первыми украсят городские цветники.</p>
<h3><strong>Старт сезона фонтанов в Петергофе</strong></h3>
<h5>&nbsp;</h5>
<p>В Петергофе с 29 апреля&nbsp;<span style="color: #ff6600;"><strong><a href="/m/society/rubina/358094/" target="_blank"><span style="color: #ff6600;">стартует сезон фонтанов</span></a></strong></span>. Будут пущены все 150 фонтанов и четыре каскада Верхнего сада и Нижнего парка. Церемония открытия начнется ровно в 11 часов под звуки &laquo;Гимна Великому городу&raquo; Рейнгольда Глиэра. Сезон фонтанов откроет генеральный директор ГМЗ &laquo;Петергоф&raquo; Елена Кальницкая.</p>
<p>Одновременно с фонтанами состоится открытие выставки &laquo;В городе карт&raquo;, представляющей лучшие образцы из 90 тыс. &laquo;карточной&raquo; коллекции музея-заповедника. На условных улицах карточного городка выстроились ратуша, вокзал, школа и площадь имени А. С. Перельмана.</p>
<p><img src="http://saint-petersburg.ru/i/msg/0358/0110/IMG_4811.JPG" alt="" width="920" height="613" /></p>
<h5>Фото: Яна Рубина / &laquo;Санкт-Петербург.ру&raquo;</h5>
<p>&nbsp;</p>
<h3><strong>Военно-исторический фестиваль &laquo;Весна Победы - 2017&raquo;</strong></h3>
<h5>&nbsp;</h5>
<p>Масштабная выставка быта, вооружения и боевой техники разных эпох развернется 29 апреля в парке 300-летия Санкт-Петербурга. Буквально зайдя за его ворота, вы окажетесь среди военных лагерей российской армии за последнее столетие, от императорских войск до современных спецподразделений.</p>
<p>При этом все представленные объекты будут полностью интерактивными: вы сможете сесть за руль ленинского броневика, пострелять холостыми из трофейных орудий, в том числе из крупнокалиберного пулемета.</p>
<p>Кроме интерактивного пространства здесь также будет работать военно-спортивный городок, где каждый желающий сможет проверить свои силы в полосе препятствий и на специальных этапах, подготовленных для участников слета юнармейцев. Сами молодые солдаты десантируются в парке 2 мая.</p>
<p>На слете вместе со школьниками и участниками военно-патриотических клубов они поборются за главный приз военизированных соревнований. Любой гость фестивальной территории понаблюдает за этапами зарницы. Фестиваль будет открыт с 12 до 20 часов до 9 мая.</p>
<h3><strong>Фестиваль ледоколов 29 и 30 апреля</strong></h3>
<h5>&nbsp;</h5>
<p>Фестиваль ледоколов организуют в Северной столице уже в четвертый раз. Как и прежде, вход на фестиваль будет бесплатным, а ледоколы откроют для свободного посещения. Мероприятие посвящено достижениям и мощи ледокольной отрасли нашей страны, а также призвано показать, что Петербург - морская столица России.</p>
<p>Гостей ожидает множество выставок и развлекательных зон. Обширная конкурсная и культурно-просветительская программа, кинопоказы, а также шоу и концерты. В фестивале примут участие судостроительные заводы и конструкторские бюро, морские и военно-морские вузы, арктические и северные морские регионы, профильные музеи и библиотеки, предприятия туристической отрасли, общественные молодежные, ветеранские и экологические организации.</p>
<p>29 апреля:</p>
<p>11:00-19:00 - работа интерактивных праздничных площадок фестиваля, концертные программы, посещение ледоколов;</p>
<p>12:00 -&nbsp;церемония открытия фестиваля, парад ледоколов в акватории Большой Невы.</p>
<p>30 апреля:</p>
<p>11:00-19.00 - работа интерактивных праздничных площадок фестиваля, концертные программы, посещение ледоколов;</p>
<p>18:00 - танец буксиров в акватории Большой Невы;</p>
<p>18:30 - торжественный отход ледоколов от причалов, закрытие фестиваля.</p>
<p><img src="http://saint-petersburg.ru/i/msg/0358/0110/ce02c1fd3230836dd0d57ccefc938b17.jpg" alt="" width="920" height="690" /></p>
<h3><strong>Костюмированный бал в ЦПКИО имени Кирова</strong></h3>
<h5>&nbsp;</h5>
<p>Танцевальный вечер в стиле XIX века устроят 29 апреля во Фрейлинском корпусе на территории парка. Театр начинается с вешалки, а бал - с подобающих костюмов, поэтому первым делом гостям предложат переодеться. Дамы смогут выбрать платья на кринолинах, кавалеры - фраки, мундиры и камзолы.</p>
<p>Потом ведущий познакомит всех с правилами этикета, расскажет об истории Елагиноостровского дворца и традиции проведения балов в России. Участникам предстоит исполнить несколько популярных танцев XIX века: польку, мазурку, вальс, полонез и галоп.</p>
<p>Повторить движения смогут все гости вне зависимости от возраста и уровня подготовки. Билет для взрослых стоит 850 рублей, для детей - 650 рублей. Отдельно нужно оплатить вход в парк (100 рублей), подробнее можно прочесть в <span style="color: #ff6600;"><strong><a href="https://vk.com/event57579650" target="_blank"><span style="color: #ff6600;">официальной встрече &laquo;ВКонтакте&raquo;</span></a></strong></span>.</p>
<h3><strong>Первомайский марафон</strong></h3>
<h5>&nbsp;</h5>
<p>Любителей бега, свежего воздуха и первомайских активностей приглашают на <span style="color: #ff6600;"><strong><a href="https://vk.com/marafon1may" target="_blank"><span style="color: #ff6600;">марафон в парке Сосновка</span></a></strong></span>. Участвовать могут все желающие, в том числе и дети старше четырех лет. На выбор предлагается шесть дистанций.</p>
<p>Самые маленькие спортсмены пробегут километр, новички - пять километров, опытные бегуны - десять. Те, у кого есть марафонский опыт, могут выбрать трассы длиной 21 километр, 42 километра или 63 километра. На финише всем вручат специальные первомайские медали и организуют пункт питания.</p>
<h3><strong>Красочный забег ColorsGO</strong></h3>
<h5>&nbsp;</h5>
<p>Петербург 1 мая <span style="color: #ff6600;"><strong><a href="https://vk.com/colorsgo" target="_blank"><span style="color: #ff6600;">присоединится к всемирному</span></a></strong></span>&nbsp;красочному забегу&nbsp;ColorsGO. Он пройдет в&nbsp;Парке им. Бабушкина,&nbsp;начало регистрации в 13:00, старт забега в 15:00. Он известный всем как &laquo;Самые красочные километры на Земле&raquo; &ndash; уникальная гонка без времени и победителей, где множество бегунов обсыпаются с головы до пят красочным порошком каждый километр.</p>
<p>Это просто забег всех тех, для кого жизнь состоит в постоянном движении. Мероприятие направлено на пропаганду активности, здоровья, позитива и счастья. Главными правилами забега является: участник должен быть одет во все белое, вся белая одежда на финише должна стать яркой.&nbsp;</p>
<p>ColorsGO&nbsp;проходит во многих странах мира, включая Австралию, Бразилию, Канаду, США, Чили или Китай.&nbsp;Организаторы забега в Петербурге обещают, что веселье ждет бегунов также и&nbsp;после финиша: музыка, танцы и массовые броски ярких красок. Участие бесплатное.</p>
<p><img src="http://saint-petersburg.ru/i/msg/0358/0110/R4akccO-MzQ.jpg" alt="" width="920" height="613" /></p>
<h5>Фото:&nbsp;vk.com/colorsgo</h5>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>




   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*51261959);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=51261959" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">26 апреля 2017, 23:00</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/358081/"><img src="/tmb100/i/msg/0358/0081/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/358081/"><span>На Новой сцене Александринки пройдет фестиваль короткометражек</span>Семь фильмов покажут 5 мая.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 апреля 2017, 21:56</li> -->
   <li class="li02"><a href="/m/afisha/rubina/358037/"><img src="/tmb100/i/msg/0358/0037/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/358037/"><span>На Елагином острове 29 июля пройдет международный фестиваль Усадьба Jazz</span>На сцене выступит лауреат премии "Грэмми" гитарист John Scofield, группа "Аукцыон" и многие другие.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 апреля 2017, 17:35</li> -->
   <li class="li02"><a href="/m/afisha/rubina/357976/"><img src="/tmb100/i/msg/0357/0976/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/357976/"><span>Майский Эрмитаж: фарфор, туфли и котики</span>Главный музей Петербурга подготовил для последнего месяца весны множество необычных выставок - портал «Санкт-Петербург.ру» рассказывает о самых интересных из них.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 апреля 2017, 23:18</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/357797/"><img src="/tmb100/i/msg/0357/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/357797/"><span>В Петербурге покажут лучшие европейские киноновинки </span>Пятый фестиваль WEST WIND пройдет в «Англетере» с 19 по 23 апреля.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 апреля 2017, 18:59</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/357779/"><img src="/tmb100/i/msg/0357/0779/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/357779/"><span>Сказки на ночь: как пройдет «Библионочь 2017» в Петербурге (АФИША)</span>В пятницу вечером, 21 апреля, библиотеки Северной столицы будут открыты до поздней ночи. «Санкт-Петербург.ру» представляет десять заведений для книголюбов, где в этот вечер посетителей ждут самые неожиданные и интересные мастер-классы, лекции и перфомансы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*83349709);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=83349709" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 19:50</li>
    <li class="li02"><a href="/m/accidents/bespalov/358121/"><img src="/i/msg/0358/0121/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/358121/"><span>На ЗСД образовалась большая пробка</span>Ее длина – 5 километров.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 18:22</li>
    <li class="li02"><a href="/m/culture/bespalov/358116/"><img src="/i/msg/0358/0116/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/bespalov/358116/"><span>Петербургский стрит-арт художник повесил картину о первом дне в школе</span> На рисунке изображен мальчик в школьной форме и с пустыми глазами.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 апреля 2017, 17:01</li>
    <li class="li02"><a href="/m/society/bespalov/358109/"><img src="/i/msg/0358/0109/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/358109/"><span>ФБК: Минимальная стоимость «Зенит-арены» - 48,2 млрд рублей </span>По мнению Навального, на строительстве стадиона на Крестовском украли не меньше 30 миллиардов рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 18:58</li>
    <li class="li02"><a href="/m/ecology/golovina/358113/"><img src="/i/msg/0358/0113/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/golovina/358113/"><span>Для полигона «Новоселки» построят станцию активной дегазации за 600 млн рублей</span>Ранее такую станцию планировали запустить еще в 2014 году. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 19:16</li>
    <li class="li02"><a href="/m/politics/bespalov/358119/"><img src="/i/msg/0358/0119/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/bespalov/358119/"><span>Полтавченко хочет видеть главу Невского района вице-губернатором</span>Губернатор вынес вопрос о назначении Константина Серова на рассмотрение городского парламента.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 апреля 2017, 16:02</li>
    <li class="li02"><a href="/m/society/bespalov/358106/"><img src="/i/msg/0358/0106/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/358106/"><span>Ночные автобусы вновь появятся в Петербурге 30 апреля</span>Дополнительные маршруты также будут подвозить пассажиров к метро в ночь с 1 на 2 мая. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 15:52</li>
    <li class="li02"><a href="/m/ecology/bespalov/358105/"><img src="/i/msg/0358/0105/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/bespalov/358105/"><span>В Петербурге Гринпис устроил акцию против «плавучего Чернобыля» (ФОТО)</span>Лодка с транспарантом появилась у будущей АЭС «Академик Ломоносов».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 17:19</li>
    <li class="li02"><a href="/m/society/bespalov/358111/"><img src="/i/msg/0358/0111/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/358111/"><span>Патриарх Кирилл в конце апреля проведет в Петербурге литургию</span>Она состоится в Свято-Троицком соборе Александро-Невской Лавры.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 апреля 2017, 15:23</li>
    <li class="li02"><a href="/m/society/rubina/358104/"><img src="/i/msg/0358/0104/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358104/"><span>Первые майские выходные в Петербурге будут дождливыми</span>По словам главного синоптика Северной столицы, &quot;все грустно впереди&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 14:30</li>
    <li class="li02"><a href="/m/culture/rubina/358101/"><img src="/i/msg/0358/0101/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/358101/"><span>Для сохранения памятников деревянного зодчества Петербурга применят опыт Курортного района</span>На территории Северной столицы находится 242 деревянных объекта культурного наследия.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 14:04</li>
    <li class="li02"><a href="/m/society/rubina/358100/"><img src="/i/msg/0358/0100/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358100/"><span>В метро Петербурга вновь будет курсировать поезд-библиотека</span>Вагоны поезда будут оформлены в стиле комнаты с книжными полками.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 апреля 2017, 12:12</li>
    <li class="li02"><a href="/m/society/rubina/358094/"><img src="/i/msg/0358/0094/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358094/"><span>В Петергофе с 29 апреля стартует сезон фонтанов</span>Будут пущены все 150 фонтанов и четыре каскада Верхнего сада и Нижнего парка.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 11:51</li>
    <li class="li02"><a href="/m/society/rubina/358093/"><img src="/i/msg/0358/0093/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358093/"><span>Метро Петербурга будет работать круглосуточно в ночь на 2 мая</span>Подземку решили не закрывать из-за проведения праздничных мероприятий.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 11:29</li>
    <li class="li02"><a href="/m/society/rubina/358092/"><img src="/i/msg/0358/0092/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358092/"><span>Дворцовый мост перекрыли из-за репетиции парада Победы</span>По словам очевидцев, движение перекрыли полностью, в обе стороны.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 апреля 2017, 15:17</li>
    <li class="li02"><a href="/m/economy/redaktor/358062/"><img src="/i/msg/0358/0062/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/redaktor/358062/"><span>Стиллавин ввязался в медвежью торговлю</span>Популярный ведущий осваивает профессию трейдера и рассказывает о своих успехах.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 09:52</li>
    <li class="li02"><a href="/m/society/rubina/358087/"><img src="/i/msg/0358/0087/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358087/"><span>Станцию метро &quot;Пионерская&quot; &quot;заминировала&quot; 17-летняя девушка</span>Днем 26 апреля из подземки эвакуировали около трех сотен человек.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 апреля 2017, 09:28</li>
    <li class="li02"><a href="/m/society/rubina/358086/"><img src="/i/msg/0358/0086/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358086/"><span>В двух районах Петербурга 27 апреля испытают на прочность теплосети</span>Жителей и гостей Северной столицы просят быть внимательными и осторожными.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 апреля 2017, 08:50</li>
    <li class="li02"><a href="/m/society/rubina/358083/"><img src="/i/msg/0358/0083/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/358083/"><span>В Петербурге 27 апреля днем ожидается ураганный ветер</span>Температура воздуха днем от семи до девяти градусов тепла.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 апреля 2017, 21:43</li>
    <li class="li02"><a href="/m/sport/bespalov/358078/"><img src="/i/msg/0358/0078/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/bespalov/358078/"><span>Шарапова победила в первом матче после дисквалификации</span>Она победила итальянку Роберту Винчи.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 апреля 2017, 18:14</li>
    <li class="li02"><a href="/m/society/bespalov/358069/"><img src="/i/msg/0358/0069/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/358069/"><span>В Петербурге открылась развязка Пулковского шоссе и Дунайского проспекта</span>«Въездные ворота» в Пулково открывал губернатор Полтавченко.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 апреля 2017, 22:12</li>
    <li class="li02"><a href="/m/society/bespalov/358079/"><img src="/i/msg/0358/0079/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/358079/"><span>Первый канал и НТВ выдали петербургского бизнесмена за американского журналиста</span>«Экспертом из США» предположительно оказался россиянин Георгий Винников.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-8" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
    <li class="li01">26 апреля 2017, 17:52</li>
    <li class="li02"><a href="/m/society/bespalov/358068/"><img src="/i/msg/0358/0068/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/358068/"><span>Студенты СПбИПТ начали забастовку против объединения со строительным колледжем</span>Учащиеся отказываются покидать здание техникума до тех пор, пока в туда не приедет губернатор Полтавченко.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 апреля 2017, 18:48</li> -->
   <li class="li02"><a href="/m/afisha/rubina/357708/"><img src="/tmb100/i/msg/0357/0708/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/357708/"><span>Выходные 15 и 16 апреля: где в Петербурге провести праздник Пасхи</span>Огромное яйцо на Исаакиевской площади, большой фестиваль около Казанского собора, круглосуточное метро, ночные автобусы, а также рекомендации Роспотребнадзора по выбору кулича и яиц.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 апреля 2017, 23:11</li> -->
   <li class="li02"><a href="/m/afisha/rubina/357597/"><img src="/tmb100/i/msg/0357/0597/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/357597/"><span>В Анненкирхе пройдет пасхальный спектакль &quot;Дорога к Богу&quot;</span>Спектакль состоит из историй известных героев, написанных великими писателями - Достоевский, Чехов и другие.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 апреля 2017, 22:45</li> -->
   <li class="li02"><a href="/m/afisha/rubina/357596/"><img src="/tmb100/i/msg/0357/0596/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/357596/"><span>Группа «Сплин» 22 апреля выступит в Петербурге</span>Музыканты представят новый альбом «Ключ к шифру».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 апреля 2017, 23:20</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/357548/"><img src="/tmb100/i/msg/0357/0548/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/357548/"><span>Лучшие фильмы о вселенной Marvel покажут в кинотеатрах «КАРО»</span>Киномарафон пройдет 27 апреля.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 апреля 2017, 22:25</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/357547/"><img src="/tmb100/i/msg/0357/0547/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/357547/"><span>На Новой сцене Александринки покажут французскую комедию «Киллер поневоле»</span>Предпремьерный показ состоится 15 апреля.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 18:58</li> -->
   <li class="li02"><a href="/m/ecology/golovina/358113/"><img src="/tmb100/i/msg/0358/0113/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/golovina/358113/"><span>Для полигона «Новоселки» построят станцию активной дегазации за 600 млн рублей</span>Ранее такую станцию планировали запустить еще в 2014 году. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 19:16</li> -->
   <li class="li02"><a href="/m/politics/bespalov/358119/"><img src="/tmb100/i/msg/0358/0119/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/358119/"><span>Полтавченко хочет видеть главу Невского района вице-губернатором</span>Губернатор вынес вопрос о назначении Константина Серова на рассмотрение городского парламента.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 апреля 2017, 16:02</li> -->
   <li class="li02"><a href="/m/society/bespalov/358106/"><img src="/tmb100/i/msg/0358/0106/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/358106/"><span>Ночные автобусы вновь появятся в Петербурге 30 апреля</span>Дополнительные маршруты также будут подвозить пассажиров к метро в ночь с 1 на 2 мая. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 15:52</li> -->
   <li class="li02"><a href="/m/ecology/bespalov/358105/"><img src="/tmb100/i/msg/0358/0105/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/bespalov/358105/"><span>В Петербурге Гринпис устроил акцию против «плавучего Чернобыля» (ФОТО)</span>Лодка с транспарантом появилась у будущей АЭС «Академик Ломоносов».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 17:19</li> -->
   <li class="li02"><a href="/m/society/bespalov/358111/"><img src="/tmb100/i/msg/0358/0111/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/358111/"><span>Патриарх Кирилл в конце апреля проведет в Петербурге литургию</span>Она состоится в Свято-Троицком соборе Александро-Невской Лавры.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 апреля 2017, 15:23</li> -->
   <li class="li02"><a href="/m/society/rubina/358104/"><img src="/tmb100/i/msg/0358/0104/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358104/"><span>Первые майские выходные в Петербурге будут дождливыми</span>По словам главного синоптика Северной столицы, &quot;все грустно впереди&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 14:30</li> -->
   <li class="li02"><a href="/m/culture/rubina/358101/"><img src="/tmb100/i/msg/0358/0101/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/358101/"><span>Для сохранения памятников деревянного зодчества Петербурга применят опыт Курортного района</span>На территории Северной столицы находится 242 деревянных объекта культурного наследия.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 14:04</li> -->
   <li class="li02"><a href="/m/society/rubina/358100/"><img src="/tmb100/i/msg/0358/0100/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358100/"><span>В метро Петербурга вновь будет курсировать поезд-библиотека</span>Вагоны поезда будут оформлены в стиле комнаты с книжными полками.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 апреля 2017, 12:12</li> -->
   <li class="li02"><a href="/m/society/rubina/358094/"><img src="/tmb100/i/msg/0358/0094/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358094/"><span>В Петергофе с 29 апреля стартует сезон фонтанов</span>Будут пущены все 150 фонтанов и четыре каскада Верхнего сада и Нижнего парка.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 11:51</li> -->
   <li class="li02"><a href="/m/society/rubina/358093/"><img src="/tmb100/i/msg/0358/0093/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358093/"><span>Метро Петербурга будет работать круглосуточно в ночь на 2 мая</span>Подземку решили не закрывать из-за проведения праздничных мероприятий.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 11:29</li> -->
   <li class="li02"><a href="/m/society/rubina/358092/"><img src="/tmb100/i/msg/0358/0092/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358092/"><span>Дворцовый мост перекрыли из-за репетиции парада Победы</span>По словам очевидцев, движение перекрыли полностью, в обе стороны.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 апреля 2017, 15:17</li> -->
   <li class="li02"><a href="/m/economy/redaktor/358062/"><img src="/tmb100/i/msg/0358/0062/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/358062/"><span>Стиллавин ввязался в медвежью торговлю</span>Популярный ведущий осваивает профессию трейдера и рассказывает о своих успехах.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 09:52</li> -->
   <li class="li02"><a href="/m/society/rubina/358087/"><img src="/tmb100/i/msg/0358/0087/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358087/"><span>Станцию метро &quot;Пионерская&quot; &quot;заминировала&quot; 17-летняя девушка</span>Днем 26 апреля из подземки эвакуировали около трех сотен человек.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 апреля 2017, 09:28</li> -->
   <li class="li02"><a href="/m/society/rubina/358086/"><img src="/tmb100/i/msg/0358/0086/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358086/"><span>В двух районах Петербурга 27 апреля испытают на прочность теплосети</span>Жителей и гостей Северной столицы просят быть внимательными и осторожными.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 апреля 2017, 08:50</li> -->
   <li class="li02"><a href="/m/society/rubina/358083/"><img src="/tmb100/i/msg/0358/0083/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/358083/"><span>В Петербурге 27 апреля днем ожидается ураганный ветер</span>Температура воздуха днем от семи до девяти градусов тепла.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 апреля 2017, 21:43</li> -->
   <li class="li02"><a href="/m/sport/bespalov/358078/"><img src="/tmb100/i/msg/0358/0078/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/bespalov/358078/"><span>Шарапова победила в первом матче после дисквалификации</span>Она победила итальянку Роберту Винчи.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 апреля 2017, 18:14</li> -->
   <li class="li02"><a href="/m/society/bespalov/358069/"><img src="/tmb100/i/msg/0358/0069/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/358069/"><span>В Петербурге открылась развязка Пулковского шоссе и Дунайского проспекта</span>«Въездные ворота» в Пулково открывал губернатор Полтавченко.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 апреля 2017, 22:12</li> -->
   <li class="li02"><a href="/m/society/bespalov/358079/"><img src="/tmb100/i/msg/0358/0079/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/358079/"><span>Первый канал и НТВ выдали петербургского бизнесмена за американского журналиста</span>«Экспертом из США» предположительно оказался россиянин Георгий Винников.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-7" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
<!--    <li class="li01">26 апреля 2017, 17:52</li> -->
   <li class="li02"><a href="/m/society/bespalov/358068/"><img src="/tmb100/i/msg/0358/0068/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/358068/"><span>Студенты СПбИПТ начали забастовку против объединения со строительным колледжем</span>Учащиеся отказываются покидать здание техникума до тех пор, пока в туда не приедет губернатор Полтавченко.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Афиша</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">19:50</li><li class="news-info"><a href="/m/accidents/bespalov/358121/">На ЗСД образовалась большая пробка</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:36</li><li class="news-info"><a href="/m/society/bespalov/358120/">«Пионерскую» закрывали из-за бесхозного предмета</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:16</li><li class="news-info"><a href="/m/politics/bespalov/358119/">Полтавченко хочет видеть главу Невского района вице-губернатором</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:58</li><li class="news-info"><a href="/m/ecology/golovina/358113/">Для полигона «Новоселки» построят станцию активной дегазации за 600 млн рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:42</li><li class="news-info"><a href="/m/society/bespalov/358118/">Навальному повредили правый глаз</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:25</li><li class="news-info"><a href="/m/med/kholopova/358117/">Россияне предпочитают пользоваться советами фармацевтов вместо посещения врача</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:22</li><li class="news-info"><a href="/m/culture/bespalov/358116/">Петербургский стрит-арт художник повесил картину о первом дне в школе</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:59</li><li class="news-info"><a href="/m/culture/bespalov/358114/">В Петербурге «Ночь музеев» пройдет в более 110 учреждениях культуры</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:46</li><li class="news-info"><a href="/m/afisha/rubina/358110/">Куда сходить на первых майских праздниках в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:34</li><li class="news-info"><a href="/m/society/bespalov/358112/">На ремонт Юсуповского дворца выделят еще 125 млн рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:19</li><li class="news-info"><a href="/m/society/bespalov/358111/">Патриарх Кирилл в конце апреля проведет в Петербурге литургию</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:01</li><li class="news-info"><a href="/m/society/bespalov/358109/">ФБК: Минимальная стоимость «Зенит-арены» - 48,2 млрд рублей </a></li></ul>                        

<ul class="news-data-info"><li class="data">16:44</li><li class="news-info"><a href="/m/society/bespalov/358108/">Все члены экипажа затонувшего судна &quot;Лиман&quot; спасены</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:22</li><li class="news-info"><a href="/m/politics/bespalov/358107/">Песков опроверг информацию о согласовании Путиным передачи Исаакиевского собора РПЦ</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:02</li><li class="news-info"><a href="/m/society/bespalov/358106/">Ночные автобусы вновь появятся в Петербурге 30 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:52</li><li class="news-info"><a href="/m/ecology/bespalov/358105/">В Петербурге Гринпис устроил акцию против «плавучего Чернобыля» (ФОТО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:23</li><li class="news-info"><a href="/m/society/rubina/358104/">Первые майские выходные в Петербурге будут дождливыми</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:02</li><li class="news-info"><a href="/m/accidents/rubina/358103/">При крушении корабля ВМФ около Босфора пропали без вести 15 россиян</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:46</li><li class="news-info"><a href="/m/afisha/rubina/358110/">Куда сходить на первых майских праздниках в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:00</li><li class="news-info"><a href="/m/afisha/bespalov/358081/">На Новой сцене Александринки пройдет фестиваль короткометражек</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:56</li><li class="news-info"><a href="/m/afisha/rubina/358037/">На Елагином острове 29 июля пройдет международный фестиваль Усадьба Jazz</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:35</li><li class="news-info"><a href="/m/afisha/rubina/357976/">Майский Эрмитаж: фарфор, туфли и котики</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:18</li><li class="news-info"><a href="/m/afisha/bespalov/357797/">В Петербурге покажут лучшие европейские киноновинки </a></li></ul>                        

<ul class="news-data-info"><li class="data">18:59</li><li class="news-info"><a href="/m/afisha/bespalov/357779/">Сказки на ночь: как пройдет «Библионочь 2017» в Петербурге (АФИША)</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:48</li><li class="news-info"><a href="/m/afisha/rubina/357708/">Выходные 15 и 16 апреля: где в Петербурге провести праздник Пасхи</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:11</li><li class="news-info"><a href="/m/afisha/rubina/357597/">В Анненкирхе пройдет пасхальный спектакль &quot;Дорога к Богу&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:45</li><li class="news-info"><a href="/m/afisha/rubina/357596/">Группа «Сплин» 22 апреля выступит в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:20</li><li class="news-info"><a href="/m/afisha/bespalov/357548/">Лучшие фильмы о вселенной Marvel покажут в кинотеатрах «КАРО»</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:25</li><li class="news-info"><a href="/m/afisha/bespalov/357547/">На Новой сцене Александринки покажут французскую комедию «Киллер поневоле»</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:20</li><li class="news-info"><a href="/m/afisha/rubina/357496/">В Ночь музеев для всех желающих откроют теплицы «Царского Села»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:43</li><li class="news-info"><a href="/m/afisha/bespalov/357482/">Как Петербург отметит День космонавтики (АФИША)</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:40</li><li class="news-info"><a href="/m/afisha/rubina/357239/">Куда сходить в Петербурге в апреле</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:42</li><li class="news-info"><a href="/m/afisha/nosik/357236/">На сцене ДК Горького покажут легендарную рок-оперу «Иисус-Христос - суперзвезда»</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:08</li><li class="news-info"><a href="/m/afisha/rubina/357150/">Петербуржцев приглашают на забег по лесным дорогам и тропинкам</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:19</li><li class="news-info"><a href="/m/afisha/rubina/357110/">СБПЧ представит в Петербурге новый мини-альбом</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:56</li><li class="news-info"><a href="/m/afisha/rubina/357067/">Седьмой медиафорум «3D Журналистика» пройдет 13–14 апреля в Москве</a></li></ul>                        

  </div>
<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/golovina/357945/">
    <img src="/tmb282/i/msg/0357/0945/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Футбол и ультрановый Петербург: весеннее световое шоу раскрасило стадион «Зенит-арена» (ФОТО)</h2>
   <p>Лазерные лучи и огни фейерверка прожгли небо над стадионом «Зенит-арена». Корреспондент «Санкт-Петербург.ру» полюбовался весенним Фестивалем света на Крестовском острове. </p>
   <div class="more-info"><a href="/m/culture/golovina/357945/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/society/bespalov/357329/">
    <img src="/tmb282/i/msg/0357/0329/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Теракт в метро: как петербуржцам справиться с паникой</h2>
   <p>После теракта в петербургской подземке 3 апреля многим сложно преодолеть страх и спуститься в метро. «Санкт-Петербург.ру» узнал, что в таких случаях советуют делать психологи.</p>
   <div class="more-info"><a href="/m/society/bespalov/357329/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/rubina/357530/">
    <img src="/tmb282/i/msg/0357/0530/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Оседлай «железного коня»: где в Петербурге и окрестностях получить дозу адреналина</h2>
   <p>Покатиться по лесу на багги, научиться вождению спортивного кроссового байка или освоить необычную автомобильную трассу - это и многое другое в подборке «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="/m/thebest/rubina/357530/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/356849/">
    <img src="/tmb282/i/bigtxt/0000/0060/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Мир будущего: как устроены шлемы виртуальной реальности</h2>
   <p>Кто стал отцом-прародителем шлемов виртуальной реальности, почему первые пользователи устройств виртуальной реальности были похожи на «охотников за приведениями» и за сколько тысяч долларов глава Facebook купил у 21-летнего счастливца компанию по производству VR-шлемов.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/356849/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/golovina/357524/">
    <img src="/tmb282/i/bigtxt/0000/0059/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Land Rover: среди болот и оврагов новой реальности</h2>
   <p>Резкие перемены погоды – предвестники глобального потепления. В том, что изменения климата неизбежны, мы убедились на апрельском тест-драйве полигона внедорожного вождения Land Rover Experience Гатчина. Об особенностях весеннего заезда – в репортаже «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/golovina/357524/">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/culture/bespalov/356652/">
    <img src="/tmb282/i/bigtxt/0000/0057/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пять стрит-арт объектов Петербурга, о которых вы могли не знать</h2>
   <p>Банка сгущенки, дракон из советского прошлого и другие стрит-арт объекты Северной столицы, которые незаслуженно остались незамеченными жителями и гостями города.
</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/culture/bespalov/356652/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">27.04.17<!-- <br /><span>18:11</span> --></div>
   <div class="info"><a href="/p/358115/">Как выбрать качественную автономную канализацию</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.04.17<!-- <br /><span>13:48</span> --></div>
   <div class="info"><a href="/p/358099/">Как безболезненно провести ребрендинг</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.04.17<!-- <br /><span>16:17</span> --></div>
   <div class="info"><a href="/p/358022/">Бассейн на даче: как сделать дачный отдых особенным?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.04.17<!-- <br /><span>16:12</span> --></div>
   <div class="info"><a href="/p/358021/">Плюсы и минусы пластиковых окон</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">24.04.17<!-- <br /><span>13:35</span> --></div>
   <div class="info"><a href="/p/357967/">Зачем нужен репетитор по физике и как его выбрать?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.04.17<!-- <br /><span>13:31</span> --></div>
   <div class="info"><a href="/p/357966/">Сервисный центр по ремонту Samsung Galaxy</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.04.17<!-- <br /><span>13:31</span> --></div>
   <div class="info"><a href="/p/357964/">Техника Neff для ценителей комфорта и функциональности</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.04.17<!-- <br /><span>13:28</span> --></div>
   <div class="info"><a href="/p/357965/">Качественная компьютерная техника для автоматизации производства сделает ваше предприятие более прибыльным</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*24808980);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=24808980" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegramm</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

