<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?" />
  <meta name="title" content="Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0372/0803/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="" />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="24.07.2020 13:31:46">24 Июль 2020</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>24.07.2020</td>
    <td>70.9630</td>
    <td class="last"><span class="color-red">+0.1749</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>13:25</td>
    <td style='border-bottom: 1px solid black;'>71.4206</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>24.07.2020</td>
    <td>82.1893</td>
    <td class="last"><span class="color-red">+0.5989</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>13:25</td>
    <td style='border-bottom: 1px solid black;'>82.8741</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>24.07.2020</td>
    <td>43.84</td>
    <td class="last"><span class="color-green">+1.29</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>24.07.2020</td>
    <td>3111.02</td>
    <td class="last"><span class="color-green">+98.99</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?</h1>

  <div class="clear-30px"></div>
<noindex>
<div style="text-align:left;display:inline-block;">

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>

</div>
</noindex> 

  <div class="clear-30px"></div>
  <div class="block-daytop-noimage">
   <h2 class="ttl01">Темы дня</h2>
   <ul class="items-daytop">

<li >
<a href="/m/society/ognev/372802/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0802/ph11.jpg" alt="" />Картина дня: главные новости России и Петербурга за 23 июля</a></li>

<li >
<a href="/m/society/redaktor/372776/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0776/ph11.jpg" alt="" />Николай Солодников: Нет уничтожению барной и гастрокультуры Петербурга!</a></li>

<li >
<a href="/m/sport/ognev/372675/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0675/ph11.jpg" alt="" />Трудолюбие, терпение и тренер: пять знаменитых легкоатлетов из Петербурга</a></li>

<li >
<a href="/m/coronavirus/ivanova/372663/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0663/ph11.jpg" alt="" />Боткинская больница: от холеры до коронавируса</a></li>

<li class="last">
<a href="/m/kak_eto_sdelano/ognev/372717/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0717/ph11.jpg" alt="" />Высокие технологии производства пальмового масла</a></li>

   </ul>
  </div>

  <div itemprop="about">24 Июля 2020, 09:43
  <p class="item-lid">
  <img src="/i14/img/point-orange-6px.png" style="display: inline;" alt="" /></p>
  </div>
  
  <div itemprop="articleBody" class="block-content">
  <p><p><img src="http://saint-petersburg.ru/i/msg/0372/0803/hydrafacial.jpg" alt="" width="580" height="386" /></p>
<p>Всё&nbsp;<span style="color: #ff6600;"><strong><a href="https://hydrafacial.ru/" target="_blank"><span style="color: #ff6600;">косметологическое оборудование</span></a></strong></span> можно разделить на две большие группы &ndash;&nbsp;профессиональное и бытовое.</p>
<p>Первое стоит дорого, но рассчитано на длительный срок эксплуатации и большое число процедур. Второе предназначено для индивидуального использования, поэтому оно стоит дешевле, но и нагрузка на него должна быть меньше.</p>
<h3>Что можно приобрести для дома?</h3>
<h5>&nbsp;</h5>
<p>Для ухода за лицом в домашних условиях используются аппараты, выполняющие следующие процедуры:</p>
<p>&ndash; алмазный пилинг &ndash;&nbsp;NV модели 60,108 и TM &ndash;&nbsp;264, 268, 272;</p>
<p>&ndash; ультразвуковую чистку &ndash;&nbsp;скрабберы W-302, KD-8010, NV-A03, NV-233A.</p>
<p>Алмазный пилинг &ndash;&nbsp;это шлифовка кожи с помощью алмазных насадок. Она удаляет верхний слой, содержащий неровности, мелкие морщины, пигментные пятна, угри и рубцы.</p>
<p>Ультразвуковой пилинг. Под действием ультразвука исчезают черные точки, светлеют пигментные пятна, выравнивается цвет кожи, а рубцы и растяжки становятся менее заметными. Если скраббер переключить в импульсный режим, то можно одновременно добиться эффекта уменьшения отеков, улучшения обменных процессов и омоложения.</p>
<p>Приборы для корректирующих и лечебных домашних процедур:</p>
<p>&ndash; RF-лифтинг &ndash;&nbsp;F-02D, KL-301A, 5D-micros;</p>
<p>&ndash; термаж (радиоволновое омоложение) &ndash;&nbsp;TM-108, HIFU;</p>
<p>&ndash; микротоковая терапия &ndash;&nbsp;NV-A04, NV-1005.</p>
<p>RF-лифтинг. Токи высокой частоты воздействуют на ткани, образуя тепло. Процедура обладает мощным омолаживающим действием, нивелирует возрастные изменения, делает кожу более прочной, эластичной, а также способствует разглаживанию мелких морщин.</p>
<p>Термаж (радиоволновое омоложение, thermage). Радиоволны, имеющие частоту 3-12 мГц, проникают в глубокие слои и нагревают расположенные там коллагеновые волокна до 45-65 градусов. Результат &ndash;&nbsp;подтяжка кожи, улучшение обменных процессов и выработка собственного нового коллагена. Одна такая процедура термажа способна на 3-6 месяцев остановить процессы увядания и получить омолаживающий эффект на 5-10 лет.</p>
<p>Микротоковая терапия. Вырабатываемые аппаратом микротоки не раздражают кожу, не вызывают отдельных мышечных сокращений, поэтому процедура переносится довольно комфортно. При этом ускоряются явления восстановления, регенерации тканей, нормализуется тонус мышц, морщины разглаживаются.</p>
<table style="float: left;">
<tbody>
<tr>
<td><img src="http://saint-petersburg.ru/i/msg/0372/0803/tower_icon_main.png" alt="" width="400" height="489" /></td>
</tr>
</tbody>
</table>
<h3 style="text-align: left;">Оборудование для небольшого косметического салона</h3>
<h5 style="text-align: left;">&nbsp;</h5>
<p><span style="color: #ff6600;"><strong><a href="https://hydrafacial.ru/cosmetology-equipment/" target="_blank"><span style="color: #ff6600;">Косметологические аппараты</span></a></strong></span>, предназначенные для профессионального использования, как правило, многофункциональны.</p>
<p>Омолаживающие лазерные процедуры, проводимые в салонах. Это SMOOTH (экспресс-омоложение), который проводится с помощью лазера, равномерно прогревающего кожу. Процедура эффективно удаляет мелкие морщины, пигментные пятна и отеки. Другая разновидность &ndash;&nbsp;3D и 4D лифтинг. В этом случае происходит подтяжка тканей лица, причем эффект сохраняется до 1,5 лет.</p>
<p>Другие варианты омоложения:</p>
<p>&ndash; неодимовое &ndash;&nbsp;подтяжка + осветление кожи;</p>
<p>&ndash; фракционное &ndash;&nbsp;удаление пигментных пятен, возвращает коже упругость и эластичность;</p>
<p>&ndash; эрбиевое (холодная шлифовка) &ndash;&nbsp;убирает мелкие шрамы, морщины возле губ, глаз, нормализует цвет лица;</p>
<p>&ndash; фотоомоложение &ndash;&nbsp;под воздействием световых волн устраняется дряблость кожных покровов, морщины разглаживаются.</p>
<p>Также актуальны криолифтинг и пилинг (глубокий, поверхностный).</p>
<p>Лечебные процедуры для лица. Это микротоки, лазерная терапия (удаление акне, сосудистых звездочек, рубцов, папиллом), использование аппаратов для фототерапевтического воздействия (устранение пигментных пятен, мелких шрамов).</p></p>

  </div>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">23 июля 2020, 06:27</li> -->
   <li class="li02"><a href="/p/372799/"><img src="/tmb100/i/msg/0372/0799/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/372799/"><span>«Золотой мяч» отменён впервые в истории</span>Организатор награды «Золотой мяч» France Football отказался от вручения титула лучшего футболиста в 2020 году. Церемония берёт начало с 1956 года, и каждый год приз находил своего обладателя.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 июля 2020, 16:41</li> -->
   <li class="li02"><a href="/p/372798/"><img src="/tmb100/i/msg/0372/0798/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/372798/"><span>Госдума приняла во втором и третьем чтениях законопроект о запрете ставок на зрелищно-развлекательные мероприятия</span>В случае принятия закона, букмекеры смогут принимать только спортивные ставки и заключать пари на скачки.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 июля 2020, 18:42</li> -->
   <li class="li02"><a href="/p/372793/"><img src="/tmb100/i/msg/0372/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/372793/"><span>Число заболевших коронавирусом хоккеистов «Авангарда» увеличилось до 18 человек</span>В сезоне-2019/20 «Авангард» занял третье место в турнирной таблице Восточной конференции.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 июля 2020, 07:23</li> -->
   <li class="li02"><a href="/p/372791/"><img src="/tmb100/i/msg/0372/0791/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/372791/"><span>Артём Дзюба в этом сезоне чаще всех попадал в офсайды</span>Самый известный футболист «Зенита» удерживал первенство на протяжении всего сезона.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 июля 2020, 13:28</li> -->
   <li class="li02"><a href="/p/372789/"><img src="/tmb100/i/msg/0372/0789/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/372789/"><span>Рассказываем, как на 888 Покер играть онлайн</span>В материале рассмотрим нюансы начала карьеры на 888 Покер. Приведём инструкцию для скачивания игрового клиента рума, расскажем, как играть в комнате при помощи браузера. Рассмотрим популярные бонусы рума.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">22 июля 2020, 18:32</li>
    <li class="li02"><a href="/m/sport/ivanova/372796/"><img src="/i/msg/0372/0796/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/ivanova/372796/"><span>Сестрорецкий курорт стал оазисом для кайтсерферов</span>Состояние прибрежной зоны Финского залива оставляет желать лучшего. Но кайтсерферы и виндсерферы нашли отличное место для тренировок на пляже «Сестрорецкого курорта».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 июля 2020, 09:17</li>
    <li class="li02"><a href="/m/history/britenkov/372542/"><img src="/i/msg/0372/0542/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372542/"><span>Канал, бульвар и яма на месте «Галереи»: факты о Лиговском проспекте</span>Раньше Лиговский проспект был каналом, а ещё недавно посреди него было много деревьев. По старым фотографиям известную магистраль даже не узнаешь.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 июля 2020, 08:02</li>
    <li class="li02"><a href="/m/sport/ognev/372781/"><img src="/i/msg/0372/0781/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/ognev/372781/"><span>S10 Challenges: регистрируйся, бегай и получай реальные призы</span>Реальные шансы попасть на верхние строчки рейтинга есть у каждого. А это возможность стать частью новой российской лёгкой атлетики.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 июля 2020, 09:40</li>
    <li class="li02"><a href="/m/thebest/ivanova/372772/"><img src="/i/msg/0372/0772/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/ivanova/372772/"><span>Топ-10 дворов Петербурга, где открылись уютные рестораны на свежем воздухе</span>С 29 июня Смольный разрешил открыться летним террасам и дворам со столиками. «Санкт-Петербург.ру» выбрал десять самых интересных заведений.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 июля 2020, 10:09</li>
    <li class="li02"><a href="/m/culture/britenkov/372515/"><img src="/i/msg/0372/0515/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372515/"><span>Образование и Адмиралтейский район: память о Римском-Корсакове в Петербурге</span>Композитор-самоучка был одним из самых уважаемых музыкальных преподавателей страны. В его честь даже назвали первую консерваторию России.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 июля 2020, 14:28</li>
    <li class="li02"><a href="/m/society/britenkov/372486/"><img src="/i/msg/0372/0486/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/372486/"><span>Улица как символ Петербурга: главные факты про Невский проспект</span>В конце главной улицы Петербурга есть модный квартал, а в прошлом она называлась в честь даты Октябрьской революции. Есть и другие интересные факты, связанные с Невским проспектом.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">29 июня 2020, 16:14</li>
    <li class="li02"><a href="/m/ecology/ognev/372757/"><img src="/i/msg/0372/0757/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/ognev/372757/"><span>Петербург и Ленобласть: где можно купаться без вреда для здоровья</span>В 2020 году пандемия нарушила все планы на отдых, а пляжи региона пока официально закрыты. Но Роспотребнадзор продолжает проводить постоянные мониторинги качества воды во всех водоёмах Петербурга и Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 мая 2020, 13:20</li>
    <li class="li02"><a href="/m/culture/ognev/372692/"><img src="/i/msg/0372/0692/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/ognev/372692/"><span>Довоенный Выборг в фотографиях Ялмари Ланкинена</span>Музей Лаппеенранты опубликовал тысячи фотографий Выборга, сделанных знаменитым архитектором Ялмари Ланкиненом в 1920-1939 годы. Во время войны многие здания были разрушены бомбардировками.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">24 июня 2020, 13:00</li>
    <li class="li02"><a href="/m/sport/redaktor/372752/"><img src="/i/msg/0372/0752/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/redaktor/372752/"><span>Тренер S10.run Игорь Матей: Чтобы жить интересно, нужна смелость</span>Далеко не все могут пробежать триатлон Ironman за 11:18.30. С болезнью Бехтерева на такое способны единицы. Тренер S10.run Игорь Матей рассказывает, что для него значит бег и как тренировки круто изменили его жизнь.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 июня 2020, 18:48</li>
    <li class="li02"><a href="/m/sport/ognev/372738/"><img src="/i/msg/0372/0738/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/ognev/372738/"><span>Положительный стресс для организма: почему онлайн-забеги это круто</span>Компания «ЭФКО» организовала онлайн-полумарафон на платформе S10.run. Победители забега рассказывают, как подобные соревнования помогают оставаться в форме и физически, и морально.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">12 мая 2020, 14:58</li>
    <li class="li02"><a href="/m/coronavirus/ivanova/372663/"><img src="/i/msg/0372/0663/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/ivanova/372663/"><span>Боткинская больница: от холеры до коронавируса</span>История появления первого в России инфекционного стационара. Этапы развития больницы и практики, ставшие общепринятыми стандартами.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 мая 2020, 07:45</li>
    <li class="li02"><a href="/m/sport/ognev/372675/"><img src="/i/msg/0372/0675/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/ognev/372675/"><span>Трудолюбие, терпение и тренер: пять знаменитых легкоатлетов из Петербурга</span>Победы бывают разные – кто-то бежит быстрее всех, а кто-то дальше всех. Но истина одна – чемпионами не рождаются, а становятся после долгих лет тренировок.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 мая 2020, 15:11</li>
    <li class="li02"><a href="/m/society/ognev/372678/"><img src="/i/msg/0372/0678/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/ognev/372678/"><span>LegalTech в России – выдумка или реальность</span>Управляющий партнёр Deloitte Legal в СНГ Анна Костыра в подкасте «Deloitte. Точка зрения» обсудила с членом совета директоров компании «МегаФон» и президентом Ассоциации участников рынка больших данных Анной Серебряниковой ситуацию с цифровизацией правового сектора России.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 мая 2020, 07:55</li>
    <li class="li02"><a href="/m/coronavirus/ognev/372647/"><img src="/i/msg/0372/0647/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/ognev/372647/"><span>Кузнецов тренирует велогонщиков на треке, несмотря на запреты</span>24 велосипедиста во время мировой эпидемии коронавирусной инфекции продолжают обычную ежедневную подготовку в частном спорткомплексе на Крестовском острове. Велотрек принадлежит тренеру Александру Кузнецову.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">01 мая 2020, 11:55</li>
    <li class="li02"><a href="/m/society/ognev/372649/"><img src="/i/msg/0372/0649/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/ognev/372649/"><span>Картины в карантине: в галерее «Краски жизни» подвели итоги конкурса «Творим дома»</span>Галерея «Краски жизни» объявила победителей в конкурсе «Творим дома». Художественные таланты получат призы на 100 тыс. рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 апреля 2020, 17:46</li>
    <li class="li02"><a href="/m/coronavirus/rubin/372605/"><img src="/i/msg/0372/0605/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/rubin/372605/"><span>Сколько времени коронавирус может жить на различных поверхностях</span>Люди перестали здороваться за руку и держаться за поручни в транспорте. В магазинах и офисах практически постоянно протирают столы, дверные ручки и другие поверхности. Улицы дезинфицируют в промышленных масштабах. Но поможет ли это в борьбе с пандемией?</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 апреля 2020, 10:30</li>
    <li class="li02"><a href="/m/coronavirus/rubin/372599/"><img src="/i/msg/0372/0599/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/rubin/372599/"><span>Коронавирус и маски: что реально защитит, а что лишь для модной фотографии</span>Разобрались, какие бывают типы масок и респираторов. Как хорошо они фильтруют вредные вещества и вирусы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 марта 2020, 09:02</li>
    <li class="li02"><a href="/m/coronavirus/britenkov/372586/"><img src="/i/msg/0372/0586/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/britenkov/372586/"><span>«Глупые» вопросы, нелепые комментарии и космос: что посмотреть на YouTube в период самоизоляции</span>Из-за эпидемии коронавируса выходить из дома без крайней необходимости не рекомендуется. Поэтому можно расслабиться с помощью интересных каналов на YouTube  – например, посвящённым кино или истории русского интернета.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 июля 2020, 15:54</li> -->
   <li class="li02"><a href="/p/372785/"></a></li>
   <li class="li03"><a href="/p/372785/"><span>Электрический и биокамин: в чем разница?</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 июля 2020, 15:02</li> -->
   <li class="li02"><a href="/p/372784/"><img src="/tmb100/i/msg/0372/0784/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/372784/"><span>Интересные факты о Венгерской мангалице</span>Признаком данной породы является тёмное пятнышко, которое расположено у них за ухом и носит название «пятно Вельмана».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 июля 2020, 10:28</li> -->
   <li class="li02"><a href="/p/372769/"></a></li>
   <li class="li03"><a href="/p/372769/"><span>Светлана Радионова</span>Светлана Радионова: Росприроднадзор устанавливает виновных в загрязнении акватории Волги для компенсации ущерба</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">02 июля 2020, 07:30</li> -->
   <li class="li02"><a href="/p/372765/"><img src="/tmb100/i/msg/0372/0765/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/372765/"><span>«Локомотив» с трудом вырвал ничью у ФК «Крылья Советов» на своём поле</span>Болельщики вместе с Sectorbet до самого конца матча находились в напряжении.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">19 июня 2020, 10:45</li> -->
   <li class="li02"><a href="/p/372744/"></a></li>
   <li class="li03"><a href="/p/372744/"><span>Деятельность благотворительного фонда «Поколение» Андрея Скоча</span>Андрей Владимирович Скоч</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">09 июля 2020, 09:40</li> -->
   <li class="li02"><a href="/m/thebest/ivanova/372772/"><img src="/tmb100/i/msg/0372/0772/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/ivanova/372772/"><span>Топ-10 дворов Петербурга, где открылись уютные рестораны на свежем воздухе</span>С 29 июня Смольный разрешил открыться летним террасам и дворам со столиками. «Санкт-Петербург.ру» выбрал десять самых интересных заведений.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2020, 10:09</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372515/"><img src="/tmb100/i/msg/0372/0515/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372515/"><span>Образование и Адмиралтейский район: память о Римском-Корсакове в Петербурге</span>Композитор-самоучка был одним из самых уважаемых музыкальных преподавателей страны. В его честь даже назвали первую консерваторию России.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 июля 2020, 14:28</li> -->
   <li class="li02"><a href="/m/society/britenkov/372486/"><img src="/tmb100/i/msg/0372/0486/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372486/"><span>Улица как символ Петербурга: главные факты про Невский проспект</span>В конце главной улицы Петербурга есть модный квартал, а в прошлом она называлась в честь даты Октябрьской революции. Есть и другие интересные факты, связанные с Невским проспектом.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">29 июня 2020, 16:14</li> -->
   <li class="li02"><a href="/m/ecology/ognev/372757/"><img src="/tmb100/i/msg/0372/0757/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/ognev/372757/"><span>Петербург и Ленобласть: где можно купаться без вреда для здоровья</span>В 2020 году пандемия нарушила все планы на отдых, а пляжи региона пока официально закрыты. Но Роспотребнадзор продолжает проводить постоянные мониторинги качества воды во всех водоёмах Петербурга и Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 мая 2020, 13:20</li> -->
   <li class="li02"><a href="/m/culture/ognev/372692/"><img src="/tmb100/i/msg/0372/0692/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/ognev/372692/"><span>Довоенный Выборг в фотографиях Ялмари Ланкинена</span>Музей Лаппеенранты опубликовал тысячи фотографий Выборга, сделанных знаменитым архитектором Ялмари Ланкиненом в 1920-1939 годы. Во время войны многие здания были разрушены бомбардировками.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">24 июня 2020, 13:00</li> -->
   <li class="li02"><a href="/m/sport/redaktor/372752/"><img src="/tmb100/i/msg/0372/0752/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/redaktor/372752/"><span>Тренер S10.run Игорь Матей: Чтобы жить интересно, нужна смелость</span>Далеко не все могут пробежать триатлон Ironman за 11:18.30. С болезнью Бехтерева на такое способны единицы. Тренер S10.run Игорь Матей рассказывает, что для него значит бег и как тренировки круто изменили его жизнь.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 июня 2020, 18:48</li> -->
   <li class="li02"><a href="/m/sport/ognev/372738/"><img src="/tmb100/i/msg/0372/0738/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/ognev/372738/"><span>Положительный стресс для организма: почему онлайн-забеги это круто</span>Компания «ЭФКО» организовала онлайн-полумарафон на платформе S10.run. Победители забега рассказывают, как подобные соревнования помогают оставаться в форме и физически, и морально.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">12 мая 2020, 14:58</li> -->
   <li class="li02"><a href="/m/coronavirus/ivanova/372663/"><img src="/tmb100/i/msg/0372/0663/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/ivanova/372663/"><span>Боткинская больница: от холеры до коронавируса</span>История появления первого в России инфекционного стационара. Этапы развития больницы и практики, ставшие общепринятыми стандартами.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 мая 2020, 07:45</li> -->
   <li class="li02"><a href="/m/sport/ognev/372675/"><img src="/tmb100/i/msg/0372/0675/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/ognev/372675/"><span>Трудолюбие, терпение и тренер: пять знаменитых легкоатлетов из Петербурга</span>Победы бывают разные – кто-то бежит быстрее всех, а кто-то дальше всех. Но истина одна – чемпионами не рождаются, а становятся после долгих лет тренировок.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 мая 2020, 15:11</li> -->
   <li class="li02"><a href="/m/society/ognev/372678/"><img src="/tmb100/i/msg/0372/0678/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372678/"><span>LegalTech в России – выдумка или реальность</span>Управляющий партнёр Deloitte Legal в СНГ Анна Костыра в подкасте «Deloitte. Точка зрения» обсудила с членом совета директоров компании «МегаФон» и президентом Ассоциации участников рынка больших данных Анной Серебряниковой ситуацию с цифровизацией правового сектора России.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 мая 2020, 07:55</li> -->
   <li class="li02"><a href="/m/coronavirus/ognev/372647/"><img src="/tmb100/i/msg/0372/0647/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/ognev/372647/"><span>Кузнецов тренирует велогонщиков на треке, несмотря на запреты</span>24 велосипедиста во время мировой эпидемии коронавирусной инфекции продолжают обычную ежедневную подготовку в частном спорткомплексе на Крестовском острове. Велотрек принадлежит тренеру Александру Кузнецову.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">01 мая 2020, 11:55</li> -->
   <li class="li02"><a href="/m/society/ognev/372649/"><img src="/tmb100/i/msg/0372/0649/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372649/"><span>Картины в карантине: в галерее «Краски жизни» подвели итоги конкурса «Творим дома»</span>Галерея «Краски жизни» объявила победителей в конкурсе «Творим дома». Художественные таланты получат призы на 100 тыс. рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 апреля 2020, 17:46</li> -->
   <li class="li02"><a href="/m/coronavirus/rubin/372605/"><img src="/tmb100/i/msg/0372/0605/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/rubin/372605/"><span>Сколько времени коронавирус может жить на различных поверхностях</span>Люди перестали здороваться за руку и держаться за поручни в транспорте. В магазинах и офисах практически постоянно протирают столы, дверные ручки и другие поверхности. Улицы дезинфицируют в промышленных масштабах. Но поможет ли это в борьбе с пандемией?</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 апреля 2020, 10:30</li> -->
   <li class="li02"><a href="/m/coronavirus/rubin/372599/"><img src="/tmb100/i/msg/0372/0599/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/rubin/372599/"><span>Коронавирус и маски: что реально защитит, а что лишь для модной фотографии</span>Разобрались, какие бывают типы масок и респираторов. Как хорошо они фильтруют вредные вещества и вирусы.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 марта 2020, 09:02</li> -->
   <li class="li02"><a href="/m/coronavirus/britenkov/372586/"><img src="/tmb100/i/msg/0372/0586/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/britenkov/372586/"><span>«Глупые» вопросы, нелепые комментарии и космос: что посмотреть на YouTube в период самоизоляции</span>Из-за эпидемии коронавируса выходить из дома без крайней необходимости не рекомендуется. Поэтому можно расслабиться с помощью интересных каналов на YouTube  – например, посвящённым кино или истории русского интернета.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Пресс-релизы2019</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">23.07</li><li class="news-info"><a href="/m/society/ognev/372802/">Картина дня: главные новости России и Петербурга за 23 июля</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.07</li><li class="news-info"><a href="/m/economy/ognev/372801/">План Беглова по сокращению бюджетников коснётся петербургских учителей</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.07</li><li class="news-info"><a href="/m/sport/ivanova/372800/">Runlab поддержала S10 Challenges</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.07</li><li class="news-info"><a href="/p/372799/">«Золотой мяч» отменён впервые в истории</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.07</li><li class="news-info"><a href="/m/society/ivanova/372797/">Картина дня: главные новости России и Петербурга за 22 июля</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.07</li><li class="news-info"><a href="/m/sport/ivanova/372796/">Сестрорецкий курорт стал оазисом для кайтсерферов</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.07</li><li class="news-info"><a href="/p/372798/">Госдума приняла во втором и третьем чтениях законопроект о запрете ставок на зрелищно-развлекательные мероприятия</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.07</li><li class="news-info"><a href="/m/med/ognev/372795/">SiS поддержала S10 Challenges</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.07</li><li class="news-info"><a href="/m/society/ognev/372794/">Картина дня: главные новости России и Петербурга за 21 июля</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.07</li><li class="news-info"><a href="/p/372793/">Число заболевших коронавирусом хоккеистов «Авангарда» увеличилось до 18 человек</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.07</li><li class="news-info"><a href="/m/history/britenkov/372542/">Канал, бульвар и яма на месте «Галереи»: факты о Лиговском проспекте</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.07</li><li class="news-info"><a href="/p/372791/">Артём Дзюба в этом сезоне чаще всех попадал в офсайды</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.07</li><li class="news-info"><a href="/m/society/ivanova/372792/">Картина дня: главные новости России и Петербурга за 20 июля</a></li></ul>                        

<ul class="news-data-info"><li class="data">19.07</li><li class="news-info"><a href="/m/society/ivanova/372790/">Петербург столкнулся с упадком в сфере дорожного строительства</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.07</li><li class="news-info"><a href="/m/coronavirus/ognev/372788/">Смольный подвёл итоги по борьбе с пандемией в условиях роста заболеваемости в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/p/372789/">Рассказываем, как на 888 Покер играть онлайн</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.07</li><li class="news-info"><a href="/m/society/ognev/372787/">Картина дня: главные новости России и Петербурга за 16 июля</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.07</li><li class="news-info"><a href="/m/society/ivanova/372786/">Картина дня: главные новости России и Петербурга за 15 июля</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">09:43</li><li class="news-info"><a href="/p/372803/">Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?</a></li></ul>                        

<ul class="news-data-info"><li class="data">06:27</li><li class="news-info"><a href="/p/372799/">«Золотой мяч» отменён впервые в истории</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:41</li><li class="news-info"><a href="/p/372798/">Госдума приняла во втором и третьем чтениях законопроект о запрете ставок на зрелищно-развлекательные мероприятия</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:42</li><li class="news-info"><a href="/p/372793/">Число заболевших коронавирусом хоккеистов «Авангарда» увеличилось до 18 человек</a></li></ul>                        

<ul class="news-data-info"><li class="data">07:23</li><li class="news-info"><a href="/p/372791/">Артём Дзюба в этом сезоне чаще всех попадал в офсайды</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:28</li><li class="news-info"><a href="/p/372789/">Рассказываем, как на 888 Покер играть онлайн</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:54</li><li class="news-info"><a href="/p/372785/">Электрический и биокамин: в чем разница?</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:02</li><li class="news-info"><a href="/p/372784/">Интересные факты о Венгерской мангалице</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:28</li><li class="news-info"><a href="/p/372769/">Светлана Радионова</a></li></ul>                        

<ul class="news-data-info"><li class="data">07:30</li><li class="news-info"><a href="/p/372765/">«Локомотив» с трудом вырвал ничью у ФК «Крылья Советов» на своём поле</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:45</li><li class="news-info"><a href="/p/372744/">Деятельность благотворительного фонда «Поколение» Андрея Скоча</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:02</li><li class="news-info"><a href="/p/372733/">Павел Ливинский: Компания «Россети» выплатит рекордные дивиденды инвесторам</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:33</li><li class="news-info"><a href="/p/372729/">Официальный сайт ПокерДом – надёжный и проверенный ресурс рума</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:45</li><li class="news-info"><a href="/p/372727/">Как оформить электронное ОСАГО в «Полис онлайн»</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:02</li><li class="news-info"><a href="/p/372700/">На Комендантском проспекте произошло ДТП с такси</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:01</li><li class="news-info"><a href="/p/372695/">Константин Синцов – соучредитель турнира «Шахтерская слава»</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:55</li><li class="news-info"><a href="/p/372694/">Розовые вина – утончённая универсальность</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:18</li><li class="news-info"><a href="/p/372660/">Ресторатор Илья Шувалов об особенностях восточной кухни</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/culture/rubin/372435/">
    <img src="/tmb282/i/bigtxt/0000/0125/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Эклектика в Петербурге: средневековые башни, атланты, грифоны, пауки, всё сразу</h2>
   <p>Яркий архитектурный стиль, который дал свободу зодчим и досыта накормил заказчиков всевозможными диковинными элементами при строительстве и перепланировке домов.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/culture/rubin/372435/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">24.07.20<!-- <br /><span>09:43</span> --></div>
   <div class="info"><a href="/p/372803/">Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.07.20<!-- <br /><span>06:27</span> --></div>
   <div class="info"><a href="/p/372799/">«Золотой мяч» отменён впервые в истории</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.07.20<!-- <br /><span>16:41</span> --></div>
   <div class="info"><a href="/p/372798/">Госдума приняла во втором и третьем чтениях законопроект о запрете ставок на зрелищно-развлекательные мероприятия</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.07.20<!-- <br /><span>18:42</span> --></div>
   <div class="info"><a href="/p/372793/">Число заболевших коронавирусом хоккеистов «Авангарда» увеличилось до 18 человек</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">21.07.20<!-- <br /><span>07:23</span> --></div>
   <div class="info"><a href="/p/372791/">Артём Дзюба в этом сезоне чаще всех попадал в офсайды</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">17.07.20<!-- <br /><span>13:28</span> --></div>
   <div class="info"><a href="/p/372789/">Рассказываем, как на 888 Покер играть онлайн</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.07.20<!-- <br /><span>15:54</span> --></div>
   <div class="info"><a href="/p/372785/">Электрический и биокамин: в чем разница?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.07.20<!-- <br /><span>15:02</span> --></div>
   <div class="info"><a href="/p/372784/">Интересные факты о Венгерской мангалице</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

