<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Петербурге – весенний бум на мытье окон</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Петербурге – весенний бум на мытье окон" />
  <meta name="title" content="В Петербурге – весенний бум на мытье окон" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Петербурге – весенний бум на мытье окон" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0371/0498/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="" />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="12.04.2019 00:06:51">12 Апрель 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>08.11.2018</td>
    <td>66.0918</td>
    <td class="last"><span class="color-red">+0.1006</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>23:18</td>
    <td style='border-bottom: 1px solid black;'>64.5382</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>08.11.2018</td>
    <td>75.6817</td>
    <td class="last"><span class="color-red">+0.3659</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>23:18</td>
    <td style='border-bottom: 1px solid black;'>72.7136</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>11.04.2019</td>
    <td>70.94</td>
    <td class="last"><span class="color-red">0.95</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>11.04.2019</td>
    <td>4688.55</td>
    <td class="last"><span class="color-green">+69.83</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Петербурге – весенний бум на мытье окон</h1>

  <div class="clear-30px"></div>
<noindex>
<div style="text-align:left;display:inline-block;">

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>

</div>
</noindex> 

  <div class="clear-30px"></div>
  <div class="block-daytop-noimage">
   <h2 class="ttl01">Темы дня</h2>
   <ul class="items-daytop">

<li >
<a href="/m/culture/emtsov/371483/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0483/ph11.jpg" alt="" />«Что посмотреть в Эрмитаже?»: музей запустил проект с бесплатными лекциями об искусстве</a></li>

<li >
<a href="/m/thebest/rubin/371463/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0463/ph11.jpg" alt="" />Красное дерево, хрусталь и мягкий диван: дореволюционные лифты Петербурга как отдельный вид искусства</a></li>

<li class="last">
<a href="/m/politics/britenkov/371482/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0482/ph11.jpg" alt="" />«Вся площадь скандирует как по команде: &quot;Не верим&quot;»: о чем говорили в фильме про Матвиенко «Валентина»</a></li>

   </ul>
  </div>

  <div itemprop="about">11 Апреля 2019, 17:02
  <p class="item-lid">
  <img src="/i14/img/point-orange-6px.png" style="display: inline;" alt="" /></p>
  </div>
  
  <div itemprop="articleBody" class="block-content">
  <p><p><img src="http://saint-petersburg.ru/i/msg/0371/0498/1554891865.jpg" alt="" width="560" height="415" /></p>
<p>Весна пришла, весне дорогу! Пора наводить порядок в доме после зимы &ndash;&nbsp;убирать подальше теплые вещи, генералить квартиру и, конечно, мыть окна.</p>
<p>Как повелось в Петербурге мыть окна именно после зимы, и это правильно, рассказывает Алена Санникова, руководитель центра обучения <span style="color: #ff6600;"><strong><a href="https://spb.domovenok.su" target="_blank"><span style="color: #ff6600;">клининговой компании &laquo;Домовёнок&raquo;</span></a></strong></span>&nbsp;в Петербурге.</p>
<p>За зиму окна с внешней стороны очень сильно загрязняются &ndash;разводы, пыль и другие прелести природы. Из-за этого в наши с вами квартиры солнечным лучам труднее пробиться. Мы рекомендуем в апреле-мае обязательно мыть окна. Так весна и лето придут в ваш дом раньше.</p>
<h3><strong>Какие услуги клининга самые востребованные весной в Петербурге?</strong></h3>
<h5>&nbsp;</h5>
<p>Если смотреть на статистику в компании &laquo;Домовёнок&raquo;, то, конечно, &ndash;&nbsp;мытье окон. Это прямо весенний бум уже много лет. Такое наблюдается и в других городах, но в Петербурге особенно. И наши специалисты по мытью окон, конечно, рады помочь!</p>
<h3><strong>Почему лучше обратиться за мытьем окон к профессионалам?</strong></h3>
<h5>&nbsp;</h5>
<p>Во-первых, мытье окон &ndash;&nbsp;это опасно, особенно если вы живете не на первом этаже. Мойщики окон &laquo;Домовёнка&raquo; обязательно приходят со страховкой. Это важно: чистота чистотой, а безопасность превыше всего!</p>
<p>Во-вторых, профессиональный инвентарь и моющие средства. Если вы хотя бы раз заказывали мойку окон в клининговой компании, то представляете разницу результата после самостоятельного мытья и профессионального. Вам кажется, что вы сделали чисто, но можно еще чище, поверьте.</p>
<p>В-третьих, экономия времени. Посчитайте сколько вам понадобится времени на то, чтобы помыть все окна в квартире с двух сторон, подоконники, рамы, решетки, жалюзи, москитные сетки, а также балкон или лоджию. В большой квартире это может занять весь день. Я бы лучше потратила свой выходной на отдых с семьей и прогулку в парке, тем более весной.</p>
<h3><strong>Столько стоит мытье окон в клининговой компании и как определяется цена?</strong></h3>
<h5>&nbsp;</h5>
<p>Во всех компаниях по-разному. Чаще всего по количеству окон и створок. У нас тоже было такое ценообразование, но это вызывало сложности: часто, когда специалист приезжал в квартиру на заказ, цена менялась из-за несоответствия того, что есть, тому, что говорил клиент. И клиенту неприятно, и нам неудобно.</p>
<p>Поэтому мы рассчитали среднее количество окон в квартире на разную площадь и теперь цена на мытье окон в &laquo;Домовёнке&raquo; определяется просто по площади вашей квартиры. Например, 40 кв. м &ndash; 1590 рублей. Балкон считается отдельно &ndash;&nbsp;250 рублей/створка, жалюзи &ndash;&nbsp;340, оконные решетки &ndash;&nbsp;230.</p>
<p>На сайте &laquo;Домовёнка&raquo; есть удобный калькулятор расчета цены мойки окон &ndash;&nbsp;<span style="color: #ff6600;"><strong><a href="https://spb.domovenok.su/mite_okon" target="_blank"><span style="color: #ff6600;">https://spb.domovenok.su/mite_okon</span></a></strong></span>&nbsp;просто выберите свою площадь и добавьте количество створок на балконе, если это требуется.</p></p>

  </div>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*87708899);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=87708899" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">11 апреля 2019, 13:10</li> -->
   <li class="li02"><a href="/p/371496/"></a></li>
   <li class="li03"><a href="/p/371496/"><span>Кондиционирование загородного дома: как подобрать эффективное оборудование</span>Как подобрать систему для кондиционирования загородного дома. На что обращать внимание при выборе климатического оборудования.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 апреля 2019, 13:06</li> -->
   <li class="li02"><a href="/p/371495/"></a></li>
   <li class="li03"><a href="/p/371495/"><span>Корпусная мебель в магазине Fcase.ru: ведущие бренды и конкурентоспособные цены</span>Покупаем и выбираем уникальную и недорогую корпусную мебель в магазине Fcase.ru. Преимущества и особенности заказа моделей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 апреля 2019, 17:36</li> -->
   <li class="li02"><a href="/p/371473/"><img src="/tmb100/i/msg/0371/0473/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/371473/"><span>Гинекология</span>Многие девушки, женщины в независимости от необходимости должны посещать гинеколога хотя бы раз в полгода.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2019, 22:34</li> -->
   <li class="li02"><a href="/p/371459/"></a></li>
   <li class="li03"><a href="/p/371459/"><span>Оформление лицензии ФСБ на гостайну: основные этапы</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2019, 17:48</li> -->
   <li class="li02"><a href="/p/371458/"></a></li>
   <li class="li03"><a href="/p/371458/"><span>Три этапа оформления атомной лицензии Ростехнадзора</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">11 апреля 2019, 15:23</li>
    <li class="li02"><a href="/m/history/britenkov/371468/"><img src="/i/msg/0371/0468/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371468/"><span>Самый широкий в Петербурге: история Синего моста через Мойку</span>«Санкт-Петербург.ру» рассказывает, как мост превратился в неотъемлемую часть ансамбля Исаакиевской площади.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 апреля 2019, 12:20</li>
    <li class="li02"><a href="/m/history/emtsov/371462/"><img src="/i/msg/0371/0462/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371462/"><span>«Жилье для нищих и богатых»: история Толстовского дома с большими арками на Рубинштейна</span>На улице Рубинштейна есть шестиэтажное здание с огромной аркой (такая же есть и со стороны Фонтанки). Его неофициальное название – Толстовский дом. «Санкт-Петербург.ру» рассказывает чем он интересен, в каких фильмах мелькал и как связан с Лермонтовым, Бродским и скандинавским стилем.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 апреля 2019, 17:14</li>
    <li class="li02"><a href="/m/travel/rubin/371480/"><img src="/i/msg/0371/0480/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/371480/"><span>Из Петербурга в Париж: как дешевле всего слетать в столицу Франции</span>Стоит ли ждать дешевые прямые рейсы из Пулково? Стоит ли пугаться рейсов с пересадками? Стоит ли напрягаться и лететь через Финляндию?</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 апреля 2019, 15:43</li>
    <li class="li02"><a href="/m/accidents/emtsov/371490/"><img src="/i/msg/0371/0490/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/emtsov/371490/"><span>«Миссия невыполнима»: как бездомные пытались украсть скульптуру из Русского музея</span>Детективный сериал, который произошел у стен Михайловского замка в ночь на 10 апреля.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">09 апреля 2019, 12:04</li>
    <li class="li02"><a href="/m/thebest/rubina/371467/"><img src="/i/msg/0371/0467/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubina/371467/"><span>Irina Anderson: от каре для любимой бабушки до элитных салонов красоты в Петербурге</span>Невероятная история красивого бизнеса через поездку в Нью-Йорк и один очень морозный день в Праге.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 апреля 2019, 13:23</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/rubin/371478/"><img src="/i/msg/0371/0478/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/rubin/371478/"><span>В Петербурге воют сирены: что это значит и что нужно делать</span>В Петербурге часто проверяют систему оповещения населения по сигналам гражданской обороны, но многие ли знают, что делать при реальной угрозе? «Санкт-Петербург.ру» разобрался в типах сигналов и порядке действий.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">05 апреля 2019, 16:50</li>
    <li class="li02"><a href="/m/thebest/britenkov/371464/"><img src="/i/msg/0371/0464/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371464/"><span>Ароматы Кавказа: лучшие грузинские рестораны Петербурга</span>«Санкт-Петербург.ру» рассказывает, где подают лучшие хачапури, харчо и хинкали в Северной столице.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 апреля 2019, 17:55</li>
    <li class="li02"><a href="/m/sport/britenkov/371443/"><img src="/i/msg/0371/0443/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/britenkov/371443/"><span>От Бекяшева до Ковальчука: лучшие игроки в истории СКА</span>«Санкт-Петербург.ру» рассказывает об игроках, без которых невозможно представить историю одного из главных хоккейных клубов России.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 апреля 2019, 17:04</li>
    <li class="li02"><a href="/m/history/emtsov/371451/"><img src="/i/msg/0371/0451/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371451/"><span>«Музыкальный дом у берегов Фонтанки»: интересные факты о Шереметевском дворце</span>«Санкт-Петербург.ру» рассказывает историю Фонтанного дома (если что, называется он так из-за близости к реке Фонтанка): зачем дворец постоянно перестраивали, какие известные личности в нем веселились, почему его разграбили, а также причем тут Пушкин и Ахматова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">29 марта 2019, 15:20</li>
    <li class="li02"><a href="/m/travel/rubin/371438/"><img src="/i/msg/0371/0438/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/371438/"><span>Как удобнее всего добраться из Петербурга в Финляндию</span>Хорошо жить в Петербурге, который находится всего лишь в трех часах езды от границы. Хорошо приезжать в Петербург ненадолго и радовать себя небольшой заграничной поездкой. Особенно когда получить визу так просто, а способов добраться в другую страну – великое множество.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 марта 2019, 16:22</li>
    <li class="li02"><a href="/m/accidents/britenkov/371372/"><img src="/i/msg/0371/0372/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/britenkov/371372/"><span>«Всеобщее смятение и ужас»: история наводнений в Петербурге</span>Затопленные дома, разрушенные набережные и «наказание за грехи» Александра I – «Санкт-Петербург.ру» рассказывает о крупнейших наводнениях Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 марта 2019, 12:18</li>
    <li class="li02"><a href="/m/thebest/emtsov/371413/"><img src="/i/msg/0371/0413/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/371413/"><span>«Стул, стол и ноутбук»: семь классных кофеен в Петербурге, где можно поработать</span>Если вы устали трудиться дома или в офисе, то хватайте ноутбук и срочно меняйте обстановку. «Санкт-Петербург.ру» собрал места, где работа ладится, а деньги особо не тратятся.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 марта 2019, 13:40</li>
    <li class="li02"><a href="/m/history/rubin/371416/"><img src="/i/msg/0371/0416/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/rubin/371416/"><span>Судьба дома Бака: от воздушных галерей до первого капремонта</span>Доходный дом на Кирочной, 24, стал одним из символов Петербурга: до революции в нем жили известные деятели, в советское время в коммуналку тянулись творческие люди, а в наши дни здесь проходили фотосессии и жили бомжи. До 2020 года дом находится на реконструкции, которая вызвала неоднозначную реакцию в городе.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 марта 2019, 11:15</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/martus/371397/"><img src="/i/msg/0371/0397/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/martus/371397/"><span>Как и с помощью чего прогнозируют погоду в Петербурге</span>Сегодня узнать прогноз погоды – проще простого, достаточно заглянуть в смартфон или проведать Gismeteo, но главный синоптик Петербурга Александр Колесов настаивает – полностью таким сайтам доверять не стоит. Почему? «Санкт-Петербург.ру» узнал, что не так с погодными сайтами, какие приборы используют для наблюдения за осадками и насколько точны прогнозы синоптиков.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 марта 2019, 12:14</li>
    <li class="li02"><a href="/m/culture/semenovich/371391/"><img src="/i/msg/0371/0391/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/semenovich/371391/"><span>Руины и зеленые лохмотья:  что не так с реставрацией исторического центра Выборга</span>В историческом центре Выборга бушует реставрация. Правда, в городе по-прежнему много руин, памятники крошатся от малейшего прикосновения, реставрация идут параллельно с судебными тяжбами, а ответственность зарыта в ворох бумаг.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 марта 2019, 13:50</li>
    <li class="li02"><a href="/m/society/potapova/371381/"><img src="/i/msg/0371/0381/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/potapova/371381/"><span>В Петербурге возродят институт благородных девиц: что это такое и где он будет находиться</span>В центре Северной столицы появится… Нет, не башня и не ТЦ, а самый настоящий пансион благородных девиц. Практически новый Смольный институт. Именно с ним сравнивает себя «Пансион воспитанниц Министерства обороны РФ», филиал которого летом 2019 года должен открыться на Бычьем острове.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 марта 2019, 18:24</li>
    <li class="li02"><a href="/m/culture/emtsov/371393/"><img src="/i/msg/0371/0393/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/371393/"><span>Квартира Римского-Корсакова: история единственного композиторского музея Петербурга</span>18 марта 2019 года исполняется 175 лет со дня рождения Николая Римского-Корсакова. В честь этой даты после реставрации открывается Музей-квартира композитора. «Санкт-Петербург.ру» рассказывает, когда Римский-Корсаков туда переехал, как принимал именитых гостей и какие детали интерьера сохранились до нашего времени.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 марта 2019, 15:48</li>
    <li class="li02"><a href="/m/culture/britenkov/371380/"><img src="/i/msg/0371/0380/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371380/"><span>Сергей Шнуров: из грязи в князи шоу-бизнеса</span>Лидер группы «Ленинград» пережил годы длительных запоев и стал одним из известнейших музыкантов России. «Санкт-Петербург.ру» рассказывает, как Шнур пришел к успеху.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">01 апреля 2019, 17:52</li> -->
   <li class="li02"><a href="/p/371445/"></a></li>
   <li class="li03"><a href="/p/371445/"><span>Новый магазин натуральной косметики и товаров для здоровья открылся в Петербурге</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 марта 2019, 13:35</li> -->
   <li class="li02"><a href="/p/371410/"></a></li>
   <li class="li03"><a href="/p/371410/"><span>Уникальные условия аренды дизельгенераторов</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 марта 2019, 13:05</li> -->
   <li class="li02"><a href="/p/371409/"><img src="/tmb100/i/msg/0371/0409/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/371409/"><span>Глаукома и катаракта как самые распространенные глазные заболевания</span>Выбор способа лечение зависит от стадии заболевания. На ранней стадии врачи часто назначают медикаментозное лечение.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 марта 2019, 12:58</li> -->
   <li class="li02"><a href="/p/371408/"><img src="/tmb100/i/msg/0371/0408/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/p/371408/"><span>Компания «Пауэрз» увеличила объемы поставок линзовых компенсаторов</span>Реализуются не только входящие запросы заказчиков, но и принимается активное участие в тендерах.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 марта 2019, 14:21</li> -->
   <li class="li02"><a href="/p/371373/"></a></li>
   <li class="li03"><a href="/p/371373/"><span>Выбираем отопительные котлы и водонагреватели</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">10 апреля 2019, 15:43</li> -->
   <li class="li02"><a href="/m/accidents/emtsov/371490/"><img src="/tmb100/i/msg/0371/0490/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/emtsov/371490/"><span>«Миссия невыполнима»: как бездомные пытались украсть скульптуру из Русского музея</span>Детективный сериал, который произошел у стен Михайловского замка в ночь на 10 апреля.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">09 апреля 2019, 12:04</li> -->
   <li class="li02"><a href="/m/thebest/rubina/371467/"><img src="/tmb100/i/msg/0371/0467/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubina/371467/"><span>Irina Anderson: от каре для любимой бабушки до элитных салонов красоты в Петербурге</span>Невероятная история красивого бизнеса через поездку в Нью-Йорк и один очень морозный день в Праге.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 апреля 2019, 13:23</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/rubin/371478/"><img src="/tmb100/i/msg/0371/0478/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/rubin/371478/"><span>В Петербурге воют сирены: что это значит и что нужно делать</span>В Петербурге часто проверяют систему оповещения населения по сигналам гражданской обороны, но многие ли знают, что делать при реальной угрозе? «Санкт-Петербург.ру» разобрался в типах сигналов и порядке действий.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">05 апреля 2019, 16:50</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371464/"><img src="/tmb100/i/msg/0371/0464/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371464/"><span>Ароматы Кавказа: лучшие грузинские рестораны Петербурга</span>«Санкт-Петербург.ру» рассказывает, где подают лучшие хачапури, харчо и хинкали в Северной столице.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 апреля 2019, 17:55</li> -->
   <li class="li02"><a href="/m/sport/britenkov/371443/"><img src="/tmb100/i/msg/0371/0443/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/britenkov/371443/"><span>От Бекяшева до Ковальчука: лучшие игроки в истории СКА</span>«Санкт-Петербург.ру» рассказывает об игроках, без которых невозможно представить историю одного из главных хоккейных клубов России.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 апреля 2019, 17:04</li> -->
   <li class="li02"><a href="/m/history/emtsov/371451/"><img src="/tmb100/i/msg/0371/0451/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371451/"><span>«Музыкальный дом у берегов Фонтанки»: интересные факты о Шереметевском дворце</span>«Санкт-Петербург.ру» рассказывает историю Фонтанного дома (если что, называется он так из-за близости к реке Фонтанка): зачем дворец постоянно перестраивали, какие известные личности в нем веселились, почему его разграбили, а также причем тут Пушкин и Ахматова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">29 марта 2019, 15:20</li> -->
   <li class="li02"><a href="/m/travel/rubin/371438/"><img src="/tmb100/i/msg/0371/0438/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/371438/"><span>Как удобнее всего добраться из Петербурга в Финляндию</span>Хорошо жить в Петербурге, который находится всего лишь в трех часах езды от границы. Хорошо приезжать в Петербург ненадолго и радовать себя небольшой заграничной поездкой. Особенно когда получить визу так просто, а способов добраться в другую страну – великое множество.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 марта 2019, 16:22</li> -->
   <li class="li02"><a href="/m/accidents/britenkov/371372/"><img src="/tmb100/i/msg/0371/0372/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/britenkov/371372/"><span>«Всеобщее смятение и ужас»: история наводнений в Петербурге</span>Затопленные дома, разрушенные набережные и «наказание за грехи» Александра I – «Санкт-Петербург.ру» рассказывает о крупнейших наводнениях Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 марта 2019, 12:18</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/371413/"><img src="/tmb100/i/msg/0371/0413/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/371413/"><span>«Стул, стол и ноутбук»: семь классных кофеен в Петербурге, где можно поработать</span>Если вы устали трудиться дома или в офисе, то хватайте ноутбук и срочно меняйте обстановку. «Санкт-Петербург.ру» собрал места, где работа ладится, а деньги особо не тратятся.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 марта 2019, 13:40</li> -->
   <li class="li02"><a href="/m/history/rubin/371416/"><img src="/tmb100/i/msg/0371/0416/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/rubin/371416/"><span>Судьба дома Бака: от воздушных галерей до первого капремонта</span>Доходный дом на Кирочной, 24, стал одним из символов Петербурга: до революции в нем жили известные деятели, в советское время в коммуналку тянулись творческие люди, а в наши дни здесь проходили фотосессии и жили бомжи. До 2020 года дом находится на реконструкции, которая вызвала неоднозначную реакцию в городе.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 марта 2019, 11:15</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/martus/371397/"><img src="/tmb100/i/msg/0371/0397/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/martus/371397/"><span>Как и с помощью чего прогнозируют погоду в Петербурге</span>Сегодня узнать прогноз погоды – проще простого, достаточно заглянуть в смартфон или проведать Gismeteo, но главный синоптик Петербурга Александр Колесов настаивает – полностью таким сайтам доверять не стоит. Почему? «Санкт-Петербург.ру» узнал, что не так с погодными сайтами, какие приборы используют для наблюдения за осадками и насколько точны прогнозы синоптиков.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 марта 2019, 12:14</li> -->
   <li class="li02"><a href="/m/culture/semenovich/371391/"><img src="/tmb100/i/msg/0371/0391/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/semenovich/371391/"><span>Руины и зеленые лохмотья:  что не так с реставрацией исторического центра Выборга</span>В историческом центре Выборга бушует реставрация. Правда, в городе по-прежнему много руин, памятники крошатся от малейшего прикосновения, реставрация идут параллельно с судебными тяжбами, а ответственность зарыта в ворох бумаг.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 марта 2019, 13:50</li> -->
   <li class="li02"><a href="/m/society/potapova/371381/"><img src="/tmb100/i/msg/0371/0381/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/potapova/371381/"><span>В Петербурге возродят институт благородных девиц: что это такое и где он будет находиться</span>В центре Северной столицы появится… Нет, не башня и не ТЦ, а самый настоящий пансион благородных девиц. Практически новый Смольный институт. Именно с ним сравнивает себя «Пансион воспитанниц Министерства обороны РФ», филиал которого летом 2019 года должен открыться на Бычьем острове.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 марта 2019, 18:24</li> -->
   <li class="li02"><a href="/m/culture/emtsov/371393/"><img src="/tmb100/i/msg/0371/0393/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/371393/"><span>Квартира Римского-Корсакова: история единственного композиторского музея Петербурга</span>18 марта 2019 года исполняется 175 лет со дня рождения Николая Римского-Корсакова. В честь этой даты после реставрации открывается Музей-квартира композитора. «Санкт-Петербург.ру» рассказывает, когда Римский-Корсаков туда переехал, как принимал именитых гостей и какие детали интерьера сохранились до нашего времени.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 марта 2019, 15:48</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371380/"><img src="/tmb100/i/msg/0371/0380/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371380/"><span>Сергей Шнуров: из грязи в князи шоу-бизнеса</span>Лидер группы «Ленинград» пережил годы длительных запоев и стал одним из известнейших музыкантов России. «Санкт-Петербург.ру» рассказывает, как Шнур пришел к успеху.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Пресс-релизы2019</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/m/society/emtsov/371500/">Картина дня: открытие 29 новых станций метро в Петербурге и пешеходная Думская</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/m/economy/redaktor/371497/">Робоэдвайзер ВТБ Капитал Инвестиции стал первым аккредитованным автосоветником в России</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/p/371498/">В Петербурге – весенний бум на мытье окон</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/m/history/britenkov/371468/">Самый широкий в Петербурге: история Синего моста через Мойку</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/p/371496/">Кондиционирование загородного дома: как подобрать эффективное оборудование</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/p/371495/">Корпусная мебель в магазине Fcase.ru: ведущие бренды и конкурентоспособные цены</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/m/economy/redaktor/371493/">Банк ВТБ увеличил сеть банкоматов с функцией recycling в 1,5 раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.04</li><li class="news-info"><a href="/m/society/britenkov/371494/">Картина дня: достойная зарплата в России и туристический сбор в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.04</li><li class="news-info"><a href="/m/culture/ivanova/371492/">Tele2 устраивает закрытый показ нового блокбастера MARVEL</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.04</li><li class="news-info"><a href="/m/economy/redaktor/371489/">ВТБ подвел итоги всероссийского конкурса «Помогаем делом»</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.04</li><li class="news-info"><a href="/m/accidents/emtsov/371490/">«Миссия невыполнима»: как бездомные пытались украсть скульптуру из Русского музея</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.04</li><li class="news-info"><a href="/m/history/emtsov/371462/">«Жилье для нищих и богатых»: история Толстовского дома с большими арками на Рубинштейна</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.04</li><li class="news-info"><a href="/m/society/emtsov/371488/">Картина дня: выступление Путина на Арктическом форуме и канатная дорога между Петербургом и Ленобластью</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.04</li><li class="news-info"><a href="/m/economy/ivanova/371486/">Банк «Санкт-Петербург» расширяет сотрудничество с КАМАЗом</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.04</li><li class="news-info"><a href="/m/culture/emtsov/371483/">«Что посмотреть в Эрмитаже?»: музей запустил проект с бесплатными лекциями об искусстве</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.04</li><li class="news-info"><a href="/m/politics/britenkov/371482/">«Вся площадь скандирует как по команде: &quot;Не верим&quot;»: о чем говорили в фильме про Матвиенко «Валентина»</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.04</li><li class="news-info"><a href="/m/thebest/rubina/371467/">Irina Anderson: от каре для любимой бабушки до элитных салонов красоты в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.04</li><li class="news-info"><a href="/m/thebest/rubin/371463/">Красное дерево, хрусталь и мягкий диван: дореволюционные лифты Петербурга как отдельный вид искусства</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:02</li><li class="news-info"><a href="/p/371498/">В Петербурге – весенний бум на мытье окон</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:10</li><li class="news-info"><a href="/p/371496/">Кондиционирование загородного дома: как подобрать эффективное оборудование</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:06</li><li class="news-info"><a href="/p/371495/">Корпусная мебель в магазине Fcase.ru: ведущие бренды и конкурентоспособные цены</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:36</li><li class="news-info"><a href="/p/371473/">Гинекология</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:34</li><li class="news-info"><a href="/p/371459/">Оформление лицензии ФСБ на гостайну: основные этапы</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:48</li><li class="news-info"><a href="/p/371458/">Три этапа оформления атомной лицензии Ростехнадзора</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:52</li><li class="news-info"><a href="/p/371445/">Новый магазин натуральной косметики и товаров для здоровья открылся в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:35</li><li class="news-info"><a href="/p/371410/">Уникальные условия аренды дизельгенераторов</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:05</li><li class="news-info"><a href="/p/371409/">Глаукома и катаракта как самые распространенные глазные заболевания</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:58</li><li class="news-info"><a href="/p/371408/">Компания «Пауэрз» увеличила объемы поставок линзовых компенсаторов</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:21</li><li class="news-info"><a href="/p/371373/">Выбираем отопительные котлы и водонагреватели</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:45</li><li class="news-info"><a href="/p/371362/">Продукция компании Comfer в Петербурге: самовывоз и всегда удобная доставка</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:26</li><li class="news-info"><a href="/p/371361/">Главные события футбольного мира вывели «Зенит-арену» в рейтинг самых посещаемых стадионов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:45</li><li class="news-info"><a href="/p/371344/">Деревянные лестницы и их преимущества</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:07</li><li class="news-info"><a href="/p/371330/">Где заказать изделия из искусственного камня в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:55</li><li class="news-info"><a href="/p/371317/">Мебель для ванной комнаты бренда Акватон: в чем плюсы?</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:05</li><li class="news-info"><a href="/p/371295/">Авиадоставка опасных грузов</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:12</li><li class="news-info"><a href="/p/371285/">Быстрая и качественная уборка квартир в Петербурге</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/emtsov/371413/">
    <img src="/tmb282/i/msg/0371/0413/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Стул, стол и ноутбук»: семь классных кофеен в Петербурге, где можно поработать</h2>
   <p>Если вы устали трудиться дома или в офисе, то хватайте ноутбук и срочно меняйте обстановку. «Санкт-Петербург.ру» собрал места, где работа ладится, а деньги особо не тратятся.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/371413/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371363/">
    <img src="/tmb282/i/msg/0371/0363/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Фондан: что это за десерт и где его попробовать в Петербурге</h2>
   <p>«Санкт-Петербург.ру» рассказывает, кто спорит за звание создателя вкусного десерта, когда фондан придумали и кто его готовит в Северной столице.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371363/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371196/">
    <img src="/tmb282/i/msg/0371/0196/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Все развлечения мира: игровые автоматы в Петербурге</h2>
   <p>«Санкт-Петербург.ру» рассказывает, где в Северной столице можно спасти мир от зомби или прокатиться на спорткаре. Виртуальном, разумеется.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371196/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="">
    <img src="/tmb282/i/bigtxt/0000/0113/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Как обезопасить балкон или лоджию от пожара</h2>
   <p>«Санкт-Петербург.ру» изучил рекомендации МЧС и подробно рассказывает о правилах безопасности.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/society/rubin/371085/">
    <img src="/tmb282/i/bigtxt/0000/0114/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Как дешевле, как удобнее: все об общественном транспорте в Петербурге</h2>
   <p>Широкая сеть общественного транспорта охватывает не только центральную часть, но и пригороды, а также соседние города. «Санкт-Петербург.ру» составил полный список всех видов общественного транспорта Северной столицы и разобрался, как он устроен.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/society/rubin/371085/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">11.04.19<!-- <br /><span>17:02</span> --></div>
   <div class="info"><a href="/p/371498/">В Петербурге – весенний бум на мытье окон</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.04.19<!-- <br /><span>13:10</span> --></div>
   <div class="info"><a href="/p/371496/">Кондиционирование загородного дома: как подобрать эффективное оборудование</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.04.19<!-- <br /><span>13:06</span> --></div>
   <div class="info"><a href="/p/371495/">Корпусная мебель в магазине Fcase.ru: ведущие бренды и конкурентоспособные цены</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.04.19<!-- <br /><span>17:36</span> --></div>
   <div class="info"><a href="/p/371473/">Гинекология</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">03.04.19<!-- <br /><span>22:34</span> --></div>
   <div class="info"><a href="/p/371459/">Оформление лицензии ФСБ на гостайну: основные этапы</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.04.19<!-- <br /><span>17:48</span> --></div>
   <div class="info"><a href="/p/371458/">Три этапа оформления атомной лицензии Ростехнадзора</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.04.19<!-- <br /><span>17:52</span> --></div>
   <div class="info"><a href="/p/371445/">Новый магазин натуральной косметики и товаров для здоровья открылся в Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.03.19<!-- <br /><span>13:35</span> --></div>
   <div class="info"><a href="/p/371410/">Уникальные условия аренды дизельгенераторов</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

