<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Правительство предложило в четыре раза увеличить штрафы в системе «Платон»</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Правительство предложило в четыре раза увеличить штрафы в системе «Платон»" />
  <meta name="title" content="Правительство предложило в четыре раза увеличить штрафы в системе «Платон»" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Правительство предложило в четыре раза увеличить штрафы в системе «Платон»" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0362/0675/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Соответствующий законопроект 19 октября внесен с Госдуму." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="21.10.2017 02:51:11">21 Октябрь 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>21.10.2017</td>
    <td>57.5118</td>
    <td class="last"><span class="color-green">-0.0588</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>02:17</td>
    <td style='border-bottom: 1px solid black;'>57.38860</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>21.10.2017</td>
    <td>67.8927</td>
    <td class="last"><span class="color-green">-0.0406</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>02:17</td>
    <td style='border-bottom: 1px solid black;'>67.7550</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>20.10.2017</td>
    <td>57.89</td>
    <td class="last"><span class="color-green">+1.08</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>20.10.2017</td>
    <td>3329.36</td>
    <td class="last"><span class="color-green">+58.77</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Правительство предложило в четыре раза увеличить штрафы в системе «Платон»</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-10-20T15:28:00Z">20 Октября 2017, 15:28</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Яна Рубина</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Илья Питалев / РИА «Новости»</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0362/0675/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/rubina/362673/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0673/ph11.jpg" alt="" />Президиум ВАК рекомендовал сохранить ученую степень Мединского</a></li>

<li >
<a href="/m/society/bespalov/362684/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0684/ph11.jpg" alt="" />Суд арестовал предполагаемого лидера петербургской ячейки ИГ</a></li>

<li >
<a href="/m/culture/bespalov/362671/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0671/ph11.jpg" alt="" />Эдвард Радзинский: Шумиху вокруг &quot;Матильды&quot; придумали политтехнологи</a></li>

<li class="last">
<a href="/m/culture/bespalov/362687/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0687/ph11.jpg" alt="" />На премьеру «Матильды» в Мариинский пригласили около тысячи чиновников и знаменитостей</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Соответствующий законопроект 19 октября внесен с Госдуму.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Правительство предложило в четыре раза увеличить штрафы в системе &laquo;Платон&raquo; - с&nbsp;5&nbsp;до 20 тыс. рублей. Соответствующий&nbsp;законопроект&nbsp;19 октября внесен с&nbsp;Госдуму.</p>
<p>В документе говорится, что&nbsp;увеличение штрафа&nbsp;&laquo;предусматривается не в качестве фискальной функции, а служит для стимулирования владельцев транспортных средств к соблюдению законодательства РФ&raquo;.</p>
<p>Новый размер штрафа рассчитан исходя из суммы ущерба, который может нанести дорожному покрытию тяжеловесный автомобиль за сутки пути, увеличенной в 4,5 раза. Расчет сделан исходя из тарифа в 3,73 рубля за километр.</p>
<p>Система &laquo;Платон&raquo;&nbsp;официально работает&nbsp;в России с&nbsp;15 ноября 2015 года. Она предназначена для взимания платы за проезд по федеральным трассам машин весом более 12 тонн. Сами дальнобойщики уже два года выступают против новых сборов. В 2016 году они провели всероссийскую акцию протеста, после которой власти пересмотрели идею о штрафах. На этом протест не прекратился -&nbsp;водители добиваются полной отмены сборов.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/rubina/362675/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0675/ph11.jpg" alt="" /><b>20 Октября 2017, 15:28</b><br>Правительство предложило в четыре раза увеличить штрафы в системе «Платон»</a></li>

<li >
<a href="/m/society/rubina/359283/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0283/ph11.jpg" alt="" /><b>09 Июня 2017, 09:38</b><br>Полтавченко утвердил новый состав Топонимической комиссии</a></li>

<li >
<a href="/m/politics/bespalov/357358/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0357/0358/ph11.jpg" alt="" /><b>05 Апреля 2017, 10:56</b><br>Мария Гайдар стала советником Порошенко</a></li>

<li >
<a href="/m/society/bespalov/357118/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0357/0118/ph11.jpg" alt="" /><b>28 Марта 2017, 09:36</b><br>По факту поджога машины у Смольного возбуждено уголовное дело</a></li>

<li class="last">
<a href="/m/society/bespalov/357117/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0357/0117/ph11.jpg" alt="" /><b>28 Марта 2017, 09:26</b><br>Лидер дальнобойщиков Петербурга арестован на 14 суток </a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*90192739);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=90192739" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 21:23</li> -->
   <li class="li02"><a href="/m/society/bespalov/362688/"><img src="/tmb100/i/msg/0362/0688/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362688/"><span>Велосипедисты получили новую велодорожку на набережной Фонтанки</span>В Петербурге в этом году подготовят пять веломаршрутов. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 20:22</li> -->
   <li class="li02"><a href="/m/society/bespalov/362685/"><img src="/tmb100/i/msg/0362/0685/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362685/"><span>Картина дня: заморозки в Петербурге и проблемы в Пулково</span>Какая погода будет на выходных и что сейчас происходит в петербургском аэропорту.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 19:24</li> -->
   <li class="li02"><a href="/m/society/bespalov/362684/"><img src="/tmb100/i/msg/0362/0684/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362684/"><span>Суд арестовал предполагаемого лидера петербургской ячейки ИГ</span>Фархот Назаров отправлен в СИЗО до 12 декабря.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 18:58</li> -->
   <li class="li02"><a href="/m/society/bespalov/362683/"><img src="/tmb100/i/msg/0362/0683/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362683/"><span>В российских магазинах наценки на овощи достигли 60%</span>Наценки на молоко и мясо составляют около 20%.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 18:15</li> -->
   <li class="li02"><a href="/m/society/bespalov/362682/"><img src="/tmb100/i/msg/0362/0682/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362682/"><span>Петербуржцев позвали на субботник</span>День благоустройства в Северной столице будет включать в себя около 800 участков.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*67741157);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=67741157" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 16:31</li>
    <li class="li02"><a href="/m/society/bespalov/362677/"><img src="/i/msg/0362/0677/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362677/"><span>МЧС предупредило Петербург о первых заморозках</span>На выходных возможна гололедица.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 21:23</li>
    <li class="li02"><a href="/m/society/bespalov/362688/"><img src="/i/msg/0362/0688/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362688/"><span>Велосипедисты получили новую велодорожку на набережной Фонтанки</span>В Петербурге в этом году подготовят пять веломаршрутов. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 октября 2017, 22:55</li>
    <li class="li02"><a href="/m/culture/bespalov/362691/"><img src="/i/msg/0362/0691/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/bespalov/362691/"><span> Казанский Музей соцбыта откроет филиал в Петербурге</span>На открытии зрителям будет представлена выставка «Рублевка».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 22:29</li>
    <li class="li02"><a href="/m/sport/bespalov/362690/"><img src="/i/msg/0362/0690/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/bespalov/362690/"><span>Офицер из Петербурга установил атлетический рекорд России</span>На это спортсмену потребовалось чуть меньше четырех часов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 18:15</li>
    <li class="li02"><a href="/m/society/bespalov/362682/"><img src="/i/msg/0362/0682/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362682/"><span>Петербуржцев позвали на субботник</span>День благоустройства в Северной столице будет включать в себя около 800 участков.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 октября 2017, 17:57</li>
    <li class="li02"><a href="/m/society/bespalov/362681/"><img src="/i/msg/0362/0681/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362681/"><span>В Петербурге перекроют сразу несколько улиц</span>Ограничения начнутся с воскресенья, 22 октября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 20:42</li>
    <li class="li02"><a href="/m/accidents/bespalov/362686/"><img src="/i/msg/0362/0686/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/362686/"><span>В Петербурге задержали главу Российского союза молодежи</span>Дмитрий Лядов подозревается в крупном мошенничестве.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 17:39</li>
    <li class="li02"><a href="/m/society/bespalov/362680/"><img src="/i/msg/0362/0680/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362680/"><span>Албин нашел новый способы отгонять бакланов от &quot;Зенит-арены&quot;</span>Его предложил вице-губернатору единоросс Цивилев.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 октября 2017, 15:49</li>
    <li class="li02"><a href="/m/society/bespalov/362676/"><img src="/i/msg/0362/0676/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362676/"><span>В Петербурге вынесли приговор за расстрел бизнесмена с Софийской овощебазы</span>Магомед Сайнораев, Ровшан Гусейнов и Рашид Шабишов признаны виновными.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 12:35</li>
    <li class="li02"><a href="/m/society/rubina/362669/"><img src="/i/msg/0362/0669/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/362669/"><span>В Пулково задержали сразу несколько рейсов из-за нехватки трапов</span>СМИ пишут о хаосе и полуторачасовом ожидании высадки пассажиров, однако в аэропорту все отрицают.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 14:22</li>
    <li class="li02"><a href="/m/society/rubina/362672/"><img src="/i/msg/0362/0672/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/362672/"><span>«ТЭК СПб» на шесть дней отключило отопление в 20 домах Приморского района</span>При этом синоптики обещают на эти дни холодную погоду и даже заморозки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 октября 2017, 10:00</li>
    <li class="li02"><a href="/m/society/rubina/362664/"><img src="/i/msg/0362/0664/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/362664/"><span>Иван Ургант снял пародию на предвыборный ролик Ксении Собчак</span>В парике и очках он призывает зрителей проголосовать за Стаса Пьеху.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 16:49</li>
    <li class="li02"><a href="/m/society/bespalov/362678/"><img src="/i/msg/0362/0678/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362678/"><span>Аптекарский проспект перекроют до 10 ноября</span>Ведутся работы по прокладке электрокабеля.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 октября 2017, 10:55</li>
    <li class="li02"><a href="/m/society/rubina/362666/"><img src="/i/msg/0362/0666/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/362666/"><span>В Петербурге с 21 октября перекроют сразу несколько улиц</span>Будут ремонтировать теплосети и дороги, менять освещение, подключать водопроводные сети и прокладывать электрокабель.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 октября 2017, 11:50</li>
    <li class="li02"><a href="/m/travel/rubina/362668/"><img src="/i/msg/0362/0668/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubina/362668/"><span>Пулково назвал самые популярные направления среди петербуржцев</span>Рейтинг составлен по итогам последних девяти месяцев - с января по сентябрь</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 октября 2017, 22:47</li>
    <li class="li02"><a href="/m/sport/bespalov/362659/"><img src="/i/msg/0362/0659/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/bespalov/362659/"><span>&quot;Зенит&quot; одержал победу над &quot;Русенборгом&quot;</span>Петербургская команда остается лидером в подгруппе Лиги Европы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 октября 2017, 18:50</li>
    <li class="li02"><a href="/m/society/bespalov/362651/"><img src="/i/msg/0362/0651/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362651/"><span>Поле &quot;Зенит-арены&quot; выкатят на зимовку после 20 декабря</span>Снос временных сооружений запланирован с 1 декабря.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 октября 2017, 08:50</li>
    <li class="li02"><a href="/m/society/rubina/362661/"><img src="/i/msg/0362/0661/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/362661/"><span>В Петербурге 20 октября днем градусник термометра опустится до +4</span>После заката в 17:37 и вовсе ожидается минусовая температура.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 октября 2017, 21:07</li>
    <li class="li02"><a href="/m/accidents/bespalov/362657/"><img src="/i/msg/0362/0657/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/362657/"><span>В Пулково пассажиры полтора часа ждали трап</span>Заминка могла быть связана с расследованием обрушения трапа.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 октября 2017, 16:50</li>
    <li class="li02"><a href="/m/society/bespalov/362643/"><img src="/i/msg/0362/0643/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362643/"><span>Издатель «Ведомостей» приостановил работу редакции в Петербурге</span>Последний выпуск выйдет в пятницу</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 17:57</li> -->
   <li class="li02"><a href="/m/society/bespalov/362681/"><img src="/tmb100/i/msg/0362/0681/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362681/"><span>В Петербурге перекроют сразу несколько улиц</span>Ограничения начнутся с воскресенья, 22 октября.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 17:39</li> -->
   <li class="li02"><a href="/m/society/bespalov/362680/"><img src="/tmb100/i/msg/0362/0680/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362680/"><span>Албин нашел новый способы отгонять бакланов от &quot;Зенит-арены&quot;</span>Его предложил вице-губернатору единоросс Цивилев.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 17:15</li> -->
   <li class="li02"><a href="/m/society/bespalov/362679/"><img src="/tmb100/i/msg/0362/0679/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362679/"><span>Суд арестовал квартиру дочки Собянина в Петербурге</span>Квартира Анны Собяниной арестована за долги.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 16:49</li> -->
   <li class="li02"><a href="/m/society/bespalov/362678/"><img src="/tmb100/i/msg/0362/0678/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362678/"><span>Аптекарский проспект перекроют до 10 ноября</span>Ведутся работы по прокладке электрокабеля.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 октября 2017, 16:31</li> -->
   <li class="li02"><a href="/m/society/bespalov/362677/"><img src="/tmb100/i/msg/0362/0677/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362677/"><span>МЧС предупредило Петербург о первых заморозках</span>На выходных возможна гололедица.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 22:29</li> -->
   <li class="li02"><a href="/m/sport/bespalov/362690/"><img src="/tmb100/i/msg/0362/0690/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/bespalov/362690/"><span>Офицер из Петербурга установил атлетический рекорд России</span>На это спортсмену потребовалось чуть меньше четырех часов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 18:15</li> -->
   <li class="li02"><a href="/m/society/bespalov/362682/"><img src="/tmb100/i/msg/0362/0682/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362682/"><span>Петербуржцев позвали на субботник</span>День благоустройства в Северной столице будет включать в себя около 800 участков.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 октября 2017, 17:57</li> -->
   <li class="li02"><a href="/m/society/bespalov/362681/"><img src="/tmb100/i/msg/0362/0681/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362681/"><span>В Петербурге перекроют сразу несколько улиц</span>Ограничения начнутся с воскресенья, 22 октября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 20:42</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362686/"><img src="/tmb100/i/msg/0362/0686/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362686/"><span>В Петербурге задержали главу Российского союза молодежи</span>Дмитрий Лядов подозревается в крупном мошенничестве.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 17:39</li> -->
   <li class="li02"><a href="/m/society/bespalov/362680/"><img src="/tmb100/i/msg/0362/0680/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362680/"><span>Албин нашел новый способы отгонять бакланов от &quot;Зенит-арены&quot;</span>Его предложил вице-губернатору единоросс Цивилев.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 октября 2017, 15:49</li> -->
   <li class="li02"><a href="/m/society/bespalov/362676/"><img src="/tmb100/i/msg/0362/0676/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362676/"><span>В Петербурге вынесли приговор за расстрел бизнесмена с Софийской овощебазы</span>Магомед Сайнораев, Ровшан Гусейнов и Рашид Шабишов признаны виновными.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 12:35</li> -->
   <li class="li02"><a href="/m/society/rubina/362669/"><img src="/tmb100/i/msg/0362/0669/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/362669/"><span>В Пулково задержали сразу несколько рейсов из-за нехватки трапов</span>СМИ пишут о хаосе и полуторачасовом ожидании высадки пассажиров, однако в аэропорту все отрицают.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 14:22</li> -->
   <li class="li02"><a href="/m/society/rubina/362672/"><img src="/tmb100/i/msg/0362/0672/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/362672/"><span>«ТЭК СПб» на шесть дней отключило отопление в 20 домах Приморского района</span>При этом синоптики обещают на эти дни холодную погоду и даже заморозки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 октября 2017, 10:00</li> -->
   <li class="li02"><a href="/m/society/rubina/362664/"><img src="/tmb100/i/msg/0362/0664/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/362664/"><span>Иван Ургант снял пародию на предвыборный ролик Ксении Собчак</span>В парике и очках он призывает зрителей проголосовать за Стаса Пьеху.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 16:49</li> -->
   <li class="li02"><a href="/m/society/bespalov/362678/"><img src="/tmb100/i/msg/0362/0678/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362678/"><span>Аптекарский проспект перекроют до 10 ноября</span>Ведутся работы по прокладке электрокабеля.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 октября 2017, 10:55</li> -->
   <li class="li02"><a href="/m/society/rubina/362666/"><img src="/tmb100/i/msg/0362/0666/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/362666/"><span>В Петербурге с 21 октября перекроют сразу несколько улиц</span>Будут ремонтировать теплосети и дороги, менять освещение, подключать водопроводные сети и прокладывать электрокабель.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 октября 2017, 11:50</li> -->
   <li class="li02"><a href="/m/travel/rubina/362668/"><img src="/tmb100/i/msg/0362/0668/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubina/362668/"><span>Пулково назвал самые популярные направления среди петербуржцев</span>Рейтинг составлен по итогам последних девяти месяцев - с января по сентябрь</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 октября 2017, 22:47</li> -->
   <li class="li02"><a href="/m/sport/bespalov/362659/"><img src="/tmb100/i/msg/0362/0659/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/bespalov/362659/"><span>&quot;Зенит&quot; одержал победу над &quot;Русенборгом&quot;</span>Петербургская команда остается лидером в подгруппе Лиги Европы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 октября 2017, 18:50</li> -->
   <li class="li02"><a href="/m/society/bespalov/362651/"><img src="/tmb100/i/msg/0362/0651/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362651/"><span>Поле &quot;Зенит-арены&quot; выкатят на зимовку после 20 декабря</span>Снос временных сооружений запланирован с 1 декабря.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 октября 2017, 08:50</li> -->
   <li class="li02"><a href="/m/society/rubina/362661/"><img src="/tmb100/i/msg/0362/0661/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/362661/"><span>В Петербурге 20 октября днем градусник термометра опустится до +4</span>После заката в 17:37 и вовсе ожидается минусовая температура.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 октября 2017, 21:07</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362657/"><img src="/tmb100/i/msg/0362/0657/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362657/"><span>В Пулково пассажиры полтора часа ждали трап</span>Заминка могла быть связана с расследованием обрушения трапа.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 октября 2017, 16:50</li> -->
   <li class="li02"><a href="/m/society/bespalov/362643/"><img src="/tmb100/i/msg/0362/0643/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362643/"><span>Издатель «Ведомостей» приостановил работу редакции в Петербурге</span>Последний выпуск выйдет в пятницу</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53173417);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=53173417" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/culture/bespalov/362691/"> Казанский Музей соцбыта откроет филиал в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/sport/bespalov/362690/">Офицер из Петербурга установил атлетический рекорд России</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/culture/bespalov/362689/">«Матильда» откроет Неделю российского кино в Париже</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362688/">Велосипедисты получили новую велодорожку на набережной Фонтанки</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/culture/bespalov/362687/">На премьеру «Матильды» в Мариинский пригласили около тысячи чиновников и знаменитостей</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/accidents/bespalov/362686/">В Петербурге задержали главу Российского союза молодежи</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362685/">Картина дня: заморозки в Петербурге и проблемы в Пулково</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362684/">Суд арестовал предполагаемого лидера петербургской ячейки ИГ</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362683/">В российских магазинах наценки на овощи достигли 60%</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362682/">Петербуржцев позвали на субботник</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362681/">В Петербурге перекроют сразу несколько улиц</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362680/">Албин нашел новый способы отгонять бакланов от &quot;Зенит-арены&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362679/">Суд арестовал квартиру дочки Собянина в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362678/">Аптекарский проспект перекроют до 10 ноября</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362677/">МЧС предупредило Петербург о первых заморозках</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/bespalov/362676/">В Петербурге вынесли приговор за расстрел бизнесмена с Софийской овощебазы</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/m/society/rubina/362675/">Правительство предложило в четыре раза увеличить штрафы в системе «Платон»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.10</li><li class="news-info"><a href="/p/362674/">Российские матрасы продолжают триумфальный парад в интернете</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">21:23</li><li class="news-info"><a href="/m/society/bespalov/362688/">Велосипедисты получили новую велодорожку на набережной Фонтанки</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:22</li><li class="news-info"><a href="/m/society/bespalov/362685/">Картина дня: заморозки в Петербурге и проблемы в Пулково</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:24</li><li class="news-info"><a href="/m/society/bespalov/362684/">Суд арестовал предполагаемого лидера петербургской ячейки ИГ</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:58</li><li class="news-info"><a href="/m/society/bespalov/362683/">В российских магазинах наценки на овощи достигли 60%</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:15</li><li class="news-info"><a href="/m/society/bespalov/362682/">Петербуржцев позвали на субботник</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:57</li><li class="news-info"><a href="/m/society/bespalov/362681/">В Петербурге перекроют сразу несколько улиц</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:39</li><li class="news-info"><a href="/m/society/bespalov/362680/">Албин нашел новый способы отгонять бакланов от &quot;Зенит-арены&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/society/bespalov/362679/">Суд арестовал квартиру дочки Собянина в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:49</li><li class="news-info"><a href="/m/society/bespalov/362678/">Аптекарский проспект перекроют до 10 ноября</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:31</li><li class="news-info"><a href="/m/society/bespalov/362677/">МЧС предупредило Петербург о первых заморозках</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:49</li><li class="news-info"><a href="/m/society/bespalov/362676/">В Петербурге вынесли приговор за расстрел бизнесмена с Софийской овощебазы</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:28</li><li class="news-info"><a href="/m/society/rubina/362675/">Правительство предложило в четыре раза увеличить штрафы в системе «Платон»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:22</li><li class="news-info"><a href="/m/society/rubina/362672/">«ТЭК СПб» на шесть дней отключило отопление в 20 домах Приморского района</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:55</li><li class="news-info"><a href="/m/society/rubina/362673/">Президиум ВАК рекомендовал сохранить ученую степень Мединского</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:35</li><li class="news-info"><a href="/m/society/rubina/362669/">В Пулково задержали сразу несколько рейсов из-за нехватки трапов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:05</li><li class="news-info"><a href="/m/society/rubina/362670/">Палатки в Киеве и Квентин Тарантино</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:55</li><li class="news-info"><a href="/m/society/rubina/362666/">В Петербурге с 21 октября перекроют сразу несколько улиц</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:00</li><li class="news-info"><a href="/m/society/rubina/362664/">Иван Ургант снял пародию на предвыборный ролик Ксении Собчак</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27"><br>
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге<br>
</div>
<div class="clear-10px"></div>

<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/rubina/362179/">
    <img src="/tmb282/i/msg/0362/0179/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в октябре</h2>
   <p>Посмотреть гардероб Владимира Маяковского, послушать нашумевшего Оксимирона, опьянеть от по-настоящему петербургского джазового спектакля или окунуться в страсть аргентинской ночи и танго - «Санкт-Петербург.ру» собрал все самое лучшее во втором осеннем месяце.</p>
   <div class="more-info"><a href="/m/afisha/rubina/362179/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/bespalov/361601/">
    <img src="/tmb282/i/msg/0361/0601/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пять парков Петербурга для самых ярких осенних фотографий</h2>
   <p>Ранняя осень – прекрасная пора для того, чтобы прогуляться в выходные по парку, а может быть и запечатлеть красивые желтые листья в своем Instagram. «Санкт-Петерубрг.ру» предлагает пять вариантов для осеннего променада и красивых фотографий. </p>
   <div class="more-info"><a href="/m/thebest/bespalov/361601/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/afisha/rubina/361639/">
    <img src="/tmb282/i/msg/0361/0639/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пять осенних фестивалей в Петербурге, которые нельзя пропустить</h2>
   <p>Теплые деньки уже заканчиваются, но есть шанс ухватить уходящее лето за хвост, окунувшись в яркие и красочные фестивали, тем более Северной столице обещают еще немного солнца и хорошей погоды.</p>
   <div class="more-info"><a href="/m/afisha/rubina/361639/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page267527.html">
    <img src="/tmb282/i/bigtxt/0000/0069/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Секреты «тихой» охоты:  памятка грибникам</h2>
   <p>Как вдоволь нагуляться по лесу, принести домой хороший грибной улов и при этом не заблудиться и не отравиться.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page267527.html">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">
    <img src="/tmb282/i/bigtxt/0000/0064/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Надейся на лучшее, рассчитывай на худшее»: «Санкт-Петербург.ру» протестировал бесплатный Wi-Fi в метро</h2>
   <p>«Санкт-Петербург.ру» проверил, как работает бесплатный Wi-Fi в метро, и собрал основные проблемы, с которыми могут столкнуться пассажиры.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">20.10.17<!-- <br /><span>15:03</span> --></div>
   <div class="info"><a href="/p/362674/">Российские матрасы продолжают триумфальный парад в интернете</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.10.17<!-- <br /><span>11:27</span> --></div>
   <div class="info"><a href="/p/362667/">Экскурсии в ОАЭ – путешествие в настоящую сказку</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.10.17<!-- <br /><span>18:16</span> --></div>
   <div class="info"><a href="/p/362650/">Работа со счетчиками воды – занятие для профессионалов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.10.17<!-- <br /><span>16:02</span> --></div>
   <div class="info"><a href="/p/362641/">Вагончик - готовое к эксплуатации сооружение для разных нужд</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">18.10.17<!-- <br /><span>14:36</span> --></div>
   <div class="info"><a href="/p/362607/">Купить дискеты? Еще возможно!</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.10.17<!-- <br /><span>12:08</span> --></div>
   <div class="info"><a href="/p/362434/">Рынок межкомнатных дверей Российской Федерации</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.10.17<!-- <br /><span>10:18</span> --></div>
   <div class="info"><a href="/p/362399/">Почему так популярна услуга по доставке воды на дом?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">09.10.17<!-- <br /><span>20:55</span> --></div>
   <div class="info"><a href="/p/362385/">Как найти поставщика средств бытовой химии</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

