<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики" />
  <meta name="title" content="Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0371/0842/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Какие города заняли первое и последнее места в рейтинге и что вменяют сотрудникам Росгвардии." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="18.07.2019 05:32:40">18 Июль 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>14.06.2019</td>
    <td>64.6314</td>
    <td class="last"><span class="color-red">0.1156</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>62.7278</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>14.06.2019</td>
    <td>73.0141</td>
    <td class="last"><span class="color-green">-0.0307</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>70.4968</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>17.07.2019</td>
    <td>63.35</td>
    <td class="last"><span class="color-red">1.69</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>17.07.2019</td>
    <td>4094.40</td>
    <td class="last"><span class="color-green">+116.36</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-07-17T20:38:00Z">17 Июля 2019, 20:38</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Емцов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @arsnevl</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0371/0842/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/accidents/redaktor/371839/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0839/ph11.jpg" alt="" />Пожар по страхованию: кто действительно прогорел на пожаре на заводе имени Козицкого?</a></li>

<li >
<a href="/m/history/britenkov/371794/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0794/ph11.jpg" alt="" />«Самый нелепый дом в Ленинграде»: «Слеза социализма» на Рубинштейна</a></li>

<li >
<a href="/m/culture/britenkov/371825/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0825/ph11.jpg" alt="" />«Я бард, а не рок-музыкант»: философия Александра Васильева из «Сплина»</a></li>

<li class="last">
<a href="/m/history/rubin/371804/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0804/ph11.jpg" alt="" />Банковский мост: клады, реставрации, вандалы</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Какие города заняли первое и последнее места в рейтинге и что вменяют сотрудникам Росгвардии.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Главной новостью, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1362194/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стало попадание Петербурга в рейтинг самых опасных городов мира по версии исследовательского сервиса Numbeo. Северная столица заняла 196 из 328 мест, опустившись на три позиции с прошлой версии рейтинга.</p>
<p>В список попали и другие российские города: Новосибирск занял 125 место, Екатеринбург &ndash;130 место, Москва &ndash; 185 место, Нижний Новгород &ndash; 275 место.</p>
<p>На первую строчку по опасности поместили столицу Венесуэлы &ndash; город Каракас. Самым безопасным городом мира признали арабский Абу-Даби.</p>
<p>Индекс безопасности в Петербурге выше индекса преступности: 60,57 &ndash; 30,43. Рейтинг был составлен на основе онлайн-опроса в первом полугодии 2019 года.</p>
<p>Второй новостью дня, согласно &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1362454/" target="_blank"><span style="color: #ff6600;"><strong>Монитору</strong></span></a></span>&raquo;, стали слухи о переходе вратаря московского &laquo;Локомотива&raquo; Маринато Гилерме в &laquo;Зенит&raquo;. О возможном трансфере футболиста написал комментатор Нобель Арустамян в своем Telegram-канале. Первыми об этом сообщили &laquo;Фонтанка&raquo; (18:15) и &laquo;Невские новости&raquo; (19:25).</p>
<p>Как заявил генеральный директор петербургского футбольного клуба Александр Медведев, &laquo;Зенит&raquo; не рассматривал кандидатуру Гилерме в качестве усиления команды, сообщает РИА &laquo;Новости&raquo;.</p>
<p>&laquo;Это не соответствует действительности, мы кандидатуру Гилерме даже не рассматривали. Это безосновательные спекуляции&raquo;, &ndash; заявил Медведев.</p>
<p>Контракт Гилерме с &laquo;Локомотивом&raquo; рассчитан до декабря.</p>
<p>Третьей новостью, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1362475/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стало задержание в Петербурге двух сотрудников вневедомственной охраны Росгвардии. Следственный комитет вменяет им вымогательство денег после подкидывания наркотиков подростку. Первыми об этом сообщили &laquo;Фонтанка&raquo; (15:25), Regnum (19:15) и ДП (19:50).</p>
<p>По версии следствия, во вторник, 16 июля, подозреваемые, &laquo;создав видимость изъятия у несовершеннолетнего 2003 года рождения наркотических средств и привлечения его к уголовной ответственности&raquo;, потребовали у него взятку в размере 300 тыс. рублей.</p>
<p>&laquo;Реализуя свой преступный умысел, подозреваемые получили с потерпевшего часть взятки в размере 140 тыс. рублей, после чего были задержаны&raquo;, &ndash; сообщается на сайте управления Следственного комитета по Петербургу.</p>
<p>Самыми оперативными в Петербурге оказались &laquo;Фонтанка&raquo;, ДП, &laquo;Невские новости&raquo;.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/emtsov/371842/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0842/ph11.jpg" alt="" /><b>17 Июля 2019, 20:38</b><br>Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики</a></li>

<li >
<a href="/m/society/britenkov/371834/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0834/ph11.jpg" alt="" /><b>16 Июля 2019, 20:50</b><br>Картина дня: приговор за убийство старейшей сотрудницы Мариинки и дополнительные «Ласточки» между Петербургом и Москвой</a></li>

<li >
<a href="/m/society/emtsov/371828/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0828/ph11.jpg" alt="" /><b>15 Июля 2019, 21:03</b><br>Картина дня: матч «Зенит» – «Тамбов» и обстрел отдыхающих на озере Круглое в Ленобласти</a></li>

<li >
<a href="/m/society/britenkov/371824/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0824/ph11.jpg" alt="" /><b>12 Июля 2019, 18:11</b><br>Картина дня: именные билеты в «Царское село» и погода в Петербурге</a></li>

<li class="last">
<a href="/m/society/emtsov/371819/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0819/ph11.jpg" alt="" /><b>11 Июля 2019, 21:08</b><br>Картина дня: пожар на ТЭЦ в Мытищах и новый главный тренер СКА</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">16 июля 2019, 20:50</li> -->
   <li class="li02"><a href="/m/society/britenkov/371834/"><img src="/tmb100/i/msg/0371/0834/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/371834/"><span>Картина дня: приговор за убийство старейшей сотрудницы Мариинки и дополнительные «Ласточки» между Петербургом и Москвой</span>Какой срок получили преступники и когда будут ходить поезда.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 июля 2019, 17:23</li> -->
   <li class="li02"><a href="/m/society/ognev/371833/"><img src="/tmb100/i/msg/0371/0833/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/371833/"><span>У Татьяны Бажановой потребовали вернуть премии на миллионы рублей</span>Ключевой человек в Международном банке Санкт-Петербурга в 2018 году вместе с другими членами совета директоров получили премии на сумму свыше 84 млн рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 июля 2019, 14:32</li> -->
   <li class="li02"><a href="/m/society/emtsov/371831/"><img src="/tmb100/i/msg/0371/0831/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371831/"><span>В Петербурге представили Mercedes российской сборки</span>Местное производство позволит избежать роста цен на автомобили.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 июля 2019, 21:03</li> -->
   <li class="li02"><a href="/m/society/emtsov/371828/"><img src="/tmb100/i/msg/0371/0828/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371828/"><span>Картина дня: матч «Зенит» – «Тамбов» и обстрел отдыхающих на озере Круглое в Ленобласти</span>С каким счетом закончился матч в Петербурге и что известно об инциденте в Ленобласти.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 июля 2019, 13:45</li> -->
   <li class="li02"><a href="/m/society/redaktor/371827/"><img src="/tmb100/i/msg/0371/0827/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor/371827/"><span>Татьяна Бажанова крутит «Глобус» назад</span>Девяностые годы прошли, а люди остались. Они управляют большими предприятиями, заключают серьезные сделки и по-прежнему считают, что могут управлять вращением Земли по телефону.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">17 июля 2019, 16:30</li>
    <li class="li02"><a href="/m/sport/emtsov/371829/"><img src="/i/msg/0371/0829/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/emtsov/371829/"><span>Где поиграть в кёрлинг: лучшие места в Петербурге</span>Многие недооценивают игровой процесс и интригу в кёрлинге. Потому что ни раз в него не играли! Рассказываем, на каких ледовых аренах в Северной столице можно исправить эту ситуацию.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">15 июля 2019, 12:16</li>
    <li class="li02"><a href="/m/culture/britenkov/371803/"><img src="/i/msg/0371/0803/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371803/"><span>«У нас больше времени, мы больше пьем, больше гуляем»: Лев Лурье и его Петербург</span>Чем Петербург отличается от Москвы, почему Лурье отчислили из университета и как придумали журнал «Квартальный надзиратель» – «Санкт-Петербург.ру» рассказывает о жизни знаменитого историка.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">12 июля 2019, 12:52</li>
    <li class="li02"><a href="/m/ecology/emtsov/371809/"><img src="/i/msg/0371/0809/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/emtsov/371809/"><span>Как помочь природе, себе и соседям: 5 вещей, которые нельзя смывать в раковину и унитаз</span>Некоторые вещи лучше выбрасывать в мусорное ведро, чтобы избежать засора, пощадить фильтры очистных сооружений и не вредить экологии. Какие – подскажет здравый смысл.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 июля 2019, 15:28</li>
    <li class="li02"><a href="/m/culture/emtsov/371820/"><img src="/i/msg/0371/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/371820/"><span>Не хуже «Мира Дикого запада»: топ-5 сериалов про искусственный интеллект</span>Первый сезон «Мира Дикого запада» вышел в конце 2016 года и был легендарным. Ориентируясь на него, подобрали сериалы 21 века, которые пытаются не уступать ему ни актерской игрой, ни сюжетными поворотами.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">11 июля 2019, 16:02</li>
    <li class="li02"><a href="/m/history/emtsov/371800/"><img src="/i/msg/0371/0800/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371800/"><span>«Звездная палата»: дом Григория Распутина на Гороховой</span>В Петербурге множество таинственных мест. Одно из таких – знаменитая квартира Распутина на Гороховой. Рассказываем, когда «царский друг» в ней поселился, чем там занимался и что с квартирой сейчас.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 июля 2019, 12:15</li>
    <li class="li02"><a href="/m/thebest/britenkov/371811/"><img src="/i/msg/0371/0811/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371811/"><span>Где в Петербурге можно рано позавтракать</span>«Санкт-Петербург.ру» выбрал отличные места в центре Северной столицы, где можно с утра пораньше выпить бодрящего кофе и съесть яичницу или круассан.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 июля 2019, 16:21</li>
    <li class="li02"><a href="/m/culture/britenkov/371779/"><img src="/i/msg/0371/0779/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371779/"><span>Синоним русского балета: жизнь Анны Павловой</span>Мечты о сцене, международные гастроли и всемирное признание – «Санкт-Петербург.ру» рассказывает о жизни «Лебедя» отечественного балета.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 июля 2019, 13:20</li>
    <li class="li02"><a href="/m/thebest/emtsov/371807/"><img src="/i/msg/0371/0807/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/371807/"><span>Необычные места в Петербурге, где можно послушать музыку</span>Выступление струнного оркестра среди цветущих пионов, диско в тропиках, шедевры классиков в космосе – недорого и с шикарной атмосферой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 июля 2019, 13:34</li>
    <li class="li02"><a href="/m/sport/emtsov/371737/"><img src="/i/msg/0371/0737/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/emtsov/371737/"><span>«Монстр в воде»: победы пловца Владимира Сальникова из Петербурга</span>Рассказываем историю Владимира Сальникова – единственного четырехкратного олимпийского чемпиона из Петербурга. Как выдающийся пловец добился успеха, на каких «альтернативных» Олимпийских играх он выступал и кто ему помогал побеждать.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">12 июля 2019, 14:53</li>
    <li class="li02"><a href="/m/culture/rubin/371813/"><img src="/i/msg/0371/0813/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubin/371813/"><span>Где в Петербурге посмотреть балет</span>Искусство, воспевающее красоту тела и нарушающее законы физики. Рассказываем, где лучше всего смотреть балет в Петербурге, чтобы насладиться изящной грацией танца и отличной хореографией постановки.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">11 июля 2019, 12:48</li>
    <li class="li02"><a href="/m/history/britenkov/371789/"><img src="/i/msg/0371/0789/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371789/"><span>От наводнения до пожара: история Троицкого собора </span>«Санкт-Петербург.ру» рассказывает, какие сложности были при строительстве храма, как он пережил блокаду и по какой причине случился пожар в 2006 году.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">09 июля 2019, 11:58</li>
    <li class="li02"><a href="/m/culture/britenkov/371746/"><img src="/i/msg/0371/0746/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371746/"><span>«Отец считал, что старикам не место на сцене. У меня так не получилось»: жизнь Кирилла Лаврова</span>Служба в армии, любовь к «Зениту» и работа в качестве преемника Товстоногова – «Санкт-Петербург.ру» рассказывает о жизни почетного гражданина Петербурга Кирилла Юрьевича Лаврова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">05 июля 2019, 10:18</li>
    <li class="li02"><a href="/m/thebest/britenkov/371772/"><img src="/i/msg/0371/0772/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371772/"><span>Вкус Чехии: где в Петербурге попробовать трдельник</span>«Санкт-Петербург.ру» рассказывает об истории вкусного десерта и местах, где его продают в городе на Неве.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 июля 2019, 15:17</li>
    <li class="li02"><a href="/m/culture/britenkov/371760/"><img src="/i/msg/0371/0760/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371760/"><span>«Оксфорд ничего не дал, кроме нескольких депрессивных лет»: Оксимирон от Петербурга до Британии и обратно</span>Жизнь в эмиграции, учеба в престижнейшем университете и баттл-рэп – «Санкт-Петербург.ру» рассказывает, как Мирон Федоров стал одним из самых известных рэперов России.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 июля 2019, 12:38</li>
    <li class="li02"><a href="/m/history/emtsov/371774/"><img src="/i/msg/0371/0774/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371774/"><span>Красота на севере Петербурга: история и тайны Шуваловского парка</span>Как и кем парк был основан, какими тайнами окутан, почему так называется и при чем тут Лермонтов и одежда Наполеона.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июня 2019, 09:17</li>
    <li class="li02"><a href="/m/thebest/rubin/371762/"><img src="/i/msg/0371/0762/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/371762/"><span>Лучшие пляжи вблизи Петербурга в 2019 году</span>На территории города традиционно запрещено купаться в любом водоеме, кроме собственной ванны, поэтому подобрали места, где можно просто позагорать, либо выехать чуть дальше – в Ленобласть и спокойно покупаться без всяких инфекций и вирусов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">02 июля 2019, 13:52</li>
    <li class="li02"><a href="/m/history/britenkov/371736/"><img src="/i/msg/0371/0736/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371736/"><span>Легенды и мифы: история Египетского моста</span>Древнеегипетские мотивы, обрушение в 1905 году и длительное восстановление  – «Санкт-Петербург.ру» рассказывает, чем прославился мост в Адмиралтейском районе.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 июня 2019, 12:22</li>
    <li class="li02"><a href="/m/thebest/britenkov/371723/"><img src="/i/msg/0371/0723/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371723/"><span>Где в Петербурге подают лучшие хот-доги</span>Хот-дог – классический стритфуд, который с годами превратился из обычной булки с сосиской в более сложное блюдо. «Санкт-Петербург.ру» рассказывает, где в Северной столице попробовать хот-дог с острым перцем, тушеной капустой или халапеньо.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 июля 2019, 18:11</li> -->
   <li class="li02"><a href="/m/society/britenkov/371824/"><img src="/tmb100/i/msg/0371/0824/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/371824/"><span>Картина дня: именные билеты в «Царское село» и погода в Петербурге</span>Почему изменились правила продажи билетов и какой будет температура воздухе в Северной столице 13 июля.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 июля 2019, 16:08</li> -->
   <li class="li02"><a href="/m/society/ivanova/371821/"><img src="/tmb100/i/msg/0371/0821/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/371821/"><span>Tele2 проведет социальный «День открытых людей»</span>Мобильный оператор Tele2 проведет четырнадцатую всероссийскую акцию «День открытых людей» под лозунгом «Переведи бабушку в интернет». В поддержку одноименного проекта сотрудники Tele2 в этот день не только выступят в роли промоутеров и консультантов, но и помогут пожилым людям освоить мобильный интернет. Всего в акции примут участие более 2000 специалистов Tele2.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 июля 2019, 21:08</li> -->
   <li class="li02"><a href="/m/society/emtsov/371819/"><img src="/tmb100/i/msg/0371/0819/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371819/"><span>Картина дня: пожар на ТЭЦ в Мытищах и новый главный тренер СКА</span>Что известно об инциденте в Московской области и кто стал тренером петербургской хоккейной команды.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 июля 2019, 13:46</li> -->
   <li class="li02"><a href="/m/society/ognev/371816/"><img src="/tmb100/i/msg/0371/0816/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/371816/"><span>Проект арт-парка в Петербурге может обойтись бюджету в миллиарды потерянных инвестиций</span>Эксперты призывают врио губернатора Петербурга Александра Беглова не торопиться с конкурсом на название и концепцию арт-парка на месте бывшего Судебного квартала, а серьезно подготовиться к утверждению технического задания, приняв во внимание позицию общественности и экспертного сообщества.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 июля 2019, 12:20</li> -->
   <li class="li02"><a href="/m/society/ivanova/371815/"><img src="/tmb100/i/msg/0371/0815/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/371815/"><span>Tele2 обновила приложение «Мой Tele2»</span>За 2018 год аудитория приложения выросла более чем в два раза. Ежедневно его использует более 1 млн абонентов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">16 июля 2019, 15:28</li> -->
   <li class="li02"><a href="/m/culture/emtsov/371820/"><img src="/tmb100/i/msg/0371/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/371820/"><span>Не хуже «Мира Дикого запада»: топ-5 сериалов про искусственный интеллект</span>Первый сезон «Мира Дикого запада» вышел в конце 2016 года и был легендарным. Ориентируясь на него, подобрали сериалы 21 века, которые пытаются не уступать ему ни актерской игрой, ни сюжетными поворотами.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">11 июля 2019, 16:02</li> -->
   <li class="li02"><a href="/m/history/emtsov/371800/"><img src="/tmb100/i/msg/0371/0800/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371800/"><span>«Звездная палата»: дом Григория Распутина на Гороховой</span>В Петербурге множество таинственных мест. Одно из таких – знаменитая квартира Распутина на Гороховой. Рассказываем, когда «царский друг» в ней поселился, чем там занимался и что с квартирой сейчас.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 июля 2019, 12:15</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371811/"><img src="/tmb100/i/msg/0371/0811/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371811/"><span>Где в Петербурге можно рано позавтракать</span>«Санкт-Петербург.ру» выбрал отличные места в центре Северной столицы, где можно с утра пораньше выпить бодрящего кофе и съесть яичницу или круассан.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">10 июля 2019, 16:21</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371779/"><img src="/tmb100/i/msg/0371/0779/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371779/"><span>Синоним русского балета: жизнь Анны Павловой</span>Мечты о сцене, международные гастроли и всемирное признание – «Санкт-Петербург.ру» рассказывает о жизни «Лебедя» отечественного балета.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">10 июля 2019, 13:20</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/371807/"><img src="/tmb100/i/msg/0371/0807/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/371807/"><span>Необычные места в Петербурге, где можно послушать музыку</span>Выступление струнного оркестра среди цветущих пионов, диско в тропиках, шедевры классиков в космосе – недорого и с шикарной атмосферой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 июля 2019, 13:34</li> -->
   <li class="li02"><a href="/m/sport/emtsov/371737/"><img src="/tmb100/i/msg/0371/0737/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/emtsov/371737/"><span>«Монстр в воде»: победы пловца Владимира Сальникова из Петербурга</span>Рассказываем историю Владимира Сальникова – единственного четырехкратного олимпийского чемпиона из Петербурга. Как выдающийся пловец добился успеха, на каких «альтернативных» Олимпийских играх он выступал и кто ему помогал побеждать.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">12 июля 2019, 14:53</li> -->
   <li class="li02"><a href="/m/culture/rubin/371813/"><img src="/tmb100/i/msg/0371/0813/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubin/371813/"><span>Где в Петербурге посмотреть балет</span>Искусство, воспевающее красоту тела и нарушающее законы физики. Рассказываем, где лучше всего смотреть балет в Петербурге, чтобы насладиться изящной грацией танца и отличной хореографией постановки.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">11 июля 2019, 12:48</li> -->
   <li class="li02"><a href="/m/history/britenkov/371789/"><img src="/tmb100/i/msg/0371/0789/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371789/"><span>От наводнения до пожара: история Троицкого собора </span>«Санкт-Петербург.ру» рассказывает, какие сложности были при строительстве храма, как он пережил блокаду и по какой причине случился пожар в 2006 году.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">09 июля 2019, 11:58</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371746/"><img src="/tmb100/i/msg/0371/0746/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371746/"><span>«Отец считал, что старикам не место на сцене. У меня так не получилось»: жизнь Кирилла Лаврова</span>Служба в армии, любовь к «Зениту» и работа в качестве преемника Товстоногова – «Санкт-Петербург.ру» рассказывает о жизни почетного гражданина Петербурга Кирилла Юрьевича Лаврова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">05 июля 2019, 10:18</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371772/"><img src="/tmb100/i/msg/0371/0772/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371772/"><span>Вкус Чехии: где в Петербурге попробовать трдельник</span>«Санкт-Петербург.ру» рассказывает об истории вкусного десерта и местах, где его продают в городе на Неве.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 июля 2019, 15:17</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371760/"><img src="/tmb100/i/msg/0371/0760/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371760/"><span>«Оксфорд ничего не дал, кроме нескольких депрессивных лет»: Оксимирон от Петербурга до Британии и обратно</span>Жизнь в эмиграции, учеба в престижнейшем университете и баттл-рэп – «Санкт-Петербург.ру» рассказывает, как Мирон Федоров стал одним из самых известных рэперов России.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 июля 2019, 12:38</li> -->
   <li class="li02"><a href="/m/history/emtsov/371774/"><img src="/tmb100/i/msg/0371/0774/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371774/"><span>Красота на севере Петербурга: история и тайны Шуваловского парка</span>Как и кем парк был основан, какими тайнами окутан, почему так называется и при чем тут Лермонтов и одежда Наполеона.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июня 2019, 09:17</li> -->
   <li class="li02"><a href="/m/thebest/rubin/371762/"><img src="/tmb100/i/msg/0371/0762/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/371762/"><span>Лучшие пляжи вблизи Петербурга в 2019 году</span>На территории города традиционно запрещено купаться в любом водоеме, кроме собственной ванны, поэтому подобрали места, где можно просто позагорать, либо выехать чуть дальше – в Ленобласть и спокойно покупаться без всяких инфекций и вирусов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">02 июля 2019, 13:52</li> -->
   <li class="li02"><a href="/m/history/britenkov/371736/"><img src="/tmb100/i/msg/0371/0736/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371736/"><span>Легенды и мифы: история Египетского моста</span>Древнеегипетские мотивы, обрушение в 1905 году и длительное восстановление  – «Санкт-Петербург.ру» рассказывает, чем прославился мост в Адмиралтейском районе.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 июня 2019, 12:22</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371723/"><img src="/tmb100/i/msg/0371/0723/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371723/"><span>Где в Петербурге подают лучшие хот-доги</span>Хот-дог – классический стритфуд, который с годами превратился из обычной булки с сосиской в более сложное блюдо. «Санкт-Петербург.ру» рассказывает, где в Северной столице попробовать хот-дог с острым перцем, тушеной капустой или халапеньо.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/m/economy/redaktor/371840/">ВТБ начал выпуск кобейджинговых карт «Мир» – Maestro</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/m/society/emtsov/371842/">Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/m/accidents/redaktor/371839/">Пожар по страхованию: кто действительно прогорел на пожаре на заводе имени Козицкого?</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/m/economy/redaktor/371837/">Банк «Санкт-Петербург» выдаст 10.5 млрд рублей «Группе ЛСР»</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/m/sport/emtsov/371829/">Где поиграть в кёрлинг: лучшие места в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/m/thebest/britenkov/371811/">Где в Петербурге можно рано позавтракать</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.07</li><li class="news-info"><a href="/p/371836/">Ландшафтный дизайн с помощью керамогранита</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.07</li><li class="news-info"><a href="/m/society/britenkov/371834/">Картина дня: приговор за убийство старейшей сотрудницы Мариинки и дополнительные «Ласточки» между Петербургом и Москвой</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.07</li><li class="news-info"><a href="/m/society/ognev/371833/">У Татьяны Бажановой потребовали вернуть премии на миллионы рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.07</li><li class="news-info"><a href="/m/culture/emtsov/371820/">Не хуже «Мира Дикого запада»: топ-5 сериалов про искусственный интеллект</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.07</li><li class="news-info"><a href="/m/society/emtsov/371831/">В Петербурге представили Mercedes российской сборки</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.07</li><li class="news-info"><a href="/m/economy/redaktor/371830/">Клиентам ВТБ стала доступна оплата смартфоном с помощью Mir Pay</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.07</li><li class="news-info"><a href="/m/society/emtsov/371828/">Картина дня: матч «Зенит» – «Тамбов» и обстрел отдыхающих на озере Круглое в Ленобласти</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.07</li><li class="news-info"><a href="/m/culture/britenkov/371825/">«Я бард, а не рок-музыкант»: философия Александра Васильева из «Сплина»</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.07</li><li class="news-info"><a href="/m/society/redaktor/371827/">Татьяна Бажанова крутит «Глобус» назад</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.07</li><li class="news-info"><a href="/m/culture/britenkov/371803/">«У нас больше времени, мы больше пьем, больше гуляем»: Лев Лурье и его Петербург</a></li></ul>                        

<ul class="news-data-info"><li class="data">12.07</li><li class="news-info"><a href="/m/society/britenkov/371824/">Картина дня: именные билеты в «Царское село» и погода в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">12.07</li><li class="news-info"><a href="/m/economy/redaktor/371823/">Более полумиллиона клиентов ВТБ открыли промо-вклад «Время роста»</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">20:38</li><li class="news-info"><a href="/m/society/emtsov/371842/">Картина дня: Петербург в топ-200 опасных городов мира и обвинение двух росгвардейцев в попытке подбросить наркотики</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:50</li><li class="news-info"><a href="/m/society/britenkov/371834/">Картина дня: приговор за убийство старейшей сотрудницы Мариинки и дополнительные «Ласточки» между Петербургом и Москвой</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:23</li><li class="news-info"><a href="/m/society/ognev/371833/">У Татьяны Бажановой потребовали вернуть премии на миллионы рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:32</li><li class="news-info"><a href="/m/society/emtsov/371831/">В Петербурге представили Mercedes российской сборки</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:03</li><li class="news-info"><a href="/m/society/emtsov/371828/">Картина дня: матч «Зенит» – «Тамбов» и обстрел отдыхающих на озере Круглое в Ленобласти</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:45</li><li class="news-info"><a href="/m/society/redaktor/371827/">Татьяна Бажанова крутит «Глобус» назад</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:11</li><li class="news-info"><a href="/m/society/britenkov/371824/">Картина дня: именные билеты в «Царское село» и погода в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:08</li><li class="news-info"><a href="/m/society/ivanova/371821/">Tele2 проведет социальный «День открытых людей»</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:08</li><li class="news-info"><a href="/m/society/emtsov/371819/">Картина дня: пожар на ТЭЦ в Мытищах и новый главный тренер СКА</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:46</li><li class="news-info"><a href="/m/society/ognev/371816/">Проект арт-парка в Петербурге может обойтись бюджету в миллиарды потерянных инвестиций</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:20</li><li class="news-info"><a href="/m/society/ivanova/371815/">Tele2 обновила приложение «Мой Tele2»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:44</li><li class="news-info"><a href="/m/society/britenkov/371812/">Картина дня: строительство Фрунзенского радиуса метро Петербурга и Сутормин в «Зените»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:52</li><li class="news-info"><a href="/m/society/emtsov/371796/">Картина дня: переход Сутормина из «Рубина» в «Зенит» и пожар в петербургском метро</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:45</li><li class="news-info"><a href="/m/society/ognev/371808/">Юридический комитет Петербурга назвал Анохину условия передачи городу особняка Черкасского</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:32</li><li class="news-info"><a href="/m/society/redaktor/371806/">Банк «Санкт-Петербург» профинансирует закупку уборочной техники для Петербурга на 3 млрд рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:50</li><li class="news-info"><a href="/m/society/britenkov/371802/">Картина дня: авария на Невском проспекте и уголовное дело из-за анонса телемоста Украины и России</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:30</li><li class="news-info"><a href="/m/society/ivanova/371798/">Абоненты Tele2 уезжают за город и уходят в онлайн</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:56</li><li class="news-info"><a href="/m/society/emtsov/371797/">Картина дня: новый игрок «Зенита» и перекрытие съезда с КАД на Красносельское шоссе</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/emtsov/371716/">
    <img src="/tmb282/i/msg/0371/0716/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Дельфинарий и океанариум: где увидеть морских животных в Петербурге</h2>
   <p>Подводный мир удивителен. И как сильно люди любят рыб, так же сильно они должны уважать их жизнь. В Северной столице мало мест, где можно увидеть большие представления с морскими животными и при этом не беспокоиться за их самочувствие. Хватит двух пальцев.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/371716/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/371684/">
    <img src="/tmb282/i/msg/0371/0684/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Краски, специи и любовь»: топ-6 индийских кафе и ресторанов в Петербурге</h2>
   <p>«Санкт-Петербург.ру» собрал лучшие заведения Северной столицы, где можно поесть индийской еды, послушать красивую музыку и отдохнуть в окружении красок и контрастов.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/371684/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/britenkov/371671/">
    <img src="/tmb282/i/msg/0371/0671/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Философский камень и невидимые грифоны: история аптеки Пеля</h2>
   <p>Изобретения, городские легенды и пожар – «Санкт-Петербург» рассказывает об известнейшей аптеке Северной столицы.</p>
   <div class="more-info"><a href="/m/history/britenkov/371671/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/society/britenkov/371753/">
    <img src="/tmb282/i/bigtxt/0000/0118/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Где разрешено купаться в Петербурге и Ленобласти</h2>
   <p>Жара под +30 градусов – лучшее время, чтобы искупаться где-нибудь на природе. «Санкт-Петербург.ру» рассказывает, где в регионе можно это сделать и какие правила нужно соблюдать.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/society/britenkov/371753/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/history/britenkov/371686/">
    <img src="/tmb282/i/bigtxt/0000/0117/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Первый многоэтажный магазин в России: история универмага «У Красного моста»</h2>
   <p>Обслуживание императорской семьи, работа в качестве филиала Центральной швейной фабрики и Au Pont Rouge – «Санкт-Петербург.ру» рассказывает, каким в прошлом был один из главных магазинов Северной столицы с товарами премиум-класса.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/history/britenkov/371686/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">17.07.19<!-- <br /><span>11:50</span> --></div>
   <div class="info"><a href="/p/371836/">Ландшафтный дизайн с помощью керамогранита</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.07.19<!-- <br /><span>16:27</span> --></div>
   <div class="info"><a href="/p/371822/">Термодревесина от компании LunaWood</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.07.19<!-- <br /><span>14:25</span> --></div>
   <div class="info"><a href="/p/371817/">Виды матрасов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.07.19<!-- <br /><span>15:03</span> --></div>
   <div class="info"><a href="/p/371776/">Как и куда сдать катализатор в Петербурге?</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">27.06.19<!-- <br /><span>12:56</span> --></div>
   <div class="info"><a href="/p/371765/">Рост рубля на фоне снижения доллара</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.06.19<!-- <br /><span>12:35</span> --></div>
   <div class="info"><a href="/p/371756/">Верба Владимир Степанович </a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.06.19<!-- <br /><span>10:56</span> --></div>
   <div class="info"><a href="/p/371750/">Почему стоит работать с криптовалютой? Ответ от обменника 365Cash.co</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.06.19<!-- <br /><span>18:53</span> --></div>
   <div class="info"><a href="/p/371745/">Металлические шкафы для спортивных раздевалок: виды и преимущества</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

