<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)" />
  <meta name="title" content="На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0368/0674/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Чиновники отметили, что работы, скорее всего, не были согласованы, и пообещали в ближайшее время разобраться в ситуации." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="08.08.2018 17:59:48"> 8 Август 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>10.06.2018</td>
    <td>62.3431</td>
    <td class="last"><span class="color-green">-0.3249</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>10.06.2018</td>
    <td>73.3654</td>
    <td class="last"><span class="color-green">-0.4262</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>08.08.2018</td>
    <td>73.51</td>
    <td class="last"><span class="color-red">1.34</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>08.08.2018</td>
    <td>4582.84</td>
    <td class="last"><span class="color-green">+60.09</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-08-08T11:39:00Z">08 Августа 2018, 11:39</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Google Maps</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0368/0674/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/politics/britenkov/368675/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0675/ph11.jpg" alt="" />Американские сенаторы готовятся признать Россию спонсором терроризма</a></li>

<li >
<a href="/m/society/britenkov/368676/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0676/ph11.jpg" alt="" />ЦИК одобрил три вопроса для референдума о пенсионной реформе</a></li>

<li >
<a href="/m/accidents/britenkov/368673/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0673/ph11.jpg" alt="" />Дети из петербургской гимназии №610 отравились на отдыхе в Грузии</a></li>

<li >
<a href="/m/society/britenkov/368682/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0682/ph11.jpg" alt="" />Сестра Сенцова: Все катастрофически плохо, конец близок</a></li>

<li class="last">
<a href="/m/society/britenkov/368679/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0679/ph11.jpg" alt="" />Больше 160 заключенных вышли на свободу по закону «день за полтора»</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Чиновники отметили, что работы, скорее всего, не были согласованы, и пообещали в ближайшее время разобраться в ситуации.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Барельеф на&nbsp;историческом доме на&nbsp;Ропшинской улице просверлили, чтобы установить водосточную трубу. Об&nbsp;этом сообщил &laquo;Петербургский дневник&raquo;.</p>
<p>Изображение ангела повредил рабочий, которого не&nbsp;смутил возраст здания. Название компании, в&nbsp;которой он&nbsp;работает, не&nbsp;сообщается.</p>
<p>Работы, скорее всего, согласованы не&nbsp;были, заявили в&nbsp;комитете по&nbsp;государственному контролю, использованию и&nbsp;охране памятников истории и&nbsp;культуры. Чиновники пообещали позднее дать развернутый комментарий по&nbsp;ситуации.</p>
<p>Доходный дом на&nbsp;Ропшинской был построен в&nbsp;конце XIX&nbsp;века. Его реконструировали в&nbsp;1913&nbsp;году. Здание не&nbsp;входит в&nbsp;список объектов культурного наследия.</p>
<p><iframe src="https://vk.com/video_ext.php?oid=1580197&amp;id=456239121&amp;hash=31c2e776dec5d227" width="520" height="293" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h5 style="text-align: center;">Видео: vk.com/ekaterinadolinina</h5>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/britenkov/368674/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0674/ph11.jpg" alt="" /><b>08 Августа 2018, 11:39</b><br>На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)</a></li>

<li >
<a href="/m/society/markelov/368467/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0467/ph11.jpg" alt="" /><b>25 Июля 2018, 19:38</b><br>Загадки метро: почему в Петербурге нет станции «Гоголевская»</a></li>

<li >
<a href="/m/politics/britenkov/367368/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0368/ph11.jpg" alt="" /><b>31 Мая 2018, 11:54</b><br>Сергей Лавров впервые с 2009 года приехал в КНДР</a></li>

<li >
<a href="/m/society/markelov/367214/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0214/ph11.jpg" alt="" /><b>24 Мая 2018, 16:59</b><br>На реставрацию двух Садовых мостов в Петербурге ушло 35 кв.м. золотой фольги</a></li>

<li class="last">
<a href="/m/accidents/britenkov/367176/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0176/ph11.jpg" alt="" /><b>23 Мая 2018, 13:24</b><br>Неизвестная компания незаконно покрасила барельеф Спасо-Конюшенной церкви</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*55797579);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=55797579" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 17:48</li> -->
   <li class="li02"><a href="/m/society/britenkov/368683/"><img src="/tmb100/i/msg/0368/0683/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368683/"><span>В метро Петербурга раскрыли секрет бортовой сигнализации</span>Сотрудники подземки рассказали о значении лампочек, установленных снаружи вагонов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 17:07</li> -->
   <li class="li02"><a href="/m/society/britenkov/368682/"><img src="/tmb100/i/msg/0368/0682/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368682/"><span>Сестра Сенцова: Все катастрофически плохо, конец близок</span>Осужденный за терроризм режиссер находится в очень плохом состоянии, но отказывается от перевода в больницу.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 16:19</li> -->
   <li class="li02"><a href="/m/society/britenkov/368681/"><img src="/tmb100/i/msg/0368/0681/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368681/"><span>Самолет из Симферополя в Петербург приземлился в Ростове из-за родившей пассажирки</span>Здоровью женщины и младенца ничто не угрожает.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 15:50</li> -->
   <li class="li02"><a href="/m/society/britenkov/368680/"><img src="/tmb100/i/msg/0368/0680/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368680/"><span>Вербовщик террористов, задержанный по делу о теракте в метро Петербурга, получил шесть лет колонии</span>Суд признал Феруза Инакова виновным, при этом следствие не смогло доказать его причастность ко взрыву в подземке.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 14:14</li> -->
   <li class="li02"><a href="/m/society/britenkov/368679/"><img src="/tmb100/i/msg/0368/0679/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368679/"><span>Больше 160 заключенных вышли на свободу по закону «день за полтора»</span>В суды на пересмотр к настоящему времени направлены дела более 30 тыс. осужденных.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">08 августа 2018, 17:48</li>
    <li class="li02"><a href="/m/society/britenkov/368683/"><img src="/i/msg/0368/0683/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368683/"><span>В метро Петербурга раскрыли секрет бортовой сигнализации</span>Сотрудники подземки рассказали о значении лампочек, установленных снаружи вагонов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 августа 2018, 16:19</li>
    <li class="li02"><a href="/m/society/britenkov/368681/"><img src="/i/msg/0368/0681/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368681/"><span>Самолет из Симферополя в Петербург приземлился в Ростове из-за родившей пассажирки</span>Здоровью женщины и младенца ничто не угрожает.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 августа 2018, 15:50</li>
    <li class="li02"><a href="/m/society/britenkov/368680/"><img src="/i/msg/0368/0680/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368680/"><span>Вербовщик террористов, задержанный по делу о теракте в метро Петербурга, получил шесть лет колонии</span>Суд признал Феруза Инакова виновным, при этом следствие не смогло доказать его причастность ко взрыву в подземке.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 августа 2018, 13:40</li>
    <li class="li02"><a href="/m/society/britenkov/368678/"><img src="/i/msg/0368/0678/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368678/"><span>Жара в +30 градусов вернется в Петербург к 10 августа</span>На выходных в городе похолодает и снова пойдут дожди.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 августа 2018, 11:39</li>
    <li class="li02"><a href="/m/society/britenkov/368674/"><img src="/i/msg/0368/0674/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368674/"><span>На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)</span>Чиновники отметили, что работы, скорее всего, не были согласованы, и пообещали в ближайшее время разобраться в ситуации.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 августа 2018, 13:08</li>
    <li class="li02"><a href="/m/society/britenkov/368677/"><img src="/i/msg/0368/0677/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368677/"><span>Кержаков пошел продавать пышки ради больного ребенка</span>Экс-форвард «Зенита» стал участником акции собственного благотворительного фонда.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 августа 2018, 17:39</li>
    <li class="li02"><a href="/m/society/britenkov/368669/"><img src="/i/msg/0368/0669/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368669/"><span>С петербургских остановок уберут табло на солнечных батареях</span>Смольный отказался продлевать контракт с поставщиками, поэтому в нескольких районах убрали более 100 установок.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 августа 2018, 14:03</li>
    <li class="li02"><a href="/m/society/britenkov/368664/"><img src="/i/msg/0368/0664/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368664/"><span>Жителей Ленобласти испугал смерч над Ладожским озером (ВИДЕО)</span>Специалисты попросили не бояться смерчей, но и не приближаться к ним.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 августа 2018, 17:13</li>
    <li class="li02"><a href="/m/society/britenkov/368668/"><img src="/i/msg/0368/0668/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368668/"><span>Петербургское метро объяснило, почему на станциях используют деревянные шпалы</span>На новых станциях от них отказались ради более прочных конструкций, а на старых их еще не успели заменить.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 августа 2018, 16:21</li>
    <li class="li02"><a href="/m/economy/britenkov/368666/"><img src="/i/msg/0368/0666/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/britenkov/368666/"><span>Названы самые высокооплачиваемые вакансии Петербурга к августу 2018 года</span>Максимальная зарплата составила 600 тыс. рублей, а средняя – 41 тыс.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 августа 2018, 12:46</li>
    <li class="li02"><a href="/m/society/britenkov/368662/"><img src="/i/msg/0368/0662/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368662/"><span>Шампунь, мыло и кисточки: ангела Александровской колонны помыли впервые с 2001 года</span>По словам специалистов, раньше скульптуру никогда не чистили без реставрации.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 августа 2018, 13:37</li>
    <li class="li02"><a href="/m/society/britenkov/368663/"><img src="/i/msg/0368/0663/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368663/"><span>Траволаторы на «Беговой» сломались через два месяца после открытия станции (ФОТО)</span>Реконструкция продлится месяц, до 7 сентября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 августа 2018, 12:09</li>
    <li class="li02"><a href="/m/society/britenkov/368660/"><img src="/i/msg/0368/0660/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368660/"><span>По делу о подготовке теракта в Казанском соборе будут судить 18-летнего Евгения Ефимова</span>Молодому человеку предъявили обвинения по статьям «Приготовление к теракту» и «Изготовление взрывчатого вещества».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 августа 2018, 15:54</li>
    <li class="li02"><a href="/m/society/britenkov/368648/"><img src="/i/msg/0368/0648/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368648/"><span>Сотрудник ФСБ с букетом роз напугал активистку из Петербурга</span>Наталья Грязневич рассказала, что ей было страшно, когда сотрудник спецслужб пришел к ней домой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 августа 2018, 19:05</li>
    <li class="li02"><a href="/m/society/britenkov/368656/"><img src="/i/msg/0368/0656/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368656/"><span>Прокуратура: Песочницу за 350 тысяч рублей законно установили в центре Петербурга</span>Ранее активисты возмутились, что детская площадка стоит дороже аналогов и в ней нет песка.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 августа 2018, 10:11</li>
    <li class="li02"><a href="/m/society/britenkov/368657/"><img src="/i/msg/0368/0657/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368657/"><span>В Петербурге 7 августа ожидаются дожди и ветер</span>Температура воздуха поднимется не выше +22 градусов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 августа 2018, 14:12</li>
    <li class="li02"><a href="/m/society/britenkov/368647/"><img src="/i/msg/0368/0647/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368647/"><span>Петербуржцу грозит три года колонии за рисунок на поезде</span>Правоохранители не оценили уличное искусство на железнодорожной станции в Гатчине.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 августа 2018, 16:43</li>
    <li class="li02"><a href="/m/society/britenkov/368649/"><img src="/i/msg/0368/0649/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368649/"><span>Передачу Сампсониевского собора РПЦ признали законной</span>Арбитраж постановил, что Смольный не нарушил закон при передаче собора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 13:40</li> -->
   <li class="li02"><a href="/m/society/britenkov/368678/"><img src="/tmb100/i/msg/0368/0678/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368678/"><span>Жара в +30 градусов вернется в Петербург к 10 августа</span>На выходных в городе похолодает и снова пойдут дожди.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 13:08</li> -->
   <li class="li02"><a href="/m/society/britenkov/368677/"><img src="/tmb100/i/msg/0368/0677/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368677/"><span>Кержаков пошел продавать пышки ради больного ребенка</span>Экс-форвард «Зенита» стал участником акции собственного благотворительного фонда.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 12:53</li> -->
   <li class="li02"><a href="/m/society/britenkov/368676/"><img src="/tmb100/i/msg/0368/0676/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368676/"><span>ЦИК одобрил три вопроса для референдума о пенсионной реформе</span>Инициативные группы должны выполнить ряд условий, чтобы всенародное голосование состоялось.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2018, 10:13</li> -->
   <li class="li02"><a href="/m/society/britenkov/368672/"><img src="/tmb100/i/msg/0368/0672/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368672/"><span>В Петербурге 8 августа будет сухо и до +24 градусов</span>Световой день в городе на Неве продлится чуть больше 16 часов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 августа 2018, 18:05</li> -->
   <li class="li02"><a href="/m/society/britenkov/368670/"><img src="/tmb100/i/msg/0368/0670/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368670/"><span>Россиянам разрешили забирать посылки и письма без паспорта</span>На почте теперь используют электронную подпись, что сокращает время выдачи в пять раз.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">08 августа 2018, 13:40</li> -->
   <li class="li02"><a href="/m/society/britenkov/368678/"><img src="/tmb100/i/msg/0368/0678/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368678/"><span>Жара в +30 градусов вернется в Петербург к 10 августа</span>На выходных в городе похолодает и снова пойдут дожди.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 августа 2018, 11:39</li> -->
   <li class="li02"><a href="/m/society/britenkov/368674/"><img src="/tmb100/i/msg/0368/0674/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368674/"><span>На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)</span>Чиновники отметили, что работы, скорее всего, не были согласованы, и пообещали в ближайшее время разобраться в ситуации.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 августа 2018, 13:08</li> -->
   <li class="li02"><a href="/m/society/britenkov/368677/"><img src="/tmb100/i/msg/0368/0677/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368677/"><span>Кержаков пошел продавать пышки ради больного ребенка</span>Экс-форвард «Зенита» стал участником акции собственного благотворительного фонда.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 августа 2018, 17:39</li> -->
   <li class="li02"><a href="/m/society/britenkov/368669/"><img src="/tmb100/i/msg/0368/0669/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368669/"><span>С петербургских остановок уберут табло на солнечных батареях</span>Смольный отказался продлевать контракт с поставщиками, поэтому в нескольких районах убрали более 100 установок.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 августа 2018, 14:03</li> -->
   <li class="li02"><a href="/m/society/britenkov/368664/"><img src="/tmb100/i/msg/0368/0664/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368664/"><span>Жителей Ленобласти испугал смерч над Ладожским озером (ВИДЕО)</span>Специалисты попросили не бояться смерчей, но и не приближаться к ним.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">07 августа 2018, 17:13</li> -->
   <li class="li02"><a href="/m/society/britenkov/368668/"><img src="/tmb100/i/msg/0368/0668/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368668/"><span>Петербургское метро объяснило, почему на станциях используют деревянные шпалы</span>На новых станциях от них отказались ради более прочных конструкций, а на старых их еще не успели заменить.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 августа 2018, 16:21</li> -->
   <li class="li02"><a href="/m/economy/britenkov/368666/"><img src="/tmb100/i/msg/0368/0666/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/britenkov/368666/"><span>Названы самые высокооплачиваемые вакансии Петербурга к августу 2018 года</span>Максимальная зарплата составила 600 тыс. рублей, а средняя – 41 тыс.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 августа 2018, 12:46</li> -->
   <li class="li02"><a href="/m/society/britenkov/368662/"><img src="/tmb100/i/msg/0368/0662/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368662/"><span>Шампунь, мыло и кисточки: ангела Александровской колонны помыли впервые с 2001 года</span>По словам специалистов, раньше скульптуру никогда не чистили без реставрации.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">07 августа 2018, 13:37</li> -->
   <li class="li02"><a href="/m/society/britenkov/368663/"><img src="/tmb100/i/msg/0368/0663/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368663/"><span>Траволаторы на «Беговой» сломались через два месяца после открытия станции (ФОТО)</span>Реконструкция продлится месяц, до 7 сентября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 августа 2018, 12:09</li> -->
   <li class="li02"><a href="/m/society/britenkov/368660/"><img src="/tmb100/i/msg/0368/0660/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368660/"><span>По делу о подготовке теракта в Казанском соборе будут судить 18-летнего Евгения Ефимова</span>Молодому человеку предъявили обвинения по статьям «Приготовление к теракту» и «Изготовление взрывчатого вещества».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 августа 2018, 15:54</li> -->
   <li class="li02"><a href="/m/society/britenkov/368648/"><img src="/tmb100/i/msg/0368/0648/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368648/"><span>Сотрудник ФСБ с букетом роз напугал активистку из Петербурга</span>Наталья Грязневич рассказала, что ей было страшно, когда сотрудник спецслужб пришел к ней домой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 августа 2018, 19:05</li> -->
   <li class="li02"><a href="/m/society/britenkov/368656/"><img src="/tmb100/i/msg/0368/0656/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368656/"><span>Прокуратура: Песочницу за 350 тысяч рублей законно установили в центре Петербурга</span>Ранее активисты возмутились, что детская площадка стоит дороже аналогов и в ней нет песка.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 августа 2018, 10:11</li> -->
   <li class="li02"><a href="/m/society/britenkov/368657/"><img src="/tmb100/i/msg/0368/0657/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368657/"><span>В Петербурге 7 августа ожидаются дожди и ветер</span>Температура воздуха поднимется не выше +22 градусов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 августа 2018, 14:12</li> -->
   <li class="li02"><a href="/m/society/britenkov/368647/"><img src="/tmb100/i/msg/0368/0647/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368647/"><span>Петербуржцу грозит три года колонии за рисунок на поезде</span>Правоохранители не оценили уличное искусство на железнодорожной станции в Гатчине.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 августа 2018, 16:43</li> -->
   <li class="li02"><a href="/m/society/britenkov/368649/"><img src="/tmb100/i/msg/0368/0649/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368649/"><span>Передачу Сампсониевского собора РПЦ признали законной</span>Арбитраж постановил, что Смольный не нарушил закон при передаче собора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">17:48</li><li class="news-info"><a href="/m/society/britenkov/368683/">В метро Петербурга раскрыли секрет бортовой сигнализации</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:07</li><li class="news-info"><a href="/m/society/britenkov/368682/">Сестра Сенцова: Все катастрофически плохо, конец близок</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:19</li><li class="news-info"><a href="/m/society/britenkov/368681/">Самолет из Симферополя в Петербург приземлился в Ростове из-за родившей пассажирки</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:50</li><li class="news-info"><a href="/m/society/britenkov/368680/">Вербовщик террористов, задержанный по делу о теракте в метро Петербурга, получил шесть лет колонии</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:14</li><li class="news-info"><a href="/m/society/britenkov/368679/">Больше 160 заключенных вышли на свободу по закону «день за полтора»</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/society/britenkov/368678/">Жара в +30 градусов вернется в Петербург к 10 августа</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:08</li><li class="news-info"><a href="/m/society/britenkov/368677/">Кержаков пошел продавать пышки ради больного ребенка</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:53</li><li class="news-info"><a href="/m/society/britenkov/368676/">ЦИК одобрил три вопроса для референдума о пенсионной реформе</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:07</li><li class="news-info"><a href="/m/politics/britenkov/368675/">Американские сенаторы готовятся признать Россию спонсором терроризма</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:39</li><li class="news-info"><a href="/m/society/britenkov/368674/">На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:52</li><li class="news-info"><a href="/m/accidents/britenkov/368673/">Дети из петербургской гимназии №610 отравились на отдыхе в Грузии</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:13</li><li class="news-info"><a href="/m/society/britenkov/368672/">В Петербурге 8 августа будет сухо и до +24 градусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.08</li><li class="news-info"><a href="/m/politics/britenkov/368671/">«Борец с Telegram» Олег Иванов стал заместителем министра цифрового развития</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.08</li><li class="news-info"><a href="/m/society/britenkov/368670/">Россиянам разрешили забирать посылки и письма без паспорта</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.08</li><li class="news-info"><a href="/m/society/britenkov/368669/">С петербургских остановок уберут табло на солнечных батареях</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.08</li><li class="news-info"><a href="/m/society/britenkov/368668/">Петербургское метро объяснило, почему на станциях используют деревянные шпалы</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.08</li><li class="news-info"><a href="/m/society/britenkov/368667/">Умер художник и музыкант группы «Кино» Андрей Крисанов</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.08</li><li class="news-info"><a href="/m/economy/britenkov/368666/">Названы самые высокооплачиваемые вакансии Петербурга к августу 2018 года</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:48</li><li class="news-info"><a href="/m/society/britenkov/368683/">В метро Петербурга раскрыли секрет бортовой сигнализации</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:07</li><li class="news-info"><a href="/m/society/britenkov/368682/">Сестра Сенцова: Все катастрофически плохо, конец близок</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:19</li><li class="news-info"><a href="/m/society/britenkov/368681/">Самолет из Симферополя в Петербург приземлился в Ростове из-за родившей пассажирки</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:50</li><li class="news-info"><a href="/m/society/britenkov/368680/">Вербовщик террористов, задержанный по делу о теракте в метро Петербурга, получил шесть лет колонии</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:14</li><li class="news-info"><a href="/m/society/britenkov/368679/">Больше 160 заключенных вышли на свободу по закону «день за полтора»</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/society/britenkov/368678/">Жара в +30 градусов вернется в Петербург к 10 августа</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:08</li><li class="news-info"><a href="/m/society/britenkov/368677/">Кержаков пошел продавать пышки ради больного ребенка</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:53</li><li class="news-info"><a href="/m/society/britenkov/368676/">ЦИК одобрил три вопроса для референдума о пенсионной реформе</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:39</li><li class="news-info"><a href="/m/society/britenkov/368674/">На доходном доме на Ропшинской из-за водосточной трубы просверлили ангела (ВИДЕО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:13</li><li class="news-info"><a href="/m/society/britenkov/368672/">В Петербурге 8 августа будет сухо и до +24 градусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:05</li><li class="news-info"><a href="/m/society/britenkov/368670/">Россиянам разрешили забирать посылки и письма без паспорта</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:39</li><li class="news-info"><a href="/m/society/britenkov/368669/">С петербургских остановок уберут табло на солнечных батареях</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:13</li><li class="news-info"><a href="/m/society/britenkov/368668/">Петербургское метро объяснило, почему на станциях используют деревянные шпалы</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:49</li><li class="news-info"><a href="/m/society/britenkov/368667/">Умер художник и музыкант группы «Кино» Андрей Крисанов</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:03</li><li class="news-info"><a href="/m/society/britenkov/368664/">Жителей Ленобласти испугал смерч над Ладожским озером (ВИДЕО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:37</li><li class="news-info"><a href="/m/society/britenkov/368663/">Траволаторы на «Беговой» сломались через два месяца после открытия станции (ФОТО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:46</li><li class="news-info"><a href="/m/society/britenkov/368662/">Шампунь, мыло и кисточки: ангела Александровской колонны помыли впервые с 2001 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:09</li><li class="news-info"><a href="/m/society/britenkov/368660/">По делу о подготовке теракта в Казанском соборе будут судить 18-летнего Евгения Ефимова</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/profi.ru.125x27.jpg" width="125" height="27">
<a href="https://spb.profi.ru/services/repetitor/" target=_new>Репетиторы Санкт-Петербурга</a>
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/markelov/368380/">
    <img src="/tmb282/i/msg/0368/0380/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">В погоне за впечатлениями: что нужно обязательно увидеть в Карелии</h2>
   <p>Бурные водопады, мраморные каньоны, величественный Валаам и невероятные Кижи – портал «Санкт-Петербург.ру» нашел лучшие места соседнего региона, куда можно съездить на выходные.</p>
   <div class="more-info"><a href="/m/thebest/markelov/368380/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/368602/">
    <img src="/tmb282/i/msg/0368/0602/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 мест в Петербурге и Ленобласти, где можно снять коттедж на двоих</h2>
   <p>«Санкт-Петербург.ру» выбрал пять отличных мест, где можно отдохнуть на природе за небольшие деньги.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/368602/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/markelov/368258/">
    <img src="/tmb282/i/msg/0368/0258/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Тараном не возьмешь: топ-5 средневековых крепостей недалеко от Петербурга</h2>
   <p>«Санкт-Петербург.ру» решил отправиться с вами в далекое прошлое и посмотреть на самые знаменитые крепости, расположенные недалеко от Петербурга.</p>
   <div class="more-info"><a href="/m/thebest/markelov/368258/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/martus/368429/">
    <img src="/tmb282/i/bigtxt/0000/0100/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Высший пинотаж: как выбрать бюджетное, но хорошее вино в обычном магазине</h2>
   <p>«Санкт-Петербург.ру» разобрался, как выбрать вино, которое не ударит по карману, но придется по вкусу.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/martus/368429/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3226181.html">
    <img src="/tmb282/i/bigtxt/0000/0101/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Land Rover: 70 лет решений, предвосхитивших будущее</h2>
   <p>Первый Land Rover создавали как временный антикризисный проект. Тогда его создатели не могли представить, какой успех ждет их детище из «самолетных крыльев».</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3226181.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">07.08.18<!-- <br /><span>12:13</span> --></div>
   <div class="info"><a href="/p/368661/">Какие материалы используются для производства памятников?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.08.18<!-- <br /><span>11:35</span> --></div>
   <div class="info"><a href="/p/368619/">Помощь юристов при бракоразводном процессе: главные преимущества</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">02.08.18<!-- <br /><span>18:20</span> --></div>
   <div class="info"><a href="/p/368606/">Петербургские покупатели получили доступ к грандиозной распродаже диванов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.08.18<!-- <br /><span>22:23</span> --></div>
   <div class="info"><a href="/p/368590/">Большой выбор керамической плитки российского и импортного производства в одном каталоге</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">30.07.18<!-- <br /><span>16:55</span> --></div>
   <div class="info"><a href="/p/368535/">Производство геотекстиля</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.07.18<!-- <br /><span>15:45</span> --></div>
   <div class="info"><a href="/p/368485/">Как не переплатить при покупке матраса</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.07.18<!-- <br /><span>18:15</span> --></div>
   <div class="info"><a href="/p/368413/">Психологическая подготовка поможет пройти собеседование успешно</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.07.18<!-- <br /><span>14:42</span> --></div>
   <div class="info"><a href="/p/368401/">Дольщики ЖК «Охта Модерн»: Аресты – это хорошо, но нам нужен дом</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

