<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»" />
  <meta name="title" content="Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0367/0965/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Проезд вызвал конфликт жителей двух комплексов, расположенных друг напротив друга." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="28.06.2018 17:00:43">28 Июнь 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>10.06.2018</td>
    <td>62.3431</td>
    <td class="last"><span class="color-green">-0.3249</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>16:19</td>
    <td style='border-bottom: 1px solid black;'>63.1442</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>10.06.2018</td>
    <td>73.3654</td>
    <td class="last"><span class="color-green">-0.4262</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>16:19</td>
    <td style='border-bottom: 1px solid black;'>72.9551</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>28.06.2018</td>
    <td>77.31</td>
    <td class="last"><span class="color-red">0.10</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>28.06.2018</td>
    <td>4819.75</td>
    <td class="last"><span class="color-red">-18.85</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-06-28T16:33:00Z">28 Июня 2018, 16:33</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: vk.com/9online</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0367/0965/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/politics/britenkov/367966/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0966/ph11.jpg" alt="" />Встреча Путина с Трампом пройдут 16 июля в Хельсинки</a></li>

<li >
<a href="/m/politics/britenkov/367961/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0961/ph11.jpg" alt="" />Путин: За пару дней из Сирии вывели более 1000 российских солдат и 13 самолетов</a></li>

<li >
<a href="/m/politics/britenkov/367957/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0957/ph11.jpg" alt="" />«Северный поток – 2» начнут строить летом 2018 года даже без разрешения Дании</a></li>

<li class="last">
<a href="/m/economy/britenkov/367952/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0952/ph11.jpg" alt="" />Путин разрешил банкам блокировать карты при подозрительных операциях</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Проезд вызвал конфликт жителей двух комплексов, расположенных друг напротив друга.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Власти Петербурга в&nbsp;ближайшее время демонтируют проезд от&nbsp;ЖК&nbsp;&laquo;Новое Мурино&raquo;, построенного группой компаний ЦДС, до&nbsp;Муринской дороги. Об&nbsp;этом сообщила &laquo;Фонтанка&raquo; со&nbsp;ссылкой на&nbsp;главу администрации Красногвардейского района Евгения Разумишкина.</p>
<p>По&nbsp;словам чиновника, было установлено, что дорога&nbsp;&ndash; самовольно построенный объект капитального строительства, пересекающий четыре кадастровых участка, в&nbsp;том числе предназначенных для строительства школы и&nbsp;спорткомплекса.</p>
<p>&laquo;Все уполномоченные городские ведомства нам сообщили, что на&nbsp;этот проезд нет никакой разрешительной документации. Кроме того, выезжая на&nbsp;место, мы&nbsp;с&nbsp;ГИББД зафиксировали, что он&nbsp;небезопасен&raquo;,&nbsp;&ndash; подчеркнул Разумишкин.</p>
<p>По&nbsp;данным властей, за&nbsp;дорогу ответственна компания &laquo;СМУ №77&raquo;. Организации уже предписали демонтировать проезд, но&nbsp;компания не&nbsp;провела никаких работ. Администрация района намерена обратиться в&nbsp;комитет по&nbsp;контролю за&nbsp;имуществом, чтобы убрать дорогу до&nbsp;1&nbsp;сентября.</p>
<p>Против проезда выступали жители ЖК&nbsp;&laquo;Новая Охта&raquo;, который расположен на&nbsp;противоположной стороне Муринской дороги. Его жители утверждают, что им&nbsp;приходится стоять в&nbsp;пробках из-за несогласованной дороги. В&nbsp;то&nbsp;же время обитатели &laquo;Нового Мурино&raquo; говорят, что проезд&nbsp;&ndash; единственный выезд из&nbsp;спального района на&nbsp;КАД.</p>
<p>У Санкт-Петербург.ру появился свой телеграм-канал&nbsp;<span style="color: #ff6600;"><strong><a href="https://t.me/kaksdelano" target="_blank"><span style="color: #ff6600;">Как это сделано</span></a></strong></span>. Здесь только полезные тексты: памятки, советы профессионалов, инструкции &ndash; подписывайтесь, и мы подготовим вас ко всему на свете.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/britenkov/367965/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0965/ph11.jpg" alt="" /><b>28 Июня 2018, 16:33</b><br>Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»</a></li>

<li >
<a href="/m/society/romanova/366737/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0737/ph11.jpg" alt="" /><b>27 Апреля 2018, 17:19</b><br>Tele2 инвестирует 1,8 млрд рублей в развитие своей сети в регионе  </a></li>

<li >
<a href="/m/society/britenkov/366669/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0669/ph11.jpg" alt="" /><b>25 Апреля 2018, 09:43</b><br>Застройщик «Норманн» с 6,2 тыс. дольщиков объявит о банкротстве</a></li>

<li >
<a href="/m/society/markelov/366632/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0632/ph11.jpg" alt="" /><b>23 Апреля 2018, 18:59</b><br>«Эту монографию о войне написала женщина, представляете?»: комиссия по этике СПбГУ не нашла сексизма в действиях преподавателей</a></li>

<li class="last">
<a href="/m/society/britenkov/366563/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0563/ph11.jpg" alt="" /><b>19 Апреля 2018, 09:22</b><br>Петербургские дороги «встали» в пробках</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*55797579);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=55797579" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 14:52</li> -->
   <li class="li02"><a href="/m/society/britenkov/367964/"><img src="/tmb100/i/msg/0367/0964/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367964/"><span>В Петербурге сократилась рождаемость и выросла смертность</span>За пять месяцев 2018 года показатели изменились на 3,4% и 3,5% соответственно.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 14:05</li> -->
   <li class="li02"><a href="/m/society/britenkov/367959/"><img src="/tmb100/i/msg/0367/0959/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367959/"><span>Школу в Металлострое за 392 млн рублей достроит «Стройкомплекс»</span>Учреждение должны были сдать еще в 2015 году, но Смольный успел расторгнуть контракты уже с двумя подрядчиками.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 12:52</li> -->
   <li class="li02"><a href="/m/society/britenkov/367956/"><img src="/tmb100/i/msg/0367/0956/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367956/"><span>Рогозин попросил Счетную палату проверить предприятия космической отрасли</span>Более трети нарушений, выявленных в 2017 году, пришлись на предприятия «Роскосмоса».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 12:19</li> -->
   <li class="li02"><a href="/m/society/britenkov/367954/"><img src="/tmb100/i/msg/0367/0954/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367954/"><span>ИТМО вошел в топ-10 вузов России по версии Forbes</span>Остальные петербургские вузы не смогли добраться до первой десятки рейтинга.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 11:52</li> -->
   <li class="li02"><a href="/m/society/britenkov/367953/"><img src="/tmb100/i/msg/0367/0953/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367953/"><span>Посетителей и экспонаты Эрмитажа начнут охранять с помощью квадрокоптеров</span>Безопасность музея усилят при помощи методик Санкт-Петербургского государственного университета гражданской авиации.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">28 июня 2018, 16:33</li>
    <li class="li02"><a href="/m/society/britenkov/367965/"><img src="/i/msg/0367/0965/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367965/"><span>Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»</span>Проезд вызвал конфликт жителей двух комплексов, расположенных друг напротив друга.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июня 2018, 14:52</li>
    <li class="li02"><a href="/m/society/britenkov/367964/"><img src="/i/msg/0367/0964/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367964/"><span>В Петербурге сократилась рождаемость и выросла смертность</span>За пять месяцев 2018 года показатели изменились на 3,4% и 3,5% соответственно.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июня 2018, 14:36</li>
    <li class="li02"><a href="/m/accidents/britenkov/367963/"><img src="/i/msg/0367/0963/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/britenkov/367963/"><span>Невский районный суд эвакуировали из-за звонка о бомбе</span>Выводить сотрудников и посетителей из здания начали в 13:00.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июня 2018, 14:05</li>
    <li class="li02"><a href="/m/society/britenkov/367959/"><img src="/i/msg/0367/0959/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367959/"><span>Школу в Металлострое за 392 млн рублей достроит «Стройкомплекс»</span>Учреждение должны были сдать еще в 2015 году, но Смольный успел расторгнуть контракты уже с двумя подрядчиками.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июня 2018, 13:42</li>
    <li class="li02"><a href="/m/politics/britenkov/367960/"><img src="/i/msg/0367/0960/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/britenkov/367960/"><span>Депутат Вишневский будет выдвигаться в губернаторы Петербурга</span>Парламентарий отметил, что у него есть поддержка горожан и достаточное количество опыта для управления Северной столицей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июня 2018, 12:19</li>
    <li class="li02"><a href="/m/society/britenkov/367954/"><img src="/i/msg/0367/0954/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367954/"><span>ИТМО вошел в топ-10 вузов России по версии Forbes</span>Остальные петербургские вузы не смогли добраться до первой десятки рейтинга.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июня 2018, 11:52</li>
    <li class="li02"><a href="/m/society/britenkov/367953/"><img src="/i/msg/0367/0953/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367953/"><span>Посетителей и экспонаты Эрмитажа начнут охранять с помощью квадрокоптеров</span>Безопасность музея усилят при помощи методик Санкт-Петербургского государственного университета гражданской авиации.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июня 2018, 11:10</li>
    <li class="li02"><a href="/m/society/britenkov/367951/"><img src="/i/msg/0367/0951/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367951/"><span>Движение на петербургской дамбе ограничили на два дня</span>Водителям придется терпеть неудобства в связи с техническими работами.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июня 2018, 10:09</li>
    <li class="li02"><a href="/m/society/britenkov/367948/"><img src="/i/msg/0367/0948/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367948/"><span>В Петербурге 28 июня ожидается сухая и жаркая погода</span>Воздух в городе на Неве прогреется до +26 градусов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 июня 2018, 19:59</li>
    <li class="li02"><a href="/m/society/markelov/367946/"><img src="/i/msg/0367/0946/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/367946/"><span>В Петербурге продают «Подорожник» с символикой ЧМ-2018 за 20 тысяч рублей</span>В среднем, памятные карты перепродают в городе на Неве за 1,7 тыс. рублей. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 июня 2018, 17:10</li>
    <li class="li02"><a href="/m/society/britenkov/367942/"><img src="/i/msg/0367/0942/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367942/"><span>Жители Петербурга пожаловались на вонь на станции метро «Спортивная-2»</span>В руководстве подземки заявили, что инспекторы не успели вывить источник зловония, потому что запах быстро исчез.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 июня 2018, 16:21</li>
    <li class="li02"><a href="/m/society/britenkov/367941/"><img src="/i/msg/0367/0941/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367941/"><span>Ладожский мост разведут днем 28 июня</span>Переправой нельзя будет воспользоваться с 15:00 до 15:45.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 июня 2018, 15:25</li>
    <li class="li02"><a href="/m/society/britenkov/367938/"><img src="/i/msg/0367/0938/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367938/"><span>ЗакС принял законопроект, позволяющий Смольному регулировать тарифы и работу метро</span>По словам депутатов, инициатива поможет повысить прозрачность работы подземки.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 июня 2018, 15:07</li>
    <li class="li02"><a href="/m/society/britenkov/367937/"><img src="/i/msg/0367/0937/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367937/"><span>В Петербурге вынесли приговор фигуранту дела о подготовке теракта в Казанском соборе</span>Ранее другой фигурант получил 2,5 года колонии-поселения.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 июня 2018, 13:23</li>
    <li class="li02"><a href="/m/society/britenkov/367935/"><img src="/i/msg/0367/0935/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367935/"><span>Полтавченко попросили разобраться с закрытым роддомом на Вавиловых</span>Учреждение не работает с 2013 года, но его до сих пор не начали реконструировать.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 июня 2018, 12:22</li>
    <li class="li02"><a href="/m/society/britenkov/367933/"><img src="/i/msg/0367/0933/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367933/"><span>На Пулковской обсерватории разместили «черную метку» из «Гарри Поттера»</span>Градозащитники и активисты продолжают бороться за будущее обсерватории.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 июня 2018, 11:37</li>
    <li class="li02"><a href="/m/society/britenkov/367931/"><img src="/i/msg/0367/0931/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/367931/"><span>Депутаты ЗакСа приняли штрафы за курение в коммуналках</span>Наказывать курильщиков будут на сумму от 500 до 1500 рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 июня 2018, 11:15</li>
    <li class="li02"><a href="/m/politics/britenkov/367930/"><img src="/i/msg/0367/0930/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/britenkov/367930/"><span>В ЗакСе приняли законопроект о парламентском расследовании</span>Расследование проводят в связи с грубым или массовым нарушением прав и свобод человека и другими серьезными причинами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 11:10</li> -->
   <li class="li02"><a href="/m/society/britenkov/367951/"><img src="/tmb100/i/msg/0367/0951/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367951/"><span>Движение на петербургской дамбе ограничили на два дня</span>Водителям придется терпеть неудобства в связи с техническими работами.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 10:55</li> -->
   <li class="li02"><a href="/m/society/britenkov/367950/"><img src="/tmb100/i/msg/0367/0950/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367950/"><span>В России предложили приравнять номер мобильного телефона к паспорту</span>Номер можно будет использовать для идентификации личности при оказании дистанционных услуг.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июня 2018, 10:09</li> -->
   <li class="li02"><a href="/m/society/britenkov/367948/"><img src="/tmb100/i/msg/0367/0948/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367948/"><span>В Петербурге 28 июня ожидается сухая и жаркая погода</span>Воздух в городе на Неве прогреется до +26 градусов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">27 июня 2018, 19:59</li> -->
   <li class="li02"><a href="/m/society/markelov/367946/"><img src="/tmb100/i/msg/0367/0946/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/367946/"><span>В Петербурге продают «Подорожник» с символикой ЧМ-2018 за 20 тысяч рублей</span>В среднем, памятные карты перепродают в городе на Неве за 1,7 тыс. рублей. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">27 июня 2018, 17:10</li> -->
   <li class="li02"><a href="/m/society/britenkov/367942/"><img src="/tmb100/i/msg/0367/0942/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367942/"><span>Жители Петербурга пожаловались на вонь на станции метро «Спортивная-2»</span>В руководстве подземки заявили, что инспекторы не успели вывить источник зловония, потому что запах быстро исчез.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">28 июня 2018, 14:05</li> -->
   <li class="li02"><a href="/m/society/britenkov/367959/"><img src="/tmb100/i/msg/0367/0959/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367959/"><span>Школу в Металлострое за 392 млн рублей достроит «Стройкомплекс»</span>Учреждение должны были сдать еще в 2015 году, но Смольный успел расторгнуть контракты уже с двумя подрядчиками.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июня 2018, 13:42</li> -->
   <li class="li02"><a href="/m/politics/britenkov/367960/"><img src="/tmb100/i/msg/0367/0960/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/britenkov/367960/"><span>Депутат Вишневский будет выдвигаться в губернаторы Петербурга</span>Парламентарий отметил, что у него есть поддержка горожан и достаточное количество опыта для управления Северной столицей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июня 2018, 12:19</li> -->
   <li class="li02"><a href="/m/society/britenkov/367954/"><img src="/tmb100/i/msg/0367/0954/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367954/"><span>ИТМО вошел в топ-10 вузов России по версии Forbes</span>Остальные петербургские вузы не смогли добраться до первой десятки рейтинга.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июня 2018, 11:52</li> -->
   <li class="li02"><a href="/m/society/britenkov/367953/"><img src="/tmb100/i/msg/0367/0953/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367953/"><span>Посетителей и экспонаты Эрмитажа начнут охранять с помощью квадрокоптеров</span>Безопасность музея усилят при помощи методик Санкт-Петербургского государственного университета гражданской авиации.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июня 2018, 11:10</li> -->
   <li class="li02"><a href="/m/society/britenkov/367951/"><img src="/tmb100/i/msg/0367/0951/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367951/"><span>Движение на петербургской дамбе ограничили на два дня</span>Водителям придется терпеть неудобства в связи с техническими работами.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июня 2018, 10:09</li> -->
   <li class="li02"><a href="/m/society/britenkov/367948/"><img src="/tmb100/i/msg/0367/0948/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367948/"><span>В Петербурге 28 июня ожидается сухая и жаркая погода</span>Воздух в городе на Неве прогреется до +26 градусов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 июня 2018, 19:59</li> -->
   <li class="li02"><a href="/m/society/markelov/367946/"><img src="/tmb100/i/msg/0367/0946/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/367946/"><span>В Петербурге продают «Подорожник» с символикой ЧМ-2018 за 20 тысяч рублей</span>В среднем, памятные карты перепродают в городе на Неве за 1,7 тыс. рублей. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 июня 2018, 17:10</li> -->
   <li class="li02"><a href="/m/society/britenkov/367942/"><img src="/tmb100/i/msg/0367/0942/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367942/"><span>Жители Петербурга пожаловались на вонь на станции метро «Спортивная-2»</span>В руководстве подземки заявили, что инспекторы не успели вывить источник зловония, потому что запах быстро исчез.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 июня 2018, 16:21</li> -->
   <li class="li02"><a href="/m/society/britenkov/367941/"><img src="/tmb100/i/msg/0367/0941/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367941/"><span>Ладожский мост разведут днем 28 июня</span>Переправой нельзя будет воспользоваться с 15:00 до 15:45.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 июня 2018, 15:25</li> -->
   <li class="li02"><a href="/m/society/britenkov/367938/"><img src="/tmb100/i/msg/0367/0938/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367938/"><span>ЗакС принял законопроект, позволяющий Смольному регулировать тарифы и работу метро</span>По словам депутатов, инициатива поможет повысить прозрачность работы подземки.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 июня 2018, 15:07</li> -->
   <li class="li02"><a href="/m/society/britenkov/367937/"><img src="/tmb100/i/msg/0367/0937/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367937/"><span>В Петербурге вынесли приговор фигуранту дела о подготовке теракта в Казанском соборе</span>Ранее другой фигурант получил 2,5 года колонии-поселения.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 июня 2018, 13:23</li> -->
   <li class="li02"><a href="/m/society/britenkov/367935/"><img src="/tmb100/i/msg/0367/0935/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367935/"><span>Полтавченко попросили разобраться с закрытым роддомом на Вавиловых</span>Учреждение не работает с 2013 года, но его до сих пор не начали реконструировать.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 июня 2018, 12:22</li> -->
   <li class="li02"><a href="/m/society/britenkov/367933/"><img src="/tmb100/i/msg/0367/0933/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367933/"><span>На Пулковской обсерватории разместили «черную метку» из «Гарри Поттера»</span>Градозащитники и активисты продолжают бороться за будущее обсерватории.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 июня 2018, 11:37</li> -->
   <li class="li02"><a href="/m/society/britenkov/367931/"><img src="/tmb100/i/msg/0367/0931/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/367931/"><span>Депутаты ЗакСа приняли штрафы за курение в коммуналках</span>Наказывать курильщиков будут на сумму от 500 до 1500 рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 июня 2018, 11:15</li> -->
   <li class="li02"><a href="/m/politics/britenkov/367930/"><img src="/tmb100/i/msg/0367/0930/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/britenkov/367930/"><span>В ЗакСе приняли законопроект о парламентском расследовании</span>Расследование проводят в связи с грубым или массовым нарушением прав и свобод человека и другими серьезными причинами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">16:46</li><li class="news-info"><a href="/m/politics/britenkov/367966/">Встреча Путина с Трампом пройдут 16 июля в Хельсинки</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:33</li><li class="news-info"><a href="/m/society/britenkov/367965/">Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:52</li><li class="news-info"><a href="/m/society/britenkov/367964/">В Петербурге сократилась рождаемость и выросла смертность</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:36</li><li class="news-info"><a href="/m/accidents/britenkov/367963/">Невский районный суд эвакуировали из-за звонка о бомбе</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:25</li><li class="news-info"><a href="/m/politics/britenkov/367961/">Путин: За пару дней из Сирии вывели более 1000 российских солдат и 13 самолетов</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:05</li><li class="news-info"><a href="/m/society/britenkov/367959/">Школу в Металлострое за 392 млн рублей достроит «Стройкомплекс»</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:42</li><li class="news-info"><a href="/m/politics/britenkov/367960/">Депутат Вишневский будет выдвигаться в губернаторы Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:19</li><li class="news-info"><a href="/m/politics/britenkov/367957/">«Северный поток – 2» начнут строить летом 2018 года даже без разрешения Дании</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:52</li><li class="news-info"><a href="/m/society/britenkov/367956/">Рогозин попросил Счетную палату проверить предприятия космической отрасли</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:19</li><li class="news-info"><a href="/m/society/britenkov/367954/">ИТМО вошел в топ-10 вузов России по версии Forbes</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:52</li><li class="news-info"><a href="/m/society/britenkov/367953/">Посетителей и экспонаты Эрмитажа начнут охранять с помощью квадрокоптеров</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:37</li><li class="news-info"><a href="/m/economy/britenkov/367952/">Путин разрешил банкам блокировать карты при подозрительных операциях</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:10</li><li class="news-info"><a href="/m/society/britenkov/367951/">Движение на петербургской дамбе ограничили на два дня</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:55</li><li class="news-info"><a href="/m/society/britenkov/367950/">В России предложили приравнять номер мобильного телефона к паспорту</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:36</li><li class="news-info"><a href="/m/politics/britenkov/367949/">Россия и США договорились о проведении саммита Путина и Трампа</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:09</li><li class="news-info"><a href="/m/society/britenkov/367948/">В Петербурге 28 июня ожидается сухая и жаркая погода</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.06</li><li class="news-info"><a href="/m/society/markelov/367946/">В Петербурге продают «Подорожник» с символикой ЧМ-2018 за 20 тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.06</li><li class="news-info"><a href="/m/sport/markelov/367947/">Сборная Германии вылетела с ЧМ-2018, проиграв Южной Корее</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">16:33</li><li class="news-info"><a href="/m/society/britenkov/367965/">Власти Петербурга демонтируют незаконную дорогу у ЖК «Новое Мурино»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:52</li><li class="news-info"><a href="/m/society/britenkov/367964/">В Петербурге сократилась рождаемость и выросла смертность</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:05</li><li class="news-info"><a href="/m/society/britenkov/367959/">Школу в Металлострое за 392 млн рублей достроит «Стройкомплекс»</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:52</li><li class="news-info"><a href="/m/society/britenkov/367956/">Рогозин попросил Счетную палату проверить предприятия космической отрасли</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:19</li><li class="news-info"><a href="/m/society/britenkov/367954/">ИТМО вошел в топ-10 вузов России по версии Forbes</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:52</li><li class="news-info"><a href="/m/society/britenkov/367953/">Посетителей и экспонаты Эрмитажа начнут охранять с помощью квадрокоптеров</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:10</li><li class="news-info"><a href="/m/society/britenkov/367951/">Движение на петербургской дамбе ограничили на два дня</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:55</li><li class="news-info"><a href="/m/society/britenkov/367950/">В России предложили приравнять номер мобильного телефона к паспорту</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:09</li><li class="news-info"><a href="/m/society/britenkov/367948/">В Петербурге 28 июня ожидается сухая и жаркая погода</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:59</li><li class="news-info"><a href="/m/society/markelov/367946/">В Петербурге продают «Подорожник» с символикой ЧМ-2018 за 20 тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:10</li><li class="news-info"><a href="/m/society/britenkov/367942/">Жители Петербурга пожаловались на вонь на станции метро «Спортивная-2»</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:50</li><li class="news-info"><a href="/m/society/britenkov/367940/">В работе мессенджера Telegram произошел масштабный сбой</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:21</li><li class="news-info"><a href="/m/society/britenkov/367941/">Ладожский мост разведут днем 28 июня</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:00</li><li class="news-info"><a href="/m/society/britenkov/367939/">RT: Григорий Родченков попытался покончить с собой</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:25</li><li class="news-info"><a href="/m/society/britenkov/367938/">ЗакС принял законопроект, позволяющий Смольному регулировать тарифы и работу метро</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:07</li><li class="news-info"><a href="/m/society/britenkov/367937/">В Петербурге вынесли приговор фигуранту дела о подготовке теракта в Казанском соборе</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:23</li><li class="news-info"><a href="/m/society/britenkov/367935/">Полтавченко попросили разобраться с закрытым роддомом на Вавиловых</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:22</li><li class="news-info"><a href="/m/society/britenkov/367933/">На Пулковской обсерватории разместили «черную метку» из «Гарри Поттера»</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/profi.ru.125x27.jpg" width="125" height="27">
<a href="https://spb.profi.ru/services/repetitor/" target=_new>Репетиторы Санкт-Петербурга</a>
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/markelov/367673/">
    <img src="/tmb282/i/msg/0367/0673/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Футбольное сумасшествие: где в Петербурге найти праздник ЧМ-2018 или сбежать подальше от него</h2>
   <p>Портал «Санкт-Петербург.ру» собрал лучшие мероприятия, где можно не только погрузиться в мундиаль с головой, но и просто весело провести время, а также места, куда вы можете уехать от толпы, шума и суеты.</p>
   <div class="more-info"><a href="/m/thebest/markelov/367673/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/367759/">
    <img src="/tmb282/i/msg/0367/0759/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 баров Петербурга, где можно отдохнуть от ЧМ-2018</h2>
   <p>«Санкт-Петербург.ру» выбрал пять отличных мест Северной столицы, в которых можно забыть о суматохе вокруг футбольного турнира. </p>
   <div class="more-info"><a href="/m/thebest/britenkov/367759/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/367733/">
    <img src="/tmb282/i/msg/0367/0733/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Водная жизнь: топ-5 открытых бассейнов Петербурга</h2>
   <p>«Санкт-Петербург.ру» рассказывает о лучших местах, где можно поплавать под открытым небом без вреда для здоровья.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/367733/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/367471/">
    <img src="/tmb282/i/bigtxt/0000/0094/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Праздник к нам приходит: как изменится жизнь в Петербурге во время ЧМ-2018 с массой запретов</h2>
   <p>Шашлыки, фейерверки, беспилотники и проезд на Крестовский остров – «Санкт-Петербург.ру» рассказывает, что запретят в Северной столице из-за крупнейшего футбольного турнира.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/367471/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/golovina/366540/">
    <img src="/tmb282/i/bigtxt/0000/0090/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Чартерный» терминал глазами болельщика: как Пулково-2 примет футбольных фанатов на ЧМ-2018</h2>
   <p>«Санкт-Петербург.ру» проверил готовность прошедшего реконструкцию терминала к приему футбольных фанатов.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/golovina/366540/">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/culture/britenkov/367503/">
    <img src="/tmb282/i/bigtxt/0000/0095/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Где в Петербурге живут знаменитые музыканты</h2>
   <p>«Санкт-Петербург.ру» рассказывает, где обычно ищут известных деятелей искусства в Северной столице.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/culture/britenkov/367503/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">28.06.18<!-- <br /><span>12:31</span> --></div>
   <div class="info"><a href="/p/367955/">Плазменная резка</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.06.18<!-- <br /><span>11:07</span> --></div>
   <div class="info"><a href="/p/367929/">Координатно-пробивные работы</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.06.18<!-- <br /><span>10:58</span> --></div>
   <div class="info"><a href="/p/367928/">Как устанавливается видеонаблюдение?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.06.18<!-- <br /><span>11:32</span> --></div>
   <div class="info"><a href="/p/367664/">Где заказать деревянный дом в Санкт-Петербурге?</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">13.06.18<!-- <br /><span>21:37</span> --></div>
   <div class="info"><a href="/p/367649/">Ценовой агрегатор – лучший помощник онлайн-шопинга!</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.06.18<!-- <br /><span>12:37</span> --></div>
   <div class="info"><a href="/p/367628/">Как выбрать и купить качественный матрас в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.06.18<!-- <br /><span>12:23</span> --></div>
   <div class="info"><a href="/p/367625/">Tkeycoin: новое будущее для бизнеса</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">09.06.18<!-- <br /><span>16:42</span> --></div>
   <div class="info"><a href="/p/367600/">Государство и бизнес видят потенциал в обязательной цифровой маркировке для решения проблемы нелегальной торговли</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

