<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Петербургский метрополитен начал испытывать новый вагон-лабораторию</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Петербургский метрополитен начал испытывать новый вагон-лабораторию" />
  <meta name="title" content="Петербургский метрополитен начал испытывать новый вагон-лабораторию" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Петербургский метрополитен начал испытывать новый вагон-лабораторию" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0366/0812/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Специальный вагон заменит старое оборудование, использующееся с 1984 года." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="04.05.2018 01:03:13"> 4 Май 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>04.05.2018</td>
    <td>63.4860</td>
    <td class="last"><span class="color-red">+1.4863</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>63.0207</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>04.05.2018</td>
    <td>76.1261</td>
    <td class="last"><span class="color-red">+0.9205</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>75.5581</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>03.05.2018</td>
    <td>73.69</td>
    <td class="last"><span class="color-green">+0.85</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>03.05.2018</td>
    <td>4678.28</td>
    <td class="last"><span class="color-green">+162.22</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Петербургский метрополитен начал испытывать новый вагон-лабораторию</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-05-03T15:10:00Z">03 Мая 2018, 15:10</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @metrospbphoto</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0366/0812/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/science/markelov/366827/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0827/ph11.jpg" alt="" />Российские ученые научат беспилотники «вынюхивать» нефть</a></li>

<li >
<a href="/m/society/markelov/366823/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0823/ph11.jpg" alt="" />Картина дня: реверсивное движение на развязке КАД, периодическое протапливание и новый вагон-лаборатория в метро</a></li>

<li >
<a href="/m/politics/markelov/366822/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0822/ph11.jpg" alt="" />В России введут уголовную ответственность для компаний, исполняющих санкции США</a></li>

<li class="last">
<a href="/m/thebest/markelov/366815/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0815/ph11.jpg" alt="" />Пока все цветет: лучшие сады для фотосессии в Петербурге</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Специальный вагон заменит старое оборудование, использующееся с 1984 года.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>В&nbsp;петербургском метро началось тестирование нового вагона-лаборатории. Об&nbsp;этом сообщили в&nbsp;пресс-службе городской подземки.</p>
<p>Необычный вагон работает для Службы сигнализации, централизации и&nbsp;блокировки. Он&nbsp;проверяет исправность различных устройств и&nbsp;изучает температуру оборудования в&nbsp;тоннелях, что позволяет совершенствовать работу метро.</p>
<p>Предыдущий вагон-лаборатория используется больше 30&nbsp;лет &ndash; с&nbsp;1984&nbsp;года. Новый&nbsp; в&nbsp;настоящее время тестируется в&nbsp;электродепо &laquo;Московское&raquo;, после чего он&nbsp;приступит к&nbsp;работе в&nbsp;постоянном режиме.&nbsp;</p>
<p>В начале марта в Смольном сообщили, что в 2018 году метрополитен&nbsp;<strong><span style="color: #ff6600;"><a href="/m/society/sokolova/365492/" target="_blank"><span style="color: #ff6600;">получит</span></a></span></strong> 168 новых вагонов. Новые составы выйдут на Невско-Василеостровскую линию.</p>
<p><strong>У &laquo;Санкт-Петербург.ру&raquo; появился свой телеграм-канал&nbsp;<span style="color: #ff6600;"><a href="https://t.me/kaksdelano"><span style="color: #ff6600;">&laquo;Как это сделано&raquo;</span></a></span>. Здесь только полезные тексты: памятки, советы профессионалов, инструкции&nbsp;&ndash; подписывайтесь, и мы подготовим вас ко&nbsp;всему на свете.</strong></p>
<p><strong><img src="http://saint-petersburg.ru/i/msg/0366/0812/фз.jpg" alt="" width="338" height="450" /></strong></p>
<h5 style="text-align: center;"><strong>Фото: metro.spb.ru</strong></h5>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>




   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 22:49</li> -->
   <li class="li02"><a href="/m/society/markelov/366826/"><img src="/tmb100/i/msg/0366/0826/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366826/"><span>Петербургское метро украсили баннерами и стикерами ко Дню Победы</span>Ближе к 7 мая станции дополнительно украсят флагами. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 22:17</li> -->
   <li class="li02"><a href="/m/society/markelov/366825/"><img src="/tmb100/i/msg/0366/0825/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366825/"><span>Активисты подали документы о проведении референдума в защиту парка Интернационалистов</span>Градозащитники хотят отменить строительство гигантского торгового центра с океанариумом на территории парка. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 21:50</li> -->
   <li class="li02"><a href="/m/society/markelov/366824/"><img src="/tmb100/i/msg/0366/0824/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366824/"><span>Петербуржцев предупредили об опасности покупки корюшки на улице</span>По словам экспертов, рыба, продаваемая с лотков, может быть опасной для здоровья.  </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 21:13</li> -->
   <li class="li02"><a href="/m/society/markelov/366823/"><img src="/tmb100/i/msg/0366/0823/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366823/"><span>Картина дня: реверсивное движение на развязке КАД, периодическое протапливание и новый вагон-лаборатория в метро</span>До какого числа будет ограничено движение на развязке КАД и дороги в Ольгино, когда начнется периодическое протапливание и какие функции исполняет вагон-лаборатория. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 19:31</li> -->
   <li class="li02"><a href="/m/society/markelov/366821/"><img src="/tmb100/i/msg/0366/0821/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366821/"><span>Горсуд оставил «Свидетелей Иеговы» без недвижимости на 880 млн рублей</span>Представители организации не согласились с передачей элитных коттеджей государству, подчеркнув, что вся их деятельность соответствовала божьим законам. </a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*11695887);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=11695887" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 22:49</li>
    <li class="li02"><a href="/m/society/markelov/366826/"><img src="/i/msg/0366/0826/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/366826/"><span>Петербургское метро украсили баннерами и стикерами ко Дню Победы</span>Ближе к 7 мая станции дополнительно украсят флагами. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 22:17</li>
    <li class="li02"><a href="/m/society/markelov/366825/"><img src="/i/msg/0366/0825/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/366825/"><span>Активисты подали документы о проведении референдума в защиту парка Интернационалистов</span>Градозащитники хотят отменить строительство гигантского торгового центра с океанариумом на территории парка. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 мая 2018, 21:50</li>
    <li class="li02"><a href="/m/society/markelov/366824/"><img src="/i/msg/0366/0824/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/366824/"><span>Петербуржцев предупредили об опасности покупки корюшки на улице</span>По словам экспертов, рыба, продаваемая с лотков, может быть опасной для здоровья.  </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 19:31</li>
    <li class="li02"><a href="/m/society/markelov/366821/"><img src="/i/msg/0366/0821/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/366821/"><span>Горсуд оставил «Свидетелей Иеговы» без недвижимости на 880 млн рублей</span>Представители организации не согласились с передачей элитных коттеджей государству, подчеркнув, что вся их деятельность соответствовала божьим законам. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 18:46</li>
    <li class="li02"><a href="/m/society/markelov/366820/"><img src="/i/msg/0366/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/366820/"><span>С 4 мая в Петербурге начнется периодическое протапливание домов</span>Температуру в квартирах будут регулировать в зависимости от погоды за окном.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 мая 2018, 17:32</li>
    <li class="li02"><a href="/m/society/britenkov/366817/"><img src="/i/msg/0366/0817/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366817/"><span>Смольный потребовал 5 млрд рублей от банка ОФК, гаранта достройки «Зенит-арены»</span>Власти Петербурга заявили, что «Метрострой» не раз срывал сдачу работ, поэтому требуют назад свои деньги.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 17:20</li>
    <li class="li02"><a href="/m/culture/rubin/366811/"><img src="/i/msg/0366/0811/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubin/366811/"><span>23 магических грузовика Cirque du Soleil, или что привез в Петербург самый известный цирк в мире</span>Артисты из 20 стран начали большое путешествие по России с Северной столицы. «Санкт-Петербург.ру» одним глазом заглянул на кулисы и узнал, чем живет этот творческий «пчелиный улей».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 16:51</li>
    <li class="li02"><a href="/m/society/britenkov/366816/"><img src="/i/msg/0366/0816/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366816/"><span>На вокзалах Царского Села и Зеленогорска открыли велопрокат с некачественными велосипедами</span>Жителям и гостям пригородов Северной столицы предлагают пользоваться отечественным транспортом, который часто критикуют специалисты.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 мая 2018, 16:07</li>
    <li class="li02"><a href="/m/society/britenkov/366814/"><img src="/i/msg/0366/0814/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366814/"><span>Власти Петербурга не утверждали проект нового здания музея Достоевского</span>Градозащитники возмущаются внешним видом будущего комплекса, но Смольному проектную документацию еще не показывали.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 15:10</li>
    <li class="li02"><a href="/m/society/britenkov/366812/"><img src="/i/msg/0366/0812/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366812/"><span>Петербургский метрополитен начал испытывать новый вагон-лабораторию</span>Специальный вагон заменит старое оборудование, использующееся с 1984 года.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 13:52</li>
    <li class="li02"><a href="/m/accidents/britenkov/366810/"><img src="/i/msg/0366/0810/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/britenkov/366810/"><span>Градозащитники обвинили в трещине на историческом доме Yard Group и Plaza Lotus Group</span>Дом на улице Александра Невского был построен в конце XIX века, сейчас его окружают две стройки отелей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 мая 2018, 13:15</li>
    <li class="li02"><a href="/m/society/britenkov/366809/"><img src="/i/msg/0366/0809/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366809/"><span>В Петербурге заключили контракты на велодорожки в центре города</span>Работы обойдутся в 7,6 млн рублей, средства были выделены в рамках общественной инициативы «Твой бюджет».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 12:20</li>
    <li class="li02"><a href="/m/culture/britenkov/366808/"><img src="/i/msg/0366/0808/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/366808/"><span>Сергей Шнуров сочинил собственный некролог в стихах</span>Основатель музыкальной группы «Ленинград» не рассказал, почему решил написать некролог.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 11:29</li>
    <li class="li02"><a href="/m/society/britenkov/366805/"><img src="/i/msg/0366/0805/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366805/"><span>Жители Невского района приготовили шашлыки на детской площадке</span>Пользователи социальных сетей раскритиковали петербуржцев, которые незаконно пожарили мясо.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 мая 2018, 11:13</li>
    <li class="li02"><a href="/m/society/britenkov/366804/"><img src="/i/msg/0366/0804/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366804/"><span>Комендантский проспект станет длиннее на 700 метров</span>Компания Setl City, известная скандальными проектами в Петербурге, построит шестиполосный участок и благоустроит его территорию.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 09:16</li>
    <li class="li02"><a href="/m/society/britenkov/366798/"><img src="/i/msg/0366/0798/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366798/"><span>Двух участников Первомайского шествия в Петербурге арестовали за флаги Украины, Евросоюза и Грузии</span>Марии Кожеватовой назначили 7 суток ареста, а Максиму Разметову – 27 суток.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 мая 2018, 09:56</li>
    <li class="li02"><a href="/m/society/britenkov/366800/"><img src="/i/msg/0366/0800/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366800/"><span>Центр Петербурга встал в пробках из-за ремонта Невского проспекта</span>Главную магистраль города будут ремонтировать до середины мая.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 мая 2018, 08:45</li>
    <li class="li02"><a href="/m/society/britenkov/366797/"><img src="/i/msg/0366/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366797/"><span>В Петербурге 3 мая будет тепло и преимущественно без осадков</span>Воздух в городе на Неве прогреется до 14 градусов тепла.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
    <li class="li01">02 мая 2018, 21:28</li>
    <li class="li02"><a href="/m/society/rubina/366791/"><img src="/i/msg/0366/0791/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/366791/"><span>В Петербурге будет пасмурно до конца рабочей недели</span>На выходных синоптики обещают облачную погоду, но без осадков.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 18:46</li> -->
   <li class="li02"><a href="/m/society/markelov/366820/"><img src="/tmb100/i/msg/0366/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366820/"><span>С 4 мая в Петербурге начнется периодическое протапливание домов</span>Температуру в квартирах будут регулировать в зависимости от погоды за окном.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 17:42</li> -->
   <li class="li02"><a href="/m/society/romanova/366819/"><img src="/tmb100/i/msg/0366/0819/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/romanova/366819/"><span>Прокуратура проверит Росприроднадзор по СЗФО и деятельность его руководителя Олега Жигилея</span>Данная проверка должна будет последовать после обращения в Генпрокуратуру инициативной группы граждан: горожане выступили с многочисленными жалобами на работу департамента федеральной службы по надзору в сфере природопользования по Северо-Западному федеральному округу.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 18:15</li> -->
   <li class="li02"><a href="/m/society/redaktor/366818/"><img src="/tmb100/i/msg/0366/0818/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor/366818/"><span>На конференцию «Кластеры открывают границы. Евразийский путь» в Петербург приехали эксперты из Франции, Канады и Японии</span>Более 60 спикеров выступили по трем основным темам: «Технологии», «Международное сотрудничество» и «Роль человека в цифровой экономике».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 17:32</li> -->
   <li class="li02"><a href="/m/society/britenkov/366817/"><img src="/tmb100/i/msg/0366/0817/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366817/"><span>Смольный потребовал 5 млрд рублей от банка ОФК, гаранта достройки «Зенит-арены»</span>Власти Петербурга заявили, что «Метрострой» не раз срывал сдачу работ, поэтому требуют назад свои деньги.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 мая 2018, 16:51</li> -->
   <li class="li02"><a href="/m/society/britenkov/366816/"><img src="/tmb100/i/msg/0366/0816/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366816/"><span>На вокзалах Царского Села и Зеленогорска открыли велопрокат с некачественными велосипедами</span>Жителям и гостям пригородов Северной столицы предлагают пользоваться отечественным транспортом, который часто критикуют специалисты.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 19:31</li> -->
   <li class="li02"><a href="/m/society/markelov/366821/"><img src="/tmb100/i/msg/0366/0821/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366821/"><span>Горсуд оставил «Свидетелей Иеговы» без недвижимости на 880 млн рублей</span>Представители организации не согласились с передачей элитных коттеджей государству, подчеркнув, что вся их деятельность соответствовала божьим законам. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 18:46</li> -->
   <li class="li02"><a href="/m/society/markelov/366820/"><img src="/tmb100/i/msg/0366/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366820/"><span>С 4 мая в Петербурге начнется периодическое протапливание домов</span>Температуру в квартирах будут регулировать в зависимости от погоды за окном.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 мая 2018, 17:32</li> -->
   <li class="li02"><a href="/m/society/britenkov/366817/"><img src="/tmb100/i/msg/0366/0817/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366817/"><span>Смольный потребовал 5 млрд рублей от банка ОФК, гаранта достройки «Зенит-арены»</span>Власти Петербурга заявили, что «Метрострой» не раз срывал сдачу работ, поэтому требуют назад свои деньги.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 17:20</li> -->
   <li class="li02"><a href="/m/culture/rubin/366811/"><img src="/tmb100/i/msg/0366/0811/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubin/366811/"><span>23 магических грузовика Cirque du Soleil, или что привез в Петербург самый известный цирк в мире</span>Артисты из 20 стран начали большое путешествие по России с Северной столицы. «Санкт-Петербург.ру» одним глазом заглянул на кулисы и узнал, чем живет этот творческий «пчелиный улей».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 16:51</li> -->
   <li class="li02"><a href="/m/society/britenkov/366816/"><img src="/tmb100/i/msg/0366/0816/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366816/"><span>На вокзалах Царского Села и Зеленогорска открыли велопрокат с некачественными велосипедами</span>Жителям и гостям пригородов Северной столицы предлагают пользоваться отечественным транспортом, который часто критикуют специалисты.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 мая 2018, 16:07</li> -->
   <li class="li02"><a href="/m/society/britenkov/366814/"><img src="/tmb100/i/msg/0366/0814/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366814/"><span>Власти Петербурга не утверждали проект нового здания музея Достоевского</span>Градозащитники возмущаются внешним видом будущего комплекса, но Смольному проектную документацию еще не показывали.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 15:10</li> -->
   <li class="li02"><a href="/m/society/britenkov/366812/"><img src="/tmb100/i/msg/0366/0812/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366812/"><span>Петербургский метрополитен начал испытывать новый вагон-лабораторию</span>Специальный вагон заменит старое оборудование, использующееся с 1984 года.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 13:52</li> -->
   <li class="li02"><a href="/m/accidents/britenkov/366810/"><img src="/tmb100/i/msg/0366/0810/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/britenkov/366810/"><span>Градозащитники обвинили в трещине на историческом доме Yard Group и Plaza Lotus Group</span>Дом на улице Александра Невского был построен в конце XIX века, сейчас его окружают две стройки отелей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 мая 2018, 13:15</li> -->
   <li class="li02"><a href="/m/society/britenkov/366809/"><img src="/tmb100/i/msg/0366/0809/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366809/"><span>В Петербурге заключили контракты на велодорожки в центре города</span>Работы обойдутся в 7,6 млн рублей, средства были выделены в рамках общественной инициативы «Твой бюджет».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 12:20</li> -->
   <li class="li02"><a href="/m/culture/britenkov/366808/"><img src="/tmb100/i/msg/0366/0808/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/366808/"><span>Сергей Шнуров сочинил собственный некролог в стихах</span>Основатель музыкальной группы «Ленинград» не рассказал, почему решил написать некролог.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 11:29</li> -->
   <li class="li02"><a href="/m/society/britenkov/366805/"><img src="/tmb100/i/msg/0366/0805/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366805/"><span>Жители Невского района приготовили шашлыки на детской площадке</span>Пользователи социальных сетей раскритиковали петербуржцев, которые незаконно пожарили мясо.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 мая 2018, 11:13</li> -->
   <li class="li02"><a href="/m/society/britenkov/366804/"><img src="/tmb100/i/msg/0366/0804/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366804/"><span>Комендантский проспект станет длиннее на 700 метров</span>Компания Setl City, известная скандальными проектами в Петербурге, построит шестиполосный участок и благоустроит его территорию.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 09:16</li> -->
   <li class="li02"><a href="/m/society/britenkov/366798/"><img src="/tmb100/i/msg/0366/0798/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366798/"><span>Двух участников Первомайского шествия в Петербурге арестовали за флаги Украины, Евросоюза и Грузии</span>Марии Кожеватовой назначили 7 суток ареста, а Максиму Разметову – 27 суток.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 мая 2018, 09:56</li> -->
   <li class="li02"><a href="/m/society/britenkov/366800/"><img src="/tmb100/i/msg/0366/0800/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366800/"><span>Центр Петербурга встал в пробках из-за ремонта Невского проспекта</span>Главную магистраль города будут ремонтировать до середины мая.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 мая 2018, 08:45</li> -->
   <li class="li02"><a href="/m/society/britenkov/366797/"><img src="/tmb100/i/msg/0366/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366797/"><span>В Петербурге 3 мая будет тепло и преимущественно без осадков</span>Воздух в городе на Неве прогреется до 14 градусов тепла.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
<!--    <li class="li01">02 мая 2018, 21:28</li> -->
   <li class="li02"><a href="/m/society/rubina/366791/"><img src="/tmb100/i/msg/0366/0791/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/366791/"><span>В Петербурге будет пасмурно до конца рабочей недели</span>На выходных синоптики обещают облачную погоду, но без осадков.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/science/markelov/366827/">Российские ученые научат беспилотники «вынюхивать» нефть</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/markelov/366826/">Петербургское метро украсили баннерами и стикерами ко Дню Победы</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/markelov/366825/">Активисты подали документы о проведении референдума в защиту парка Интернационалистов</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/markelov/366824/">Петербуржцев предупредили об опасности покупки корюшки на улице</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/markelov/366823/">Картина дня: реверсивное движение на развязке КАД, периодическое протапливание и новый вагон-лаборатория в метро</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/politics/markelov/366822/">В России введут уголовную ответственность для компаний, исполняющих санкции США</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/markelov/366821/">Горсуд оставил «Свидетелей Иеговы» без недвижимости на 880 млн рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/markelov/366820/">С 4 мая в Петербурге начнется периодическое протапливание домов</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/thebest/markelov/366815/">Пока все цветет: лучшие сады для фотосессии в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/redaktor/366818/">На конференцию «Кластеры открывают границы. Евразийский путь» в Петербург приехали эксперты из Франции, Канады и Японии</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/romanova/366819/">Прокуратура проверит Росприроднадзор по СЗФО и деятельность его руководителя Олега Жигилея</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/britenkov/366817/">Смольный потребовал 5 млрд рублей от банка ОФК, гаранта достройки «Зенит-арены»</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/culture/rubin/366811/">23 магических грузовика Cirque du Soleil, или что привез в Петербург самый известный цирк в мире</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/britenkov/366816/">На вокзалах Царского Села и Зеленогорска открыли велопрокат с некачественными велосипедами</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/britenkov/366814/">Власти Петербурга не утверждали проект нового здания музея Достоевского</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/britenkov/366813/">На месте «Зимней вишни» в Кемерово появится мемориальный сквер</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/society/britenkov/366812/">Петербургский метрополитен начал испытывать новый вагон-лабораторию</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.05</li><li class="news-info"><a href="/m/accidents/britenkov/366810/">Градозащитники обвинили в трещине на историческом доме Yard Group и Plaza Lotus Group</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">22:49</li><li class="news-info"><a href="/m/society/markelov/366826/">Петербургское метро украсили баннерами и стикерами ко Дню Победы</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:17</li><li class="news-info"><a href="/m/society/markelov/366825/">Активисты подали документы о проведении референдума в защиту парка Интернационалистов</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:50</li><li class="news-info"><a href="/m/society/markelov/366824/">Петербуржцев предупредили об опасности покупки корюшки на улице</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:13</li><li class="news-info"><a href="/m/society/markelov/366823/">Картина дня: реверсивное движение на развязке КАД, периодическое протапливание и новый вагон-лаборатория в метро</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:31</li><li class="news-info"><a href="/m/society/markelov/366821/">Горсуд оставил «Свидетелей Иеговы» без недвижимости на 880 млн рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:46</li><li class="news-info"><a href="/m/society/markelov/366820/">С 4 мая в Петербурге начнется периодическое протапливание домов</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:15</li><li class="news-info"><a href="/m/society/redaktor/366818/">На конференцию «Кластеры открывают границы. Евразийский путь» в Петербург приехали эксперты из Франции, Канады и Японии</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:42</li><li class="news-info"><a href="/m/society/romanova/366819/">Прокуратура проверит Росприроднадзор по СЗФО и деятельность его руководителя Олега Жигилея</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:32</li><li class="news-info"><a href="/m/society/britenkov/366817/">Смольный потребовал 5 млрд рублей от банка ОФК, гаранта достройки «Зенит-арены»</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:51</li><li class="news-info"><a href="/m/society/britenkov/366816/">На вокзалах Царского Села и Зеленогорска открыли велопрокат с некачественными велосипедами</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:07</li><li class="news-info"><a href="/m/society/britenkov/366814/">Власти Петербурга не утверждали проект нового здания музея Достоевского</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:27</li><li class="news-info"><a href="/m/society/britenkov/366813/">На месте «Зимней вишни» в Кемерово появится мемориальный сквер</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:10</li><li class="news-info"><a href="/m/society/britenkov/366812/">Петербургский метрополитен начал испытывать новый вагон-лабораторию</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:15</li><li class="news-info"><a href="/m/society/britenkov/366809/">В Петербурге заключили контракты на велодорожки в центре города</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:10</li><li class="news-info"><a href="/m/society/rubina/366807/">Продолжение революции в Армении и аресты в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:29</li><li class="news-info"><a href="/m/society/britenkov/366805/">Жители Невского района приготовили шашлыки на детской площадке</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:13</li><li class="news-info"><a href="/m/society/britenkov/366804/">Комендантский проспект станет длиннее на 700 метров</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:38</li><li class="news-info"><a href="/m/society/britenkov/366802/">Министр связи Никифоров: Viber может повторить судьбу Telegram</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/profi.ru.125x27.jpg" width="125" height="27">
<a href="https://spb.profi.ru/services/repetitor/" target=_new>Репетиторы Санкт-Петербурга</a>
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/britenkov/366766/">
    <img src="/tmb282/i/msg/0366/0766/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в мае</h2>
   <p>Празднование Дня города, концерт рок-группы, в которой играет Джонни Депп, и торжественное открытие фонтанов в Петергофе – «Санкт-Петербург.ру» собрал самые интересные мероприятия мая.</p>
   <div class="more-info"><a href="/m/afisha/britenkov/366766/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/markelov/366519/">
    <img src="/tmb282/i/msg/0366/0519/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Страсти по корюшке: где в Петербурге купить, отведать и выловить царь-рыбку</h2>
   <p>Свежая, жареная, копченая – портал «Санкт-Петербург.ру» собрал всю необходимую информацию, которая может пригодиться в поисках самой петербургской рыбы.</p>
   <div class="more-info"><a href="/m/thebest/markelov/366519/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/366712/">
    <img src="/tmb282/i/msg/0366/0712/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда в Петербурге и окрестностях отправиться на шашлыки</h2>
   <p>«Санкт-Петербург.ру» разобрался, как не нарушить закон, устраивая пикник на природе.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/366712/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/butorina/366346/">
    <img src="/tmb282/i/bigtxt/0000/0089/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Деньги на ветер или на обогреватель: что делать, если к вам «приходят» недотоп или перетоп</h2>
   <p>Как быть, если дома холодно или, напротив, настолько жарко, что приходится открывать форточку? От чего и от кого зависит погода в доме, разбирался «Санкт-Петербург.ру».</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/butorina/366346/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/golovina/366540/">
    <img src="/tmb282/i/bigtxt/0000/0090/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Чартерный» терминал глазами болельщика: как Пулково-2 примет футбольных фанатов на ЧМ-2018</h2>
   <p>«Санкт-Петербург.ру» проверил готовность прошедшего реконструкцию терминала к приему футбольных фанатов.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/golovina/366540/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">18.04.18<!-- <br /><span>12:07</span> --></div>
   <div class="info"><a href="/p/366543/">Петербургский стиль: как совместить летние тренды и капризную погоду</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.04.18<!-- <br /><span>17:08</span> --></div>
   <div class="info"><a href="/p/366432/">Фотообои на заказ от отечественного производителя</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.04.18<!-- <br /><span>11:53</span> --></div>
   <div class="info"><a href="/p/366420/">Чего ждать от сборной России на Чемпионате мира 2018?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.04.18<!-- <br /><span>18:29</span> --></div>
   <div class="info"><a href="/p/366368/">«Манчестер Юнайтед» выиграл в английском «дерби» у «Манчестер Сити»</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">10.04.18<!-- <br /><span>18:25</span> --></div>
   <div class="info"><a href="/p/366367/">Изготовление откатных ворот</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.04.18<!-- <br /><span>18:22</span> --></div>
   <div class="info"><a href="/p/366366/">Знакомимся с компанией DiamondHand</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">09.04.18<!-- <br /><span>13:31</span> --></div>
   <div class="info"><a href="/p/366320/">При торговле на долгосрочных таймфермах нужно понимать факторы, влияющие на трейд</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.04.18<!-- <br /><span>16:23</span> --></div>
   <div class="info"><a href="/p/366256/">В чем заключаются основные плюсы б/у автозапчастей и где их можно приобрести?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

