<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Жорес Алферов: от золотой медали до Нобелевской премии</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Жорес Алферов: от золотой медали до Нобелевской премии" />
  <meta name="title" content="Жорес Алферов: от золотой медали до Нобелевской премии" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Жорес Алферов: от золотой медали до Нобелевской премии" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0371/0357/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Жизнь на работе, прорывные исследования и критика системы образования – «Санкт-Петербург.ру» рассказывает, какой была жизнь великого ученого, который умер 1 марта 2019 года на 89-м году жизни." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="12.03.2019 20:58:48">12 Март 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>08.11.2018</td>
    <td>66.0918</td>
    <td class="last"><span class="color-red">+0.1006</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>20:18</td>
    <td style='border-bottom: 1px solid black;'>65.5936</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>08.11.2018</td>
    <td>75.6817</td>
    <td class="last"><span class="color-red">+0.3659</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>20:18</td>
    <td style='border-bottom: 1px solid black;'>74.0767</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>12.03.2019</td>
    <td>66.75</td>
    <td class="last"><span class="color-green">+0.07</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>12.03.2019</td>
    <td>4411.63</td>
    <td class="last"><span class="color-green">+11.34</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Жорес Алферов: от золотой медали до Нобелевской премии</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-03-12T16:47:00Z">12 Марта 2019, 16:47</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Henrik Montgomery/AFP via Getty Images</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0371/0357/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/science/britenkov/371357/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0357/ph11.jpg" alt="" />Жорес Алферов: от золотой медали до Нобелевской премии</a></li>

<li >
<a href="/m/history/rubin/371364/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0364/ph11.jpg" alt="" />Академия Штиглица: ода искусству от благородного банкира</a></li>

<li >
<a href="/m/history/emtsov/371337/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0337/ph11.jpg" alt="" />«Тени Пяти углов»: интересные факты о доме Иоффа с башенкой</a></li>

<li >
<a href="/m/travel/rubin/371343/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0343/ph11.jpg" alt="" />Дудергофские высоты: где это и зачем туда ехать</a></li>

<li class="last">
<a href="/m/culture/emtsov/371352/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0352/ph11.jpg" alt="" />Не хуже «Властелина колец»: топ-5 трилогий 21 века</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Жизнь на работе, прорывные исследования и критика системы образования – «Санкт-Петербург.ру» рассказывает, какой была жизнь великого ученого, который умер 1 марта 2019 года на 89-м году жизни.
  </p>
  </div>
 
  <div itemprop="articleBody">




<span class="js-mediator-article">
<p>Жорес Алферов всегда выступал против Единого государственного экзамена. По&nbsp;мнению лауреата Нобелевской премии, подобный формат подходит лишь при получении прав в&nbsp;автошколе.</p>
<p>&laquo;Но&nbsp;не&nbsp;в&nbsp;университетах. Для нас всегда, даже для тех, кто имел золотую медаль, было обязательным собеседование. Так должно быть и&nbsp;сейчас. Вот и&nbsp;все&raquo;,&nbsp;&ndash; рассказывал он&nbsp;в&nbsp;интервью &laquo;Росбалту&raquo; в&nbsp;2009&nbsp;году.</p>
<p>Сам Алферов, которого назвали в&nbsp;честь лидера французской социалистической партии Жана Жореса, получал образование в&nbsp;Минске и&nbsp;в&nbsp;Ленинграде. В&nbsp;первом городе он&nbsp;окончил с&nbsp;золотой медалью среднюю школу, а&nbsp;затем пару семестров учился в&nbsp;Белорусском политехническом институте. В&nbsp;Северной столице Алферов без экзаменов поступил в&nbsp;Ленинградский электротехнический институт.</p>
<p>Важнейшим местом работы для ученого стал Физико-технический институт имени Иоффе. Уже в&nbsp;зрелом возрасте, с&nbsp;1987 по&nbsp;2003&nbsp;год, он&nbsp;занимал должность его директора.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/i/msg/0371/0357/1_2.jpg" alt="" width="600" height="537" /></p>
<h5 style="text-align: center;">Алферов (крайний справа) с коллегами после получения Ленинской премии в 1972 году. Фото: Вячеслав Андреев</h5>
<h5>&nbsp;</h5>
<p>По&nbsp;словам Алферова, большое влияние на&nbsp;него оказал школьный учитель физики Яков Мельцерзон. &laquo;Яков Борисович проводил сдвоенные уроки, вернее, это даже трудно было назвать уроками: он&nbsp;читал настоящие лекции, обращался с&nbsp;нами не&nbsp;как со&nbsp;школярами, а&nbsp;как со&nbsp;взрослыми студентами&raquo;,&nbsp;&ndash; говорил ученый.</p>
<p>Будущий академик попал в&nbsp;Физико-технический институт, когда в&nbsp;нем выполняли важное задание от&nbsp;властей по&nbsp;разработке полупроводниковых приборов. При участии Алферова, который занимался в&nbsp;лаборатории Владимира Тучкевича, были созданы первые в&nbsp;Советском Союзе транзисторы&nbsp;&ndash; устройства, позволяющие усиливать и&nbsp;преобразовывать электрические сигналы. Подобные компоненты вошли в&nbsp;основу многих электронных устройств.</p>
<p>В&nbsp;дальнейшем Алферов занимался проблемой гетеропереходов, контактов между двумя различными по&nbsp;химическому составу полупроводниками. Благодаря открытиям в&nbsp;этой сфере ученый и&nbsp;получит Нобелевскую премию.</p>
<p>В&nbsp;первые годы работы в&nbsp;лаборатории Алферов тратил по&nbsp;три часа на&nbsp;дорогу туда и&nbsp;обратно. Он&nbsp;попросил Тучкевича разрешить принести раскладушку, чтобы спать в&nbsp;его кабинете и&nbsp;не&nbsp;тратить время впустую.</p>
<p>&laquo;Наступили самые замечательные годы моей жизни: круглые сутки в&nbsp;Физтехе! В&nbsp;гастрономе напротив института купишь кефира, колбаски, поужинаешь и&nbsp;до&nbsp;двух-трех часов ночи работаешь в&nbsp;свое удовольствие&raquo;,&nbsp;&ndash; рассказывал потом Алферов.</p>
<p>Жил в лаборатории он и после неудачного брака с девушкой из Тбилиси, о которой не любил вспоминать.&nbsp;Супруга вскоре после свадьбы быстро перебралась в Ленинград, родила дочь, а затем отсудила у Алферова квартиру. Ученый потом постоянно проводил время в институте, что плодовторно сказалось на его достижениях.</p>
<p>Со второй супругой, Тамарой, Алферов познакомился на отдыхе в Сочи. От нее у академика появилась приемная дочь Ирина, а также родился сын Иван. С сотрудницей подмосковного НПО &laquo;Энергомаш&raquo; им. академика В. П. Глушко ученый прожил больше 50 лет &ndash; вплоть до своей смерти.&nbsp;&laquo;Ей часто приходилось оставаться дома одной, ждать, но она всегда знала, что это для нашего общего счастья, всегда понимала, что главное в моей жизни &ndash; это Физтех и лаборатория&raquo;, &ndash; говорил Алферов.</p>
<p><img src="/i/msg/0371/0357/photo_160-164312.jpg" alt="" width="920" height="668" /></p>
<h5>Фото: стенгазета&nbsp;Физтеха / citywalls.ru</h5>
<h5>&nbsp;</h5>
<p>Ученые из&nbsp;СССР и&nbsp;других стран в&nbsp;1960-х годах поняли, что создание полупроводников на&nbsp;основе гетероструктур открыло&nbsp;бы большие возможности в&nbsp;мире технологий. Специалисты не&nbsp;могли подобрать идеально подходящие для этого материалы. Первым это получилось у&nbsp;Алферова.</p>
<p>Ему вместе с&nbsp;коллегой Рудольфом Казариновым удалось создать полупроводниковый лазер. С&nbsp;его помощью передается сигнал интернета, мобильной связи, работают DVD-диски, лазерные принтеры и&nbsp;другие устройства, без которых сложно представить современную жизнь.</p>
<p>За&nbsp;разработку гетеролазера Алферов получил во&nbsp;Франклиновском институте в&nbsp;США престижную медаль Стюарта Баллантайна. Через год он&nbsp;стал обладателем Ленинской премии, одной из&nbsp;крупнейших в&nbsp;СССР наград за&nbsp;достижения в&nbsp;науке, литературе, архитектуре и&nbsp;искусстве.</p>
<p>Нобелевскую премию Алферов получил в&nbsp;2000 году. Половину награды &laquo;За&nbsp;фундаментальные работы, заложившие основы современных информационных технологий посредством создания полупроводниковых гетероструктур, используемых в&nbsp;сверхвысокочастотной и&nbsp;оптической электронике&raquo; ученый получил вместе с&nbsp;Гербертом Кремером, американским физиком немецкого происхождения. Вторая половина досталась Джеку Килби за&nbsp;изобретение микросхемы.</p>
<p><img src="/i/msg/0371/0357/1.jpg" alt="" width="920" height="648" /></p>
<h5>Алферов получает Нобелевскую премию из рук короля Швеции Карла XVI Густава. Фото:&nbsp;<img src="https://static01.nyt.com/images/2019/03/03/world/03alferov2/merlin_9972528_67d2209e-bda9-4e64-ac7e-0bd31da263f4-articleLarge.jpg?quality=75&amp;auto=webp&amp;disable=upscale" alt="" />Henrik Montgomery/Pressens Bild, via&nbsp;Associated&nbsp; Press</h5>
<h5>&nbsp;</h5>
<p>Алферова интересовала не&nbsp;только наука, но&nbsp;и&nbsp;жизнь общества. Он&nbsp;не&nbsp;раз критиковал социальное расслоение, проникновение Русской православной церкви во&nbsp;все сферы общественной жизни и&nbsp;проблемы образования.</p>
<p>&laquo;Когда мы&nbsp;запустили спутник, Эйзенхауэр и&nbsp;Кеннеди сказали, что русские выиграли космическую гонку не&nbsp;на&nbsp;ракетном полигоне, а&nbsp;за&nbsp;школьной партой. Когда я&nbsp;в&nbsp;1970 году читал лекции в&nbsp;одном из&nbsp;американских университетов, я&nbsp;был поражен крайне низкому уровню американских студентов 1-2&nbsp;курсов. Сейчас, когда я&nbsp;слышу ответы некоторых школьников в&nbsp;ЕГЭ, я&nbsp;уже поражаюсь в&nbsp;другую сторону&raquo;,&nbsp;&ndash; сказал ученый в&nbsp;интервью порталу &laquo;Накануне.ru&raquo;.</p>
<p>Чтобы влиять на&nbsp;жизнь в&nbsp;России, Алферов в&nbsp;1995 году стал депутатом Государственной думы РФ. В&nbsp;нижней палате парламента он&nbsp;работал вплоть до&nbsp;своей смерти.</p>
<p>&laquo;Самая главная проблема российской науки, о&nbsp;чем я&nbsp;не&nbsp;устаю говорить, &ndash; это невостребованность ее&nbsp;результатов ни&nbsp;экономикой, ни&nbsp;обществом&raquo;,&nbsp;&ndash; сказал Алферов &laquo;Аргументам и&nbsp;фактам&raquo;. И&nbsp;добавил, что если&nbsp;бы не&nbsp;90-е годы, то&nbsp;айфоны и&nbsp;айпады выпускали&nbsp;бы не&nbsp;в&nbsp;Штатах, а&nbsp;в&nbsp;России.</p>
<p><img src="/i/msg/0371/0357/1_1.jpg" alt="" width="920" height="689" /></p>
<h5>Алферов с президентом России Владимиром Путиным. Фото:&nbsp;alferov.it</h5>
<h5>&nbsp;</h5>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/science/britenkov/371357/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0357/ph11.jpg" alt="" /><b>12 Марта 2019, 16:47</b><br>Жорес Алферов: от золотой медали до Нобелевской премии</a></li>

<li >
<a href="/m/history/emtsov/371337/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0337/ph11.jpg" alt="" /><b>06 Марта 2019, 13:22</b><br>«Тени Пяти углов»: интересные факты о доме Иоффа с башенкой</a></li>

<li >
<a href="/m/society/emtsov/371351/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0351/ph11.jpg" alt="" /><b>05 Марта 2019, 20:59</b><br>Картина дня: прощание с Жоресом Алфёровым и стоимость проезда по трассе Петербург – Москва</a></li>

<li >
<a href="/m/travel/rubin/371343/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0343/ph11.jpg" alt="" /><b>04 Марта 2019, 10:32</b><br>Дудергофские высоты: где это и зачем туда ехать</a></li>

<li class="last">
<a href="/m/culture/britenkov/371322/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0322/ph11.jpg" alt="" /><b>28 Февраля 2019, 16:00</b><br>Большие трагедии: непростая судьба Анны Ахматовой</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*87708899);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=87708899" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">05 февраля 2019, 12:10</li> -->
   <li class="li02"><a href="/m/science/britenkov/371221/"><img src="/tmb100/i/msg/0371/0221/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/britenkov/371221/"><span>Человек с Марса: Илон Маск и его борьба за будущее цивилизации</span>Детские травмы, своенравный характер и амбициозные проекты – в материале «Санкт-Петербург.ру» о жизни Илона Маска.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 января 2019, 16:43</li> -->
   <li class="li02"><a href="/m/science/emtsov/371159/"><img src="/tmb100/i/msg/0371/0159/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/emtsov/371159/"><span>Российские ученые создали летающего робота, которому не страшна радиация</span>Радиация и химическое заражение перестали быть проблемой при исследовании местности благодаря «роботу-разведчику» – новой разработке ученых Томского университета.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 декабря 2018, 14:11</li> -->
   <li class="li02"><a href="/m/science/nosik/370914/"><img src="/tmb100/i/msg/0370/0914/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/nosik/370914/"><span>Российские ученые создали прибор для улучшения сна</span>Институт высшей нервной деятельности и нейрофизиологии РАН изобрел прибор на основе электромагнитных полей сверхнизкой частоты, который ускоряет засыпание.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 декабря 2018, 14:15</li> -->
   <li class="li02"><a href="/m/science/nosik/370892/"><img src="/tmb100/i/msg/0370/0892/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/nosik/370892/"><span>Экологично и аппетитно: самарские ученые создали съедобную посуду</span>В Самарском политехе создали одноразовую посуду из яблок: вкусное ноу-хау заменит пластиковый аналог и решит проблему утилизации мусора.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 декабря 2018, 16:58</li> -->
   <li class="li02"><a href="/m/science/emtsov/370873/"><img src="/tmb100/i/msg/0370/0873/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/emtsov/370873/"><span>Российские химики изобрели способ мгновенного определения качества виски</span>Ученые Московского государственного университета продвинулись в борьбе с суррогатами алкоголя: с помощью одной светящейся молекулы они научись быстро и дешево определять качество и происхождение виски.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">12 марта 2019, 11:42</li>
    <li class="li02"><a href="/m/thebest/britenkov/371366/"><img src="/i/msg/0371/0366/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371366/"><span>Великий пост – 2019: где вкусно и полезно поесть в Петербурге</span>Православные соблюдают пост с 11 марта по 27 апреля. «Санкт-Петербург.ру» рассказывает, где подают стейки из цветной капусты, фалафель из фасоли и хачапури с овощами.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">11 марта 2019, 14:24</li>
    <li class="li02"><a href="/m/sport/britenkov/371349/"><img src="/i/msg/0371/0349/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/britenkov/371349/"><span>«А сорок семь шрамов на лице?»: олимпийские чемпионы из Петербурга</span>«Санкт-Петербург.ру» рассказывает о спортсменах из города на Неве, которые установили рекорды и добились больших высот на международном уровне.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 марта 2019, 14:08</li>
    <li class="li02"><a href="/m/culture/britenkov/371332/"><img src="/i/msg/0371/0332/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371332/"><span>Борис Гребенщиков: от Боба до БГ</span>«Санкт-Петербург.ру» рассказывает, как начиналась карьера лидера «Аквариума», чем запомнилось скандальное выступление в Тбилиси и что думает Борис Гребенщиков о жизни.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 февраля 2019, 12:06</li>
    <li class="li02"><a href="/m/history/britenkov/371296/"><img src="/i/msg/0371/0296/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371296/"><span>Вопреки войнам и блокаде: жизнь Ботанического сада Петра Великого</span>Ботаническому саду на Петроградской стороне 22 февраля 2019 года исполнилось 305 лет. «Санкт-Петербург.ру» рассказывает, как появился сад и как ученые спасали растения в годы блокады.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 марта 2019, 15:02</li>
    <li class="li02"><a href="/m/thebest/britenkov/371363/"><img src="/i/msg/0371/0363/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371363/"><span>Фондан: что это за десерт и где его попробовать в Петербурге</span>«Санкт-Петербург.ру» рассказывает, кто спорит за звание создателя вкусного десерта, когда фондан придумали и кто его готовит в Северной столице.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 марта 2019, 14:52</li>
    <li class="li02"><a href="/m/history/emtsov/371329/"><img src="/i/msg/0371/0329/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371329/"><span>«Это точно Петербург?»: история дома Розенштейна с башнями на площади Льва Толстого</span>Около «Петроградской» стоит необычный дом (точнее даже – замок), который стилистически сильно выделяется на фоне города. «Санкт-Петербург.ру» рассказывает, как он связан с хоккеем и боксом, кто его построил, кто в нем жил, благодаря чему он выстоял в годы войны и сколько раз горел.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 февраля 2019, 13:42</li>
    <li class="li02"><a href="/m/culture/emtsov/371314/"><img src="/i/msg/0371/0314/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/371314/"><span>«Обещал – стой ровно»: история выдающегося режиссера Алексея Балабанова</span>25 февраля 2019 года Алексею Балабанову исполнилось бы 60 лет. «Санкт-Петербург.ру» вспоминает режиссера, который не боялся быть откровенным, никогда не голосовал, любил Родину, всегда носил тельняшку и считал, что «сила – в правде».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 февраля 2019, 13:54</li>
    <li class="li02"><a href="/m/history/britenkov/371308/"><img src="/i/msg/0371/0308/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371308/"><span>Карточные долги и подпольные книги: история дома Чаплиных на Невском</span>«Санкт-Петербург.ру» рассказывает, как в здании в начале Невского проспекта проигрывали крупные суммы и торговали запрещенными книгами.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 февраля 2019, 16:00</li>
    <li class="li02"><a href="/m/culture/britenkov/371322/"><img src="/i/msg/0371/0322/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371322/"><span>Большие трагедии: непростая судьба Анны Ахматовой</span>Жизнь Анны Ахматовой была интересной и сложной, а чтобы описать все подробности, не хватит и книги. «Санкт-Петербург.ру» рассказывает о важнейших событиях, связанных с поэтессой.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 февраля 2019, 11:33</li>
    <li class="li02"><a href="/m/history/britenkov/371289/"><img src="/i/msg/0371/0289/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371289/"><span>Александринский театр: Гоголь, Островский и Мейерхольд</span>«Санкт-Петербург.ру» рассказывает, как архитектор обманул императора при строительстве театра, что говорили о культовой постановке «Маскарад» и чем театр живет в наше время.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 февраля 2019, 13:40</li>
    <li class="li02"><a href="/m/history/emtsov/371305/"><img src="/i/msg/0371/0305/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371305/"><span>«Будьте доблестны»: история династии и магазина купцов Елисеевых на Невском проспекте</span>Как основатель династии обрел фамилию и начал торговать иностранными товарами, почему петербуржцы называли дом «Братьев Елисеевых» «уродливым», что означают скульптуры на фасаде и почему империя потерпела крах.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 февраля 2019, 12:17</li>
    <li class="li02"><a href="/m/culture/britenkov/371280/"><img src="/i/msg/0371/0280/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371280/"><span>От Айвазовского до Малевича: главные шедевры Русского музея</span>Супрематизм Малевича, пейзаж Куинджи, «Последний день Помпеи» Брюллова и другие шедевры – в материале «Санкт-Петербург.ру».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 февраля 2019, 16:12</li>
    <li class="li02"><a href="/m/history/emtsov/371279/"><img src="/i/msg/0371/0279/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371279/"><span>Самое крупное сооружение из чугуна: интересные факты о Московских воротах в Петербурге</span>«Санкт-Петербург.ру» рассказывает историю Московских ворот: как их собирали и разбирали, кто создал фигуры «гениев наподобие кариатид», как колонны помогли во время войны и почему обидная фраза Николая I вызвала вопросы у реставраторов в 2000-х.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 февраля 2019, 14:50</li>
    <li class="li02"><a href="/m/culture/emtsov/371252/"><img src="/i/msg/0371/0252/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/371252/"><span>Верен музыке и театру: история гениального российского дирижера Валерия Гергиева</span>«Санкт-Петербург.ру» рассказывает о человеке, который всю жизнь развивает и продвигает русскую музыку (в том числе западному зрителю), имеет более 45 наград и почетных званий, а также 30 лет руководит главным театром Петербурга.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 февраля 2019, 15:03</li>
    <li class="li02"><a href="/m/thebest/britenkov/371260/"><img src="/i/msg/0371/0260/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371260/"><span>Грифоны и масоны: пять мистических зданий Петербурга</span>«Санкт-Петербург.ру» рассказывает, в каких домах Северной столицы был портал в четвертое измерение, а где обитали мифические существа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">15 февраля 2019, 17:22</li>
    <li class="li02"><a href="/m/thebest/britenkov/371277/"><img src="/i/msg/0371/0277/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371277/"><span>Дух весны: где в Петербурге можно увидеть сакуру</span>Сакура, возможно, самое весеннее растение в мире – именно с ним ассоциируется сезон, когда природа расцветает. «Санкт-Петербург.ру» рассказывает о местах в городе на Неве, где можно увидеть красивые лепестки.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 февраля 2019, 18:47</li>
    <li class="li02"><a href="/m/culture/britenkov/371310/"><img src="/i/msg/0371/0310/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371310/"><span>«Брат», «Жмурки» и «Груз 200»: десять культовых фильмов Балабанова</span>«Санкт-Петербург.ру» рассказывает о легендарных фильмах Алексея Балабанова, одного из важнейших режиссеров постсоветской России.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">10 февраля 2019, 15:42</li>
    <li class="li02"><a href="/m/economy/rubin/371246/"><img src="/i/msg/0371/0246/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/rubin/371246/"><span>Где в Петербурге можно оформить Tax Free</span>«Санкт-Петербург.ру» разобрался, что делать, когда не получилось оформить возврат налога на границе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 декабря 2018, 13:55</li> -->
   <li class="li02"><a href="/m/science/emtsov/370844/"><img src="/tmb100/i/msg/0370/0844/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/emtsov/370844/"><span>Спутник сфотографировал покрытый льдом кратер на Марсе</span>Кратер Королева назван в честь русского ученого Сергея Королева.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 декабря 2018, 14:30</li> -->
   <li class="li02"><a href="/m/science/dobrovolskaya/370843/"><img src="/tmb100/i/msg/0370/0843/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/dobrovolskaya/370843/"><span>Не навреди: российские медики создали клинику для роботов</span>Роботы становятся все больше похожи на людей – в Москве для них уже создали отдельную клинику. На базе больницы им. Боткина работает крупнейший в Европе симуляционный центр подготовки специалистов: прежде чем приступить к работе с живыми пациентами, свои навыки врачи оттачивают на роботах-симуляторах.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 декабря 2018, 17:02</li> -->
   <li class="li02"><a href="/m/science/nosik/370830/"><img src="/tmb100/i/msg/0370/0830/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/nosik/370830/"><span>Ростех запустит производство «умных» холодильников</span>Госкорпорация «Ростех» с 2020 года начнет серийное производство бытовой электроники с технологиями интернета вещей. Прототип первого устройства – перспективной модели холодильника для «умного» дома – создан специалистами компании POZIS, входящей в концерн «Техмаш» госкорпорации «Ростех».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">19 декабря 2018, 12:07</li> -->
   <li class="li02"><a href="/m/science/dobrovolskaya/370792/"><img src="/tmb100/i/msg/0370/0792/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/dobrovolskaya/370792/"><span>Отставить крушение: российские ученые смогут предотвращать авиакатастрофы в условиях обледенения</span>Ученые Института прикладной астрономии РАН и Института мониторинга климатических и экологических систем СО РАН запатентовали аппарат прогнозирования обледенений, который сделает использование дорогих реагентов рациональным и предотвратит крушения сотен самолетов. Аналогов изобретения не существует в мире.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 декабря 2018, 16:50</li> -->
   <li class="li02"><a href="/m/science/kuchynskaya/370774/"><img src="/tmb100/i/msg/0370/0774/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/kuchynskaya/370774/"><span>Сибирские ученые создали уникальную антибактериальную пленку для любых поверхностей</span>Ученые из Института неорганической химии им. А. В. Николаева создали пленку, которая уничтожает бактерии. Ее можно наносить куда угодно: на больничный пол, стойку в регистратуре или использовать в ресторанной кухне. Покрытие само себя дезинфицирует и безопасно для человека.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">25 февраля 2019, 12:06</li> -->
   <li class="li02"><a href="/m/history/britenkov/371296/"><img src="/tmb100/i/msg/0371/0296/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371296/"><span>Вопреки войнам и блокаде: жизнь Ботанического сада Петра Великого</span>Ботаническому саду на Петроградской стороне 22 февраля 2019 года исполнилось 305 лет. «Санкт-Петербург.ру» рассказывает, как появился сад и как ученые спасали растения в годы блокады.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 марта 2019, 15:02</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371363/"><img src="/tmb100/i/msg/0371/0363/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371363/"><span>Фондан: что это за десерт и где его попробовать в Петербурге</span>«Санкт-Петербург.ру» рассказывает, кто спорит за звание создателя вкусного десерта, когда фондан придумали и кто его готовит в Северной столице.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 марта 2019, 14:52</li> -->
   <li class="li02"><a href="/m/history/emtsov/371329/"><img src="/tmb100/i/msg/0371/0329/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371329/"><span>«Это точно Петербург?»: история дома Розенштейна с башнями на площади Льва Толстого</span>Около «Петроградской» стоит необычный дом (точнее даже – замок), который стилистически сильно выделяется на фоне города. «Санкт-Петербург.ру» рассказывает, как он связан с хоккеем и боксом, кто его построил, кто в нем жил, благодаря чему он выстоял в годы войны и сколько раз горел.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 февраля 2019, 13:42</li> -->
   <li class="li02"><a href="/m/culture/emtsov/371314/"><img src="/tmb100/i/msg/0371/0314/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/371314/"><span>«Обещал – стой ровно»: история выдающегося режиссера Алексея Балабанова</span>25 февраля 2019 года Алексею Балабанову исполнилось бы 60 лет. «Санкт-Петербург.ру» вспоминает режиссера, который не боялся быть откровенным, никогда не голосовал, любил Родину, всегда носил тельняшку и считал, что «сила – в правде».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 февраля 2019, 13:54</li> -->
   <li class="li02"><a href="/m/history/britenkov/371308/"><img src="/tmb100/i/msg/0371/0308/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371308/"><span>Карточные долги и подпольные книги: история дома Чаплиных на Невском</span>«Санкт-Петербург.ру» рассказывает, как в здании в начале Невского проспекта проигрывали крупные суммы и торговали запрещенными книгами.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 февраля 2019, 16:00</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371322/"><img src="/tmb100/i/msg/0371/0322/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371322/"><span>Большие трагедии: непростая судьба Анны Ахматовой</span>Жизнь Анны Ахматовой была интересной и сложной, а чтобы описать все подробности, не хватит и книги. «Санкт-Петербург.ру» рассказывает о важнейших событиях, связанных с поэтессой.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 февраля 2019, 11:33</li> -->
   <li class="li02"><a href="/m/history/britenkov/371289/"><img src="/tmb100/i/msg/0371/0289/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371289/"><span>Александринский театр: Гоголь, Островский и Мейерхольд</span>«Санкт-Петербург.ру» рассказывает, как архитектор обманул императора при строительстве театра, что говорили о культовой постановке «Маскарад» и чем театр живет в наше время.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 февраля 2019, 13:40</li> -->
   <li class="li02"><a href="/m/history/emtsov/371305/"><img src="/tmb100/i/msg/0371/0305/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371305/"><span>«Будьте доблестны»: история династии и магазина купцов Елисеевых на Невском проспекте</span>Как основатель династии обрел фамилию и начал торговать иностранными товарами, почему петербуржцы называли дом «Братьев Елисеевых» «уродливым», что означают скульптуры на фасаде и почему империя потерпела крах.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 февраля 2019, 12:17</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371280/"><img src="/tmb100/i/msg/0371/0280/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371280/"><span>От Айвазовского до Малевича: главные шедевры Русского музея</span>Супрематизм Малевича, пейзаж Куинджи, «Последний день Помпеи» Брюллова и другие шедевры – в материале «Санкт-Петербург.ру».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 февраля 2019, 16:12</li> -->
   <li class="li02"><a href="/m/history/emtsov/371279/"><img src="/tmb100/i/msg/0371/0279/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371279/"><span>Самое крупное сооружение из чугуна: интересные факты о Московских воротах в Петербурге</span>«Санкт-Петербург.ру» рассказывает историю Московских ворот: как их собирали и разбирали, кто создал фигуры «гениев наподобие кариатид», как колонны помогли во время войны и почему обидная фраза Николая I вызвала вопросы у реставраторов в 2000-х.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 февраля 2019, 14:50</li> -->
   <li class="li02"><a href="/m/culture/emtsov/371252/"><img src="/tmb100/i/msg/0371/0252/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/371252/"><span>Верен музыке и театру: история гениального российского дирижера Валерия Гергиева</span>«Санкт-Петербург.ру» рассказывает о человеке, который всю жизнь развивает и продвигает русскую музыку (в том числе западному зрителю), имеет более 45 наград и почетных званий, а также 30 лет руководит главным театром Петербурга.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 февраля 2019, 15:03</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371260/"><img src="/tmb100/i/msg/0371/0260/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371260/"><span>Грифоны и масоны: пять мистических зданий Петербурга</span>«Санкт-Петербург.ру» рассказывает, в каких домах Северной столицы был портал в четвертое измерение, а где обитали мифические существа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">15 февраля 2019, 17:22</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371277/"><img src="/tmb100/i/msg/0371/0277/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371277/"><span>Дух весны: где в Петербурге можно увидеть сакуру</span>Сакура, возможно, самое весеннее растение в мире – именно с ним ассоциируется сезон, когда природа расцветает. «Санкт-Петербург.ру» рассказывает о местах в городе на Неве, где можно увидеть красивые лепестки.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 февраля 2019, 18:47</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371310/"><img src="/tmb100/i/msg/0371/0310/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371310/"><span>«Брат», «Жмурки» и «Груз 200»: десять культовых фильмов Балабанова</span>«Санкт-Петербург.ру» рассказывает о легендарных фильмах Алексея Балабанова, одного из важнейших режиссеров постсоветской России.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">10 февраля 2019, 15:42</li> -->
   <li class="li02"><a href="/m/economy/rubin/371246/"><img src="/tmb100/i/msg/0371/0246/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/rubin/371246/"><span>Где в Петербурге можно оформить Tax Free</span>«Санкт-Петербург.ру» разобрался, что делать, когда не получилось оформить возврат налога на границе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Наука</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">20:58</li><li class="news-info"><a href="/m/society/emtsov/371375/">Картина дня: пансионат для пожилых в Репино за 500 млн рублей, «Алые паруса» и водные маршруты из Выборга в Финляндию и Петербург</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:47</li><li class="news-info"><a href="/m/science/britenkov/371357/">Жорес Алферов: от золотой медали до Нобелевской премии</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:54</li><li class="news-info"><a href="/m/economy/redaktor/371369/">ВТБ стал лидером рынка автокредитования</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:42</li><li class="news-info"><a href="/m/thebest/britenkov/371366/">Великий пост – 2019: где вкусно и полезно поесть в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.03</li><li class="news-info"><a href="/m/society/emtsov/371371/">Картина дня: перенос суда о теракте в метро Петербурга и регистрация Беглова во «ВКонтакте»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.03</li><li class="news-info"><a href="/m/afisha/emtsov/371370/">С 15 по 17 марта в петербургском кинотеатре «Каро 9» пройдет Irish Film Festival</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.03</li><li class="news-info"><a href="/m/culture/emtsov/371352/">Не хуже «Властелина колец»: топ-5 трилогий 21 века</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.03</li><li class="news-info"><a href="/m/economy/redaktor/371368/">ВТБ Капитал Инвестиции вводит нулевые комиссии при оплате паев со всех банковских карт</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.03</li><li class="news-info"><a href="/m/society/ivanova/371367/">Tele2 подвела итоги 2018 года: компания получила чистую прибыль</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.03</li><li class="news-info"><a href="/m/sport/britenkov/371349/">«А сорок семь шрамов на лице?»: олимпийские чемпионы из Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.03</li><li class="news-info"><a href="/m/society/britenkov/371365/">Беглов поблагодарил депутатов за содействие в ремонте роддома №10 в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.03</li><li class="news-info"><a href="/m/history/rubin/371364/">Академия Штиглица: ода искусству от благородного банкира</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.03</li><li class="news-info"><a href="/m/thebest/britenkov/371363/">Фондан: что это за десерт и где его попробовать в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.03</li><li class="news-info"><a href="/p/371362/">Продукция компании Comfer в Петербурге: самовывоз и всегда удобная доставка</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.03</li><li class="news-info"><a href="/m/economy/redaktor/371360/">Клиенты ВТБ оформили более 5 млн Мультикарт</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.03</li><li class="news-info"><a href="/p/371361/">Главные события футбольного мира вывели «Зенит-арену» в рейтинг самых посещаемых стадионов</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.03</li><li class="news-info"><a href="/m/economy/redaktor/371358/">ВТБ Факторинг удвоил финансирование предприятий Северо-Запада</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.03</li><li class="news-info"><a href="/m/afisha/britenkov/371354/">Международный женский день – 2019: чем заняться в Петербурге с 8 по 10 марта</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">16:47</li><li class="news-info"><a href="/m/science/britenkov/371357/">Жорес Алферов: от золотой медали до Нобелевской премии</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:10</li><li class="news-info"><a href="/m/science/britenkov/371221/">Человек с Марса: Илон Маск и его борьба за будущее цивилизации</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:43</li><li class="news-info"><a href="/m/science/emtsov/371159/">Российские ученые создали летающего робота, которому не страшна радиация</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:11</li><li class="news-info"><a href="/m/science/nosik/370914/">Российские ученые создали прибор для улучшения сна</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:15</li><li class="news-info"><a href="/m/science/nosik/370892/">Экологично и аппетитно: самарские ученые создали съедобную посуду</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:58</li><li class="news-info"><a href="/m/science/emtsov/370873/">Российские химики изобрели способ мгновенного определения качества виски</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:30</li><li class="news-info"><a href="/m/science/dobrovolskaya/370843/">Не навреди: российские медики создали клинику для роботов</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:55</li><li class="news-info"><a href="/m/science/emtsov/370844/">Спутник сфотографировал покрытый льдом кратер на Марсе</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:02</li><li class="news-info"><a href="/m/science/nosik/370830/">Ростех запустит производство «умных» холодильников</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/britenkov/371260/">
    <img src="/tmb282/i/msg/0371/0260/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Грифоны и масоны: пять мистических зданий Петербурга</h2>
   <p>«Санкт-Петербург.ру» рассказывает, в каких домах Северной столицы был портал в четвертое измерение, а где обитали мифические существа.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371260/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371266/">
    <img src="/tmb282/i/msg/0371/0266/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Остро, сытно, необычно: мексиканский стритфуд в Петербурге</h2>
   <p>«Санкт-Петербург.ру» советует места, где попробовать буррито, фахитас или чили кон карне.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371266/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371253/">
    <img src="/tmb282/i/msg/0371/0253/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Бесценные знания: пять музеев Петербурга с бесплатным входом</h2>
   <p>«Санкт-Петербург.ру» рассказывает, где можно бесплатно увидеть личные вещи Набокова и Крузенштерна и узнать, как фотографировали в позапрошлом веке.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371253/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371105/">
    <img src="/tmb282/i/bigtxt/0000/0111/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Как обезопасить себя и близких, если внезапно отключили электричество</h2>
   <p>Главное управление МЧС России по Петербургу опубликовало несколько полезных советов, чтобы «темное время» прошло без происшествий.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371105/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/history/rubin/371312/">
    <img src="/tmb282/i/bigtxt/0000/0112/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Зачем зажигают Ростральные колонны, и откуда они вообще появились на стрелке Васильевского острова</h2>
   <p>«Ростральные колонны» – то словосочетание, которое могут выговорить лишь коренные петербуржцы, а историю их появления и жизни на В.О. не знают порой и они. «Санкт-Петербург.ру» начитался про такой нынче редкий «огонь на Неве» и рассказывает достоверные факты и любопытные легенды о нем.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/history/rubin/371312/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">12.03.19<!-- <br /><span>14:21</span> --></div>
   <div class="info"><a href="/p/371373/">Выбираем отопительные котлы и водонагреватели</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.03.19<!-- <br /><span>17:45</span> --></div>
   <div class="info"><a href="/p/371362/">Продукция компании Comfer в Петербурге: самовывоз и всегда удобная доставка</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.03.19<!-- <br /><span>15:26</span> --></div>
   <div class="info"><a href="/p/371361/">Главные события футбольного мира вывели «Зенит-арену» в рейтинг самых посещаемых стадионов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">04.03.19<!-- <br /><span>12:45</span> --></div>
   <div class="info"><a href="/p/371344/">Деревянные лестницы и их преимущества</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">28.02.19<!-- <br /><span>15:07</span> --></div>
   <div class="info"><a href="/p/371330/">Где заказать изделия из искусственного камня в Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.02.19<!-- <br /><span>14:55</span> --></div>
   <div class="info"><a href="/p/371317/">Мебель для ванной комнаты бренда Акватон: в чем плюсы?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.02.19<!-- <br /><span>14:05</span> --></div>
   <div class="info"><a href="/p/371295/">Авиадоставка опасных грузов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.02.19<!-- <br /><span>15:12</span> --></div>
   <div class="info"><a href="/p/371285/">Быстрая и качественная уборка квартир в Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

