<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Банк «Санкт-Петербург» и холдинг «БИОТЭК» поддержат оснащение российских больниц экспресс-тестами для ускоренной диагностики коронавируса</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Банк «Санкт-Петербург» и холдинг «БИОТЭК» поддержат оснащение российских больниц экспресс-тестами для ускоренной диагностики коронавируса" />
  <meta name="title" content="Банк «Санкт-Петербург» и холдинг «БИОТЭК» поддержат оснащение российских больниц экспресс-тестами для ускоренной диагностики коронавируса" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Банк «Санкт-Петербург» и холдинг «БИОТЭК» поддержат оснащение российских больниц экспресс-тестами для ускоренной диагностики коронавируса" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0372/0629/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Тест имеет высокую чувствительность и короткий срок получения результатов (не более 10 минут)." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="21.04.2020 15:56:11">21 Апрель 2020</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>28.12.2019</td>
    <td>62.0315</td>
    <td class="last"><span class="color-red">+0.2639</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>15:24</td>
    <td style='border-bottom: 1px solid black;'>76.9459</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>28.12.2019</td>
    <td>69.0349</td>
    <td class="last"><span class="color-red">+0.5346</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>15:24</td>
    <td style='border-bottom: 1px solid black;'>83.3577</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>21.04.2020</td>
    <td>21.06</td>
    <td class="last"><span class="color-red">19.25</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>21.04.2020</td>
    <td>1306.38</td>
    <td class="last"><span class="color-green">+1194.58</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Банк «Санкт-Петербург» и холдинг «БИОТЭК» поддержат оснащение российских больниц экспресс-тестами для ускоренной диагностики коронавируса</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2020-04-20T11:45:00Z">20 Апреля 2020, 11:45</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Огнев</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Reuters</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0372/0629/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/coronavirus/rubin/372616/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0616/ph11.jpg" alt="" />Что говорит ВОЗ: только подтверждённые данные о коронавирусе</a></li>

<li >
<a href="/m/coronavirus/rubin/372576/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0576/ph11.jpg" alt="" />Как долго коронавирус будет держать планету в ужасе – прогнозы учёных</a></li>

<li >
<a href="/m/coronavirus/rubin/372608/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0608/ph11.jpg" alt="" />Печенеги и половцы: что имел ввиду Путин и как шутят об этом в соцсетях</a></li>

<li class="last">
<a href="/m/coronavirus/redaktor/372615/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0615/ph11.jpg" alt="" />Ресторатор Александр Затуливетров: Мы, скорее всего, не умрём от короновируса – мы просто умрём от безысходности</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Тест имеет высокую чувствительность и короткий срок получения результатов (не более 10 минут).
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Московский филиал банка &laquo;Санкт-Петербург&raquo; открыл кредитную линию в размере 400 млн рублей крупнейшей фармацевтической компании &laquo;БИОТЭК&raquo; на покупку инновационных экспресс-тестов для диагностики коронавируса. Экспресс-тест COVID-19 IGG/IGM Rapid Test Cassete BIOZEK Medical (производства Нидерланды) позволяет обнаружить наличие вируса в организме человека в течение 10 минут.</p>
<p>Пилотная партия экспресс-тестов COVID-19 IGG/IGM Rapid Test Cassete BIOZEK Medical (Нидерланды) успешно прошла испытания для диагностирования коронавирусной инфекции и на данный момент направлена в больницы Москвы, а также Ленинградской области и Республики Коми. Тест имеет высокую чувствительность и короткий срок получения результатов (не более 10 минут). В числе главных достоинств экспресс-теста COVID-19 IGG/IGM &ndash; простота в использовании (тестирование не требует дополнительного оборудования) и высокая точность &ndash; не менее 92,9%. Данная диагностическая продукция подлежит применению исключительно квалифицированным медицинским персоналом.</p>
<p>Компания-производитель INZEK (Нидерланды) является одним из признанных мировых лидеров по разработке и производству диагностических и иммунодиагностических медицинских изделий категории In Vitro, с акцентом на лабораторное оборудование и индивидуальные тесты. Продукция компании сертифицирована в соответствии с европейскими стандартами, включая CE mark, а весь производственный процесс осуществляется по стандарту качества ISO 13485:2016.</p>
<p>Эксклюзивным дистрибьютором инновационного экспресс-теста COVID-19 в России является Группа компаний &laquo;БИОТЭК&raquo; &ndash; крупнейший фармацевтический холдинг России, специализирующийся на разработке и производстве современных и качественных лекарственных средств, а также на оптовой и розничной реализации фармацевтической продукции ведущих зарубежных и отечественных производителей. Подробнее о ГК: <span style="color: #ff6600;"><strong><a href="https://www.biotec.ru"><span style="color: #ff6600;">https://www.biotec.ru</span></a></strong></span></p>
<p>&laquo;Я уверен, что внедрение экспресс-тестов BIOZEK Medical, аналога которому в России на сегодня нет, значительно повысит эффективность мер, предпринимаемых для борьбы с эпидемией коронавируса, и в частности для своевременной диагностики заражения и защиты здоровья людей. Мы признательны нашему партнёру, банку &laquo;Санкт-Петербург&raquo;, за поддержку и эффективное сотрудничество, позволившее нам в короткие сроки обеспечить поставку инновационных тестов в российские больницы&raquo;, &ndash; прокомментировал старший вице-президент по стратегии и инновациям ГК &laquo;БИОТЭК&raquo; Александр Авербух.</p>
<p>&laquo;Эта сделка для нас предмет особой гордости, ведь речь идёт не о бизнесе, а о здоровье и даже жизнях наших сограждан. Вся наша команда со всей ответственностью подошла к её реализации. Кредитные средства были выданы в рекордные сроки &ndash; буквально за 3 дня. А сама сделка на 99% прошла в онлайн, то есть дистанционно&raquo;, &ndash; отметил вице-президент банка &laquo;Санкт-Петербург&raquo; Артём Михов.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>




   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2020, 15:50</li> -->
   <li class="li02"><a href="/m/coronavirus/ognev/372618/"><img src="/tmb100/i/msg/0372/0618/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/ognev/372618/"><span>«Молодцы, помогают детям учиться», – знаменитости поддержали желание бизнесменов помочь малоимущим</span>Бизнесмены Василеостровского района подарили школьникам планшеты для обучения на дому, а также обеспечили продуктовыми наборами малоимущие категории граждан.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 апреля 2020, 16:24</li> -->
   <li class="li02"><a href="/m/coronavirus/rubin/372616/"><img src="/tmb100/i/msg/0372/0616/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/rubin/372616/"><span>Что говорит ВОЗ: только подтверждённые данные о коронавирусе</span>Об опасности вируса, вакцине, повторном заражении, эффективности медицинских масок и распространении болезни среди медиков в некоторых странах.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 апреля 2020, 13:07</li> -->
   <li class="li02"><a href="/m/coronavirus/redaktor/372615/"><img src="/tmb100/i/msg/0372/0615/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/redaktor/372615/"><span>Ресторатор Александр Затуливетров: Мы, скорее всего, не умрём от короновируса – мы просто умрём от безысходности</span>Петербургский ресторатор Александр Затуливетров, совладелец группы SkyRest, заявил на своей странице в Facebook, что откроет свои заведения, несмотря на запрет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 апреля 2020, 19:15</li> -->
   <li class="li02"><a href="/m/coronavirus/ognev/372610/"><img src="/tmb100/i/msg/0372/0610/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/ognev/372610/"><span>Петербургских школьников обеспечили планшетами для дистанционного обучения</span>Школы Василеостровского района обеспечили планшетами для учеников, оказавшихся на дистанционном обучении в связи с распространением коронавируса. Глава района Эдуард Ильин вручил гаджеты директорам школ. Партию из 180 планшетов передали местные бизнесмены.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 апреля 2020, 14:55</li> -->
   <li class="li02"><a href="/m/coronavirus/rubin/372608/"><img src="/tmb100/i/msg/0372/0608/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/rubin/372608/"><span>Печенеги и половцы: что имел ввиду Путин и как шутят об этом в соцсетях</span>Во время совещания президент упомянул врагов, с которыми Россия уже справилась. Таким образом он хотел подбодрить людей во время пандемии коронавируса. Но что-то пошло не так.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">07 апреля 2020, 17:46</li>
    <li class="li02"><a href="/m/coronavirus/rubin/372605/"><img src="/i/msg/0372/0605/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/rubin/372605/"><span>Сколько времени коронавирус может жить на различных поверхностях</span>Люди перестали здороваться за руку и держаться за поручни в транспорте. В магазинах и офисах практически постоянно протирают столы, дверные ручки и другие поверхности. Улицы дезинфицируют в промышленных масштабах. Но поможет ли это в борьбе с пандемией?</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 апреля 2020, 10:30</li>
    <li class="li02"><a href="/m/coronavirus/rubin/372599/"><img src="/i/msg/0372/0599/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/rubin/372599/"><span>Коронавирус и маски: что реально защитит, а что лишь для модной фотографии</span>Разобрались, какие бывают типы масок и респираторов. Как хорошо они фильтруют вредные вещества и вирусы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">31 марта 2020, 16:22</li>
    <li class="li02"><a href="/m/society/emtsov/372581/"><img src="/i/msg/0372/0581/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/372581/"><span>Топ-7 приложений для изучения английского с разными методами обучения</span>Сидите дома? Это отличный повод заняться саморазвитием. Установите любое приложение (лучше одно: так будет эффективнее) и осваивайте новый язык!</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">30 марта 2020, 09:02</li>
    <li class="li02"><a href="/m/coronavirus/britenkov/372586/"><img src="/i/msg/0372/0586/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/britenkov/372586/"><span>«Глупые» вопросы, нелепые комментарии и космос: что посмотреть на YouTube в период самоизоляции</span>Из-за эпидемии коронавируса выходить из дома без крайней необходимости не рекомендуется. Поэтому можно расслабиться с помощью интересных каналов на YouTube  – например, посвящённым кино или истории русского интернета.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 марта 2020, 15:46</li>
    <li class="li02"><a href="/m/coronavirus/britenkov/372582/"><img src="/i/msg/0372/0582/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/britenkov/372582/"><span>Когда сделают вакцину и сколько продлится эпидемия: популярные вопросы о коронавирусе</span>В связи с распространением COVID-19 в России и других странах важно знать, кому вирус угрожает в первую очередь и почему лучше не выходить лишний раз из дома.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 марта 2020, 13:21</li>
    <li class="li02"><a href="/m/coronavirus/britenkov/372546/"><img src="/i/msg/0372/0546/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/britenkov/372546/"><span>От «испанки» до Эболы: крупнейшие эпидемии в мире за последние 100 лет</span>Миллионы жертв, массовая паника и даже неизлечимый вирус – до коронавируса Земля не раз сталкивалась с опасными заболеваниями, которые угрожали всему человечеству.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">24 марта 2020, 17:45</li>
    <li class="li02"><a href="/m/coronavirus/emtsov/372574/"><img src="/i/msg/0372/0574/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/emtsov/372574/"><span>Главные мифы о коронавирусе, в которые верят: чеснок, жара и укусы комаров</span>Рассказываем о мифах о COVID‑19, которые блуждают по интернету. Не верьте подзаголовкам.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 марта 2020, 18:47</li>
    <li class="li02"><a href="/m/coronavirus/emtsov/372571/"><img src="/i/msg/0372/0571/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/emtsov/372571/"><span>Скидки и сервисы с бесплатным доступом на время карантина из-за коронавируса</span>Один из лучших способов борьбы с COVID-19 – самоизоляция. Чтобы вам не было скучно, многие сервисы открыли бесплатный доступ.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 марта 2020, 10:58</li>
    <li class="li02"><a href="/m/coronavirus/emtsov/372567/"><img src="/i/msg/0372/0567/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/emtsov/372567/"><span>Как защититься от коронавируса: советы, которые точно помогут</span>Рассказываем, что нужно делать и чего делать не нужно, чтобы обезопасить себя и окружающих от коронавируса.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 марта 2020, 18:58</li>
    <li class="li02"><a href="/m/coronavirus/emtsov/372568/"><img src="/i/msg/0372/0568/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/emtsov/372568/"><span>Как коронавирус ударил по Петербургу: закрытые музеи, театры и кафе, дистанционное обучение</span>Рассказываем, что предпринимают власти и организации Северной столицы, чтобы остановить распространение COVID-19.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 марта 2020, 18:14</li>
    <li class="li02"><a href="/m/coronavirus/emtsov/372563/"><img src="/i/msg/0372/0563/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/emtsov/372563/"><span>Путь коронавируса из Уханя в Петербург: первый заражённый, проблемы с местами в больницах и отменённые мероприятия</span>Краткая история о том, как новая коронавирусная инфекция попала в Северную столицу.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 марта 2020, 17:25</li>
    <li class="li02"><a href="/m/coronavirus/emtsov/372561/"><img src="/i/msg/0372/0561/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/emtsov/372561/"><span>Коронавирус в Петербурге: десять вещей, которые нужно знать каждому</span>С помощью чего обезопасить себя и близких, что делать при недомогании и как перестать паниковать из-за пандемии.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">24 марта 2020, 05:13</li>
    <li class="li02"><a href="/m/thebest/rubin/372570/"><img src="/i/msg/0372/0570/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/372570/"><span>Большая Морская улица: десять зданий, которые должен увидеть каждый</span>Одна из первых улиц Петербурга. Её несколько раз удлиняли и меняли ей название – на Большую Гостиную, Морскую и Герцена. Улица соединяет Дворцовую и Исаакиевскую площади. Именно здесь жили банкиры, состоятельные купцы, ювелирные мастера, именно здесь находились самые роскошные магазины имперской столицы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 марта 2020, 16:37</li>
    <li class="li02"><a href="/m/history/britenkov/372506/"><img src="/i/msg/0372/0506/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372506/"><span>Румянцевский сад: память о военных победах и художниках</span>В красивом саду на берегу Невы открывается замечательный вид на Исаакиевский собор. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 марта 2020, 16:11</li>
    <li class="li02"><a href="/m/culture/emtsov/372540/"><img src="/i/msg/0372/0540/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372540/"><span>Старые мосты, дворы и дворцы: пять сайтов с архивными фотографиями Петербурга и не только</span>Предлагаем прочувствовать дух прошлого с помощью винтажных фотографий Северной столицы. В подборке – лучшие ресурсы с удобным поиском.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 марта 2020, 19:08</li>
    <li class="li02"><a href="/m/thebest/britenkov/372528/"><img src="/i/msg/0372/0528/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372528/"><span>Остро, кисло, вкусно: том-ям в Петербурге</span>Том-ям – тайский суп с кисло-острым бульоном. Зачастую в нём встречаются морепродукты, кокосовое молоко, лайм и другие необычные ингредиенты, делающие вкус супа неповторимым.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">12 марта 2020, 17:35</li>
    <li class="li02"><a href="/m/society/britenkov/372535/"><img src="/i/msg/0372/0535/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/372535/"><span>Ниже травы: топ-5 подземных пешеходных переходов Петербурга</span>В Северной столице, в отличие от Москвы, мало подземных переходов. Но те, что есть, давно прославились как в хорошем смысле, так и в плохом.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">11 марта 2020, 11:04</li>
    <li class="li02"><a href="/m/thebest/emtsov/372533/"><img src="/i/msg/0372/0533/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372533/"><span>Семь мест в Петербурге, где можно поиграть в кикер бесплатно</span>Весна пришла. Самое время выбраться из дома и развлечься, например, поиграть в кикер. Собрали несколько заведений, где стоят столы для настольного футбола.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 апреля 2020, 17:46</li> -->
   <li class="li02"><a href="/m/coronavirus/rubin/372605/"><img src="/tmb100/i/msg/0372/0605/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/rubin/372605/"><span>Сколько времени коронавирус может жить на различных поверхностях</span>Люди перестали здороваться за руку и держаться за поручни в транспорте. В магазинах и офисах практически постоянно протирают столы, дверные ручки и другие поверхности. Улицы дезинфицируют в промышленных масштабах. Но поможет ли это в борьбе с пандемией?</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 апреля 2020, 10:30</li> -->
   <li class="li02"><a href="/m/coronavirus/rubin/372599/"><img src="/tmb100/i/msg/0372/0599/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/rubin/372599/"><span>Коронавирус и маски: что реально защитит, а что лишь для модной фотографии</span>Разобрались, какие бывают типы масок и респираторов. Как хорошо они фильтруют вредные вещества и вирусы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 марта 2020, 21:05</li> -->
   <li class="li02"><a href="/m/coronavirus/ognev/372588/"><img src="/tmb100/i/msg/0372/0588/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/ognev/372588/"><span>Петербургу может не хватить экспресс-тестов для выявления коронавируса</span>В России прошёл регистрацию новый экспресс-тест на коронавирус, созданный при сотрудничестве учёных России и Японии. Однако заявленных объёмов производство пока не хватит даже на покрытие потребностей Петербурга.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">30 марта 2020, 09:02</li> -->
   <li class="li02"><a href="/m/coronavirus/britenkov/372586/"><img src="/tmb100/i/msg/0372/0586/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/britenkov/372586/"><span>«Глупые» вопросы, нелепые комментарии и космос: что посмотреть на YouTube в период самоизоляции</span>Из-за эпидемии коронавируса выходить из дома без крайней необходимости не рекомендуется. Поэтому можно расслабиться с помощью интересных каналов на YouTube  – например, посвящённым кино или истории русского интернета.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 марта 2020, 19:50</li> -->
   <li class="li02"><a href="/m/coronavirus/britenkov/372583/"><img src="/tmb100/i/msg/0372/0583/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/britenkov/372583/"><span>Неделя выходных из-за коронавируса: как изменится жизнь Петербурга и Ленобласти</span>Что перестанет работать, какие услуги продолжать оказывать и что ещё изменится из-за вынужденного карантина.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">30 марта 2020, 09:02</li> -->
   <li class="li02"><a href="/m/coronavirus/britenkov/372586/"><img src="/tmb100/i/msg/0372/0586/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/britenkov/372586/"><span>«Глупые» вопросы, нелепые комментарии и космос: что посмотреть на YouTube в период самоизоляции</span>Из-за эпидемии коронавируса выходить из дома без крайней необходимости не рекомендуется. Поэтому можно расслабиться с помощью интересных каналов на YouTube  – например, посвящённым кино или истории русского интернета.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 марта 2020, 15:46</li> -->
   <li class="li02"><a href="/m/coronavirus/britenkov/372582/"><img src="/tmb100/i/msg/0372/0582/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/britenkov/372582/"><span>Когда сделают вакцину и сколько продлится эпидемия: популярные вопросы о коронавирусе</span>В связи с распространением COVID-19 в России и других странах важно знать, кому вирус угрожает в первую очередь и почему лучше не выходить лишний раз из дома.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 марта 2020, 13:21</li> -->
   <li class="li02"><a href="/m/coronavirus/britenkov/372546/"><img src="/tmb100/i/msg/0372/0546/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/britenkov/372546/"><span>От «испанки» до Эболы: крупнейшие эпидемии в мире за последние 100 лет</span>Миллионы жертв, массовая паника и даже неизлечимый вирус – до коронавируса Земля не раз сталкивалась с опасными заболеваниями, которые угрожали всему человечеству.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">24 марта 2020, 17:45</li> -->
   <li class="li02"><a href="/m/coronavirus/emtsov/372574/"><img src="/tmb100/i/msg/0372/0574/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/emtsov/372574/"><span>Главные мифы о коронавирусе, в которые верят: чеснок, жара и укусы комаров</span>Рассказываем о мифах о COVID‑19, которые блуждают по интернету. Не верьте подзаголовкам.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 марта 2020, 18:47</li> -->
   <li class="li02"><a href="/m/coronavirus/emtsov/372571/"><img src="/tmb100/i/msg/0372/0571/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/emtsov/372571/"><span>Скидки и сервисы с бесплатным доступом на время карантина из-за коронавируса</span>Один из лучших способов борьбы с COVID-19 – самоизоляция. Чтобы вам не было скучно, многие сервисы открыли бесплатный доступ.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 марта 2020, 10:58</li> -->
   <li class="li02"><a href="/m/coronavirus/emtsov/372567/"><img src="/tmb100/i/msg/0372/0567/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/emtsov/372567/"><span>Как защититься от коронавируса: советы, которые точно помогут</span>Рассказываем, что нужно делать и чего делать не нужно, чтобы обезопасить себя и окружающих от коронавируса.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 марта 2020, 18:58</li> -->
   <li class="li02"><a href="/m/coronavirus/emtsov/372568/"><img src="/tmb100/i/msg/0372/0568/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/emtsov/372568/"><span>Как коронавирус ударил по Петербургу: закрытые музеи, театры и кафе, дистанционное обучение</span>Рассказываем, что предпринимают власти и организации Северной столицы, чтобы остановить распространение COVID-19.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 марта 2020, 18:14</li> -->
   <li class="li02"><a href="/m/coronavirus/emtsov/372563/"><img src="/tmb100/i/msg/0372/0563/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/emtsov/372563/"><span>Путь коронавируса из Уханя в Петербург: первый заражённый, проблемы с местами в больницах и отменённые мероприятия</span>Краткая история о том, как новая коронавирусная инфекция попала в Северную столицу.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 марта 2020, 17:25</li> -->
   <li class="li02"><a href="/m/coronavirus/emtsov/372561/"><img src="/tmb100/i/msg/0372/0561/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/emtsov/372561/"><span>Коронавирус в Петербурге: десять вещей, которые нужно знать каждому</span>С помощью чего обезопасить себя и близких, что делать при недомогании и как перестать паниковать из-за пандемии.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">24 марта 2020, 05:13</li> -->
   <li class="li02"><a href="/m/thebest/rubin/372570/"><img src="/tmb100/i/msg/0372/0570/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/372570/"><span>Большая Морская улица: десять зданий, которые должен увидеть каждый</span>Одна из первых улиц Петербурга. Её несколько раз удлиняли и меняли ей название – на Большую Гостиную, Морскую и Герцена. Улица соединяет Дворцовую и Исаакиевскую площади. Именно здесь жили банкиры, состоятельные купцы, ювелирные мастера, именно здесь находились самые роскошные магазины имперской столицы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 марта 2020, 16:37</li> -->
   <li class="li02"><a href="/m/history/britenkov/372506/"><img src="/tmb100/i/msg/0372/0506/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372506/"><span>Румянцевский сад: память о военных победах и художниках</span>В красивом саду на берегу Невы открывается замечательный вид на Исаакиевский собор. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 марта 2020, 16:11</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372540/"><img src="/tmb100/i/msg/0372/0540/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372540/"><span>Старые мосты, дворы и дворцы: пять сайтов с архивными фотографиями Петербурга и не только</span>Предлагаем прочувствовать дух прошлого с помощью винтажных фотографий Северной столицы. В подборке – лучшие ресурсы с удобным поиском.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2020, 19:08</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372528/"><img src="/tmb100/i/msg/0372/0528/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372528/"><span>Остро, кисло, вкусно: том-ям в Петербурге</span>Том-ям – тайский суп с кисло-острым бульоном. Зачастую в нём встречаются морепродукты, кокосовое молоко, лайм и другие необычные ингредиенты, делающие вкус супа неповторимым.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">12 марта 2020, 17:35</li> -->
   <li class="li02"><a href="/m/society/britenkov/372535/"><img src="/tmb100/i/msg/0372/0535/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372535/"><span>Ниже травы: топ-5 подземных пешеходных переходов Петербурга</span>В Северной столице, в отличие от Москвы, мало подземных переходов. Но те, что есть, давно прославились как в хорошем смысле, так и в плохом.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">11 марта 2020, 11:04</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372533/"><img src="/tmb100/i/msg/0372/0533/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372533/"><span>Семь мест в Петербурге, где можно поиграть в кикер бесплатно</span>Весна пришла. Самое время выбраться из дома и развлечься, например, поиграть в кикер. Собрали несколько заведений, где стоят столы для настольного футбола.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Коронавирус</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">13:55</li><li class="news-info"><a href="/m/economy/ognev/372630/">Банк «Санкт-Петербург» снизил комиссию за интернет-эквайринг и представил пакет дополнительной поддержки клиентов</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.04</li><li class="news-info"><a href="/m/coronavirus/ognev/372629/">Банк «Санкт-Петербург» и холдинг «БИОТЭК» поддержат оснащение российских больниц экспресс-тестами для ускоренной диагностики коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.04</li><li class="news-info"><a href="/m/society/rubin/372628/">Картина дня: главные новости о коронавирусе в России и Петербурге за 17 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.04</li><li class="news-info"><a href="/m/economy/ivanova/372627/">Банк «Санкт-Петербург» представляет меры поддержки для участников ВЭД</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.04</li><li class="news-info"><a href="/m/society/rubin/372626/">Картина дня: главные новости о коронавирусе в России и Петербурге за 16 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.04</li><li class="news-info"><a href="/m/economy/ivanova/372625/">Банк «Санкт-Петербург» поддержал электронную регистрацию сделок застройщиков</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.04</li><li class="news-info"><a href="/m/kak_eto_sdelano/stro/372622/">Что такое пальмовое масло</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.04</li><li class="news-info"><a href="/m/society/rubin/372624/">Картина дня: главные новости о коронавирусе в России и Петербурге за 15 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.04</li><li class="news-info"><a href="/m/economy/ivanova/372623/">Банк «Санкт-Петербург» заработал за 1 квартал 2020 года 2.4 млрд рублей, увеличив чистую прибыль в два раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.04</li><li class="news-info"><a href="/p/372621/">Продажа предохранительных клапанов по ценам от производителя</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.04</li><li class="news-info"><a href="/m/society/rubin/372620/">Картина дня: главные новости о коронавирусе в России и Петербурге за 14 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.04</li><li class="news-info"><a href="/m/coronavirus/rubin/372616/">Что говорит ВОЗ: только подтверждённые данные о коронавирусе</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.04</li><li class="news-info"><a href="/m/economy/ognev/372619/">Банк «Санкт-Петербург» упрощает и переводит в онлайн пакет документов по ипотеке</a></li></ul>                        

<ul class="news-data-info"><li class="data">13.04</li><li class="news-info"><a href="/m/society/rubin/372617/">Картина дня: главные новости о коронавирусе в России и Петербурге за 13 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">13.04</li><li class="news-info"><a href="/m/coronavirus/ognev/372618/">«Молодцы, помогают детям учиться», – знаменитости поддержали желание бизнесменов помочь малоимущим</a></li></ul>                        

<ul class="news-data-info"><li class="data">12.04</li><li class="news-info"><a href="/m/coronavirus/redaktor/372615/">Ресторатор Александр Затуливетров: Мы, скорее всего, не умрём от короновируса – мы просто умрём от безысходности</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.04</li><li class="news-info"><a href="/p/372612/">ПокерДом на Андроид в 2020 году: преимущества софта и другие особенности программы</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.04</li><li class="news-info"><a href="/m/society/rubin/372614/">Картина дня: главные новости о коронавирусе в России и Петербурге за 10 апреля</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">11:45</li><li class="news-info"><a href="/m/coronavirus/ognev/372629/">Банк «Санкт-Петербург» и холдинг «БИОТЭК» поддержат оснащение российских больниц экспресс-тестами для ускоренной диагностики коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:24</li><li class="news-info"><a href="/m/coronavirus/rubin/372616/">Что говорит ВОЗ: только подтверждённые данные о коронавирусе</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:50</li><li class="news-info"><a href="/m/coronavirus/ognev/372618/">«Молодцы, помогают детям учиться», – знаменитости поддержали желание бизнесменов помочь малоимущим</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:07</li><li class="news-info"><a href="/m/coronavirus/redaktor/372615/">Ресторатор Александр Затуливетров: Мы, скорее всего, не умрём от короновируса – мы просто умрём от безысходности</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:15</li><li class="news-info"><a href="/m/coronavirus/ognev/372610/">Петербургских школьников обеспечили планшетами для дистанционного обучения</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:55</li><li class="news-info"><a href="/m/coronavirus/rubin/372608/">Печенеги и половцы: что имел ввиду Путин и как шутят об этом в соцсетях</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:46</li><li class="news-info"><a href="/m/coronavirus/rubin/372605/">Сколько времени коронавирус может жить на различных поверхностях</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:30</li><li class="news-info"><a href="/m/coronavirus/rubin/372599/">Коронавирус и маски: что реально защитит, а что лишь для модной фотографии</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:57</li><li class="news-info"><a href="/m/coronavirus/rubin/372576/">Как долго коронавирус будет держать планету в ужасе – прогнозы учёных</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:02</li><li class="news-info"><a href="/m/coronavirus/britenkov/372586/">«Глупые» вопросы, нелепые комментарии и космос: что посмотреть на YouTube в период самоизоляции</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:05</li><li class="news-info"><a href="/m/coronavirus/ognev/372588/">Петербургу может не хватить экспресс-тестов для выявления коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:50</li><li class="news-info"><a href="/m/coronavirus/britenkov/372583/">Неделя выходных из-за коронавируса: как изменится жизнь Петербурга и Ленобласти</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:46</li><li class="news-info"><a href="/m/coronavirus/britenkov/372582/">Когда сделают вакцину и сколько продлится эпидемия: популярные вопросы о коронавирусе</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/coronavirus/emtsov/372579/">Выходные, льготы и налоги: что сказал Путин в обращении к россиянам 25 марта</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:21</li><li class="news-info"><a href="/m/coronavirus/britenkov/372546/">От «испанки» до Эболы: крупнейшие эпидемии в мире за последние 100 лет</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:45</li><li class="news-info"><a href="/m/coronavirus/emtsov/372574/">Главные мифы о коронавирусе, в которые верят: чеснок, жара и укусы комаров</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:47</li><li class="news-info"><a href="/m/coronavirus/emtsov/372571/">Скидки и сервисы с бесплатным доступом на время карантина из-за коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:58</li><li class="news-info"><a href="/m/coronavirus/emtsov/372568/">Как коронавирус ударил по Петербургу: закрытые музеи, театры и кафе, дистанционное обучение</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/culture/rubin/372435/">
    <img src="/tmb282/i/bigtxt/0000/0125/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Эклектика в Петербурге: средневековые башни, атланты, грифоны, пауки, всё сразу</h2>
   <p>Яркий архитектурный стиль, который дал свободу зодчим и досыта накормил заказчиков всевозможными диковинными элементами при строительстве и перепланировке домов.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/culture/rubin/372435/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">15.04.20<!-- <br /><span>10:00</span> --></div>
   <div class="info"><a href="/p/372621/">Продажа предохранительных клапанов по ценам от производителя</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.04.20<!-- <br /><span>08:03</span> --></div>
   <div class="info"><a href="/p/372612/">ПокерДом на Андроид в 2020 году: преимущества софта и другие особенности программы</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.04.20<!-- <br /><span>05:00</span> --></div>
   <div class="info"><a href="/p/372611/">Трансферные окна предложено перенести на межсезонье</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.04.20<!-- <br /><span>18:18</span> --></div>
   <div class="info"><a href="/p/372595/">В состав ЭСК войдёт немецкий эксперт Вольфганг Штарк</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">31.03.20<!-- <br /><span>13:14</span> --></div>
   <div class="info"><a href="/p/372591/">Тренер «Спартака» заверил, что игроки его фк имеют шансы играть в Германии</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.03.20<!-- <br /><span>11:19</span> --></div>
   <div class="info"><a href="/p/372585/">Зачем мужчинам после 30 необходимо пить витамины?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.03.20<!-- <br /><span>09:03</span> --></div>
   <div class="info"><a href="/p/372577/">Что лучше – займ или кредитная карта?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.03.20<!-- <br /><span>04:35</span> --></div>
   <div class="info"><a href="/p/372573/">Онкология: причины, возможные признаки, профилактика рака</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

