<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Глава СК РФ Бастрыкин взял на контроль дело о повреждении арки исторического здания в Петербурге </title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Глава СК РФ Бастрыкин взял на контроль дело о повреждении арки исторического здания в Петербурге " />
  <meta name="title" content="Глава СК РФ Бастрыкин взял на контроль дело о повреждении арки исторического здания в Петербурге " />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Глава СК РФ Бастрыкин взял на контроль дело о повреждении арки исторического здания в Петербурге " />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0395/0137/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="" />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="23.10.2022 16:21:53">23 Октябрь 2022</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>22.10.2022</td>
    <td>61.1958</td>
    <td class="last"><span class="color-green">-0.3060</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>22.10.2022</td>
    <td>59.8378</td>
    <td class="last"><span class="color-green">-0.5993</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Глава СК РФ Бастрыкин взял на контроль дело о повреждении арки исторического здания в Петербурге </h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2022-10-23T15:44:00Z">23 Октября 2022, 15:44</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Михаил Анатольев</div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: скриншот Google maps</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0395/0137/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/red3/395075/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0395/0075/ph11.jpg" alt="" />В Петербурге указом Путина введен режим базовой готовности</a></li>

<li >
<a href="/m/society/redaktor15/395059/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0395/0059/ph11.jpg" alt="" />Юрист пояснил, почему суд отказал мобилизованному петербуржцу в альтернативной службе </a></li>

<li >
<a href="/m/society/redaktor15/395055/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0395/0055/ph11.jpg" alt="" />В Петербурге ЗакС одобрил повышение зарплаты чиновникам </a></li>

<li class="last">
<a href="/m/society/redaktor15/394949/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0394/0949/ph11.jpg" alt="" />Петербуржец через суд добился проведения медкомиссии по иску о частичной мобилизации</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p>Председатель Следственного комитета России Александр Бастрыкин поручил доложить об обстоятельствах повреждения арки исторического здания в Петербурге.</p>
<p>Как сообщили в пресс-службе Следкома, по предварительным данным, во время прокладки силового кабеля рабочие одной из энергоснабжающих организаций повредили арку здания, которое является объектом культурного наследия. Речь идет о доме Чернышева, расположенном на набережной Мойки. При этом есть вероятность, что у рабочих не было разрешение на работы.</p>
<p>Александр Бастрыкин поручил разобраться в обстоятельствах произошедшего и представить доклад в центральный аппарат СК.</p>
<p>Ранее Санкт-Петербург.ру <a href="/m/society/redaktor15/395043/">сообщал</a>, что в Петербурге Следком&nbsp;признал дома Басевича вещественным доказательством по делу в отношении деятельности КГИОП.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>






  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <!-- <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag> -->
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">23 октября 2022, 14:29</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395135/"><img src="/tmb100/i/msg/0395/0135/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395135/"><span>Петербуржцы выстрелили белощекую казарку на реке Глухарка</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 октября 2022, 12:30</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395132/"><img src="/tmb100/i/msg/0395/0132/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395132/"><span>В Петербурге резервный бюджет направят помощь Мариуполю</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 октября 2022, 10:18</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395128/"><img src="/tmb100/i/msg/0395/0128/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395128/"><span>В Петербурге из Некрасовского сада увезли скульптуру “Дедушка Мазай и зайцы” </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 октября 2022, 08:47</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395126/"><img src="/tmb100/i/msg/0395/0126/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395126/"><span>Периферия циклона обеспечит в Петербургу облачную погоду с небольшими дождями </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 октября 2022, 18:12</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395121/"><img src="/tmb100/i/msg/0395/0121/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395121/"><span>В Петербурге почтили память Рудольфа Фурманова в день его рождения </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">20 октября 2022, 10:12</li>
    <li class="li02"><a href="/m/accidents/red3/395074/"><img src="/i/msg/0395/0074/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/red3/395074/"><span>В Петербурге 15-летний школьник пытался изнасиловать младшую сестру</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 октября 2022, 08:34</li>
    <li class="li02"><a href="/m/society/red3/395072/"><img src="/i/msg/0395/0072/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/red3/395072/"><span>Температура воздуха в Петербурге поднимется до +8</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 октября 2022, 09:28</li>
    <li class="li02"><a href="/m/money/red3/395073/"><img src="/i/msg/0395/0073/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/red3/395073/"><span>В Петербурге рассматривают введение нового налогового режима для малого бизнеса</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 октября 2022, 11:33</li>
    <li class="li02"><a href="/m/society/redaktor15/395056/"><img src="/i/msg/0395/0056/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor15/395056/"><span>В Петербурге завершают строительство нового корпуса Александровской больницы</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 октября 2022, 10:27</li>
    <li class="li02"><a href="/m/society/redaktor15/395053/"><img src="/i/msg/0395/0053/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor15/395053/"><span>Депутат Черемных сравнила закон Беглова о КРТ с «котом в мешке»</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 октября 2022, 10:25</li>
    <li class="li02"><a href="/m/accidents/redaktor15/395054/"><img src="/i/msg/0395/0054/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/395054/"><span>В Петербурге суд запретил распространение роликов с опасным вождением </span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 октября 2022, 15:00</li>
    <li class="li02"><a href="/m/accidents/red3/394939/"><img src="/i/msg/0394/0939/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/red3/394939/"><span>Виновного в столкновении двух автобусов на Бестужевской пообещали уволить</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 октября 2022, 12:58</li>
    <li class="li02"><a href="/m/society/red3/394937/"><img src="/i/msg/0394/0937/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/red3/394937/"><span>Петербургские школьники смогут бесплатно посетить Кремль</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 октября 2022, 14:00</li>
    <li class="li02"><a href="/m/society/red3/394938/"><img src="/i/msg/0394/0938/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/red3/394938/"><span>Под Петербургом появилась гигантская хата бобров</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 октября 2022, 14:47</li>
    <li class="li02"><a href="/m/accidents/redaktor15/394883/"><img src="/i/msg/0394/0883/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/394883/"><span>В Ленобласти возбудили уголовное дело по факту смертельного ДТП</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 октября 2022, 13:35</li>
    <li class="li02"><a href="/m/society/redaktor15/394882/"><img src="/i/msg/0394/0882/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor15/394882/"><span>Почти 90% россиян платят за вывоз мусора</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">10 октября 2022, 13:09</li>
    <li class="li02"><a href="/m/accidents/redaktor15/394881/"><img src="/i/msg/0394/0881/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/394881/"><span>В Ленобласти задержали зарезавшего девушку убийцу-рецидивиста</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 октября 2022, 12:05</li>
    <li class="li02"><a href="/m/coronavirus/redaktor15/394880/"><img src="/i/msg/0394/0880/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/redaktor15/394880/"><span>В Петербурге за сутки 1 216 человек заразились COVID-19</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 октября 2022, 09:36</li>
    <li class="li02"><a href="/m/accidents/redaktor15/394877/"><img src="/i/msg/0394/0877/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/394877/"><span>В Петербурге четыре рецидивиста похитили школьника </span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 октября 2022, 13:39</li>
    <li class="li02"><a href="/m/accidents/red3/394803/"><img src="/i/msg/0394/0803/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/red3/394803/"><span>В Петербурге задержали мигранта за оскорбления в адрес русских</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 октября 2022, 16:56</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395119/"><img src="/tmb100/i/msg/0395/0119/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395119/"><span>Армянский бизнес может занять освободившиеся ниши на российском рынке </span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 октября 2022, 13:13</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395114/"><img src="/tmb100/i/msg/0395/0114/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395114/"><span>В Петербурге и Ленобласти резко упал спрос на дорогие коттеджи</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 октября 2022, 12:18</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395113/"><img src="/tmb100/i/msg/0395/0113/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395113/"><span>В Петербурге за неделю нелегальных мигрантов оштрафовали на 15 млн рублей</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 октября 2022, 11:45</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395112/"><img src="/tmb100/i/msg/0395/0112/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395112/"><span>В Петербурге из-за сбоя работы эскалатора станция метро “Лесная” была закрыта на вход</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 октября 2022, 09:57</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395108/"><img src="/tmb100/i/msg/0395/0108/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395108/"><span>На автостоянках в Калининском районе петербуржцам начали раздавать повестки</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">19 октября 2022, 11:33</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395056/"><img src="/tmb100/i/msg/0395/0056/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395056/"><span>В Петербурге завершают строительство нового корпуса Александровской больницы</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 октября 2022, 10:27</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395053/"><img src="/tmb100/i/msg/0395/0053/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395053/"><span>Депутат Черемных сравнила закон Беглова о КРТ с «котом в мешке»</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 октября 2022, 10:25</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/395054/"><img src="/tmb100/i/msg/0395/0054/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/395054/"><span>В Петербурге суд запретил распространение роликов с опасным вождением </span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">13 октября 2022, 15:00</li> -->
   <li class="li02"><a href="/m/accidents/red3/394939/"><img src="/tmb100/i/msg/0394/0939/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/red3/394939/"><span>Виновного в столкновении двух автобусов на Бестужевской пообещали уволить</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 октября 2022, 12:58</li> -->
   <li class="li02"><a href="/m/society/red3/394937/"><img src="/tmb100/i/msg/0394/0937/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/red3/394937/"><span>Петербургские школьники смогут бесплатно посетить Кремль</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 октября 2022, 14:00</li> -->
   <li class="li02"><a href="/m/society/red3/394938/"><img src="/tmb100/i/msg/0394/0938/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/red3/394938/"><span>Под Петербургом появилась гигантская хата бобров</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">10 октября 2022, 14:47</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/394883/"><img src="/tmb100/i/msg/0394/0883/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/394883/"><span>В Ленобласти возбудили уголовное дело по факту смертельного ДТП</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">10 октября 2022, 13:35</li> -->
   <li class="li02"><a href="/m/society/redaktor15/394882/"><img src="/tmb100/i/msg/0394/0882/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/394882/"><span>Почти 90% россиян платят за вывоз мусора</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">10 октября 2022, 13:09</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/394881/"><img src="/tmb100/i/msg/0394/0881/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/394881/"><span>В Ленобласти задержали зарезавшего девушку убийцу-рецидивиста</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">10 октября 2022, 12:05</li> -->
   <li class="li02"><a href="/m/coronavirus/redaktor15/394880/"><img src="/tmb100/i/msg/0394/0880/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/redaktor15/394880/"><span>В Петербурге за сутки 1 216 человек заразились COVID-19</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">10 октября 2022, 09:36</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/394877/"><img src="/tmb100/i/msg/0394/0877/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/394877/"><span>В Петербурге четыре рецидивиста похитили школьника </span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">05 октября 2022, 13:39</li> -->
   <li class="li02"><a href="/m/accidents/red3/394803/"><img src="/tmb100/i/msg/0394/0803/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/red3/394803/"><span>В Петербурге задержали мигранта за оскорбления в адрес русских</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">16:02</li><li class="news-info"><a href="/m/accidents/redaktor15/395138/">В Петербурге задержан подозреваемый в развращении детей в Кингисеппе </a></li></ul>

<ul class="news-data-info"><li class="data">15:44</li><li class="news-info"><a href="/m/society/redaktor15/395137/">Глава СК РФ Бастрыкин взял на контроль дело о повреждении арки исторического здания в Петербурге </a></li></ul>

<ul class="news-data-info"><li class="data">15:30</li><li class="news-info"><a href="/m/accidents/redaktor15/395136/">В Петербурге на Севастьянова сгорел Mercedes</a></li></ul>

<ul class="news-data-info"><li class="data">14:29</li><li class="news-info"><a href="/m/society/redaktor15/395135/">Петербуржцы выстрелили белощекую казарку на реке Глухарка</a></li></ul>

<ul class="news-data-info"><li class="data">13:35</li><li class="news-info"><a href="/m/accidents/redaktor15/395134/">В Петербурге из Спаса на Кровы было эвакуировано 150 человек из-за лжеминирования </a></li></ul>

<ul class="news-data-info"><li class="data">13:17</li><li class="news-info"><a href="/m/accidents/redaktor15/395133/">В Ленобласти таксист ранил тростью-клинком пассажира </a></li></ul>

<ul class="news-data-info"><li class="data">12:30</li><li class="news-info"><a href="/m/society/redaktor15/395132/">В Петербурге резервный бюджет направят помощь Мариуполю</a></li></ul>

<ul class="news-data-info"><li class="data">11:18</li><li class="news-info"><a href="/m/coronavirus/redaktor15/395131/">В Петербурге коронавирусом за сутки заболели 536 человек</a></li></ul>

<ul class="news-data-info"><li class="data">11:10</li><li class="news-info"><a href="/m/accidents/redaktor15/395130/">На Будапештской улице петербуржец был избит собутыльником-рецидивистом </a></li></ul>

<ul class="news-data-info"><li class="data">10:38</li><li class="news-info"><a href="/m/accidents/redaktor15/395129/">В Петергофе у мужчины во время сделки потенциальные покупатели похитили авто </a></li></ul>

<ul class="news-data-info"><li class="data">10:18</li><li class="news-info"><a href="/m/society/redaktor15/395128/">В Петербурге из Некрасовского сада увезли скульптуру “Дедушка Мазай и зайцы” </a></li></ul>

<ul class="news-data-info"><li class="data">09:20</li><li class="news-info"><a href="/m/coronavirus/redaktor15/395127/">В Левашово в лесу обнаружили порядка 80 кг химикатов</a></li></ul>

<ul class="news-data-info"><li class="data">08:47</li><li class="news-info"><a href="/m/society/redaktor15/395126/">Периферия циклона обеспечит в Петербургу облачную погоду с небольшими дождями </a></li></ul>

<ul class="news-data-info"><li class="data">08:19</li><li class="news-info"><a href="/m/sport/redaktor15/395125/">УЕФА выплатил компенсацию после отмены Лиги чемпионов в Петербурге </a></li></ul>

<ul class="news-data-info"><li class="data">22.10</li><li class="news-info"><a href="/m/accidents/redaktor15/395124/">В Петербурге мужчина был избит приятелем в гостях на Шотмана, после домогательств до школьницы </a></li></ul>

<ul class="news-data-info"><li class="data">22.10</li><li class="news-info"><a href="/m/accidents/redaktor15/395123/">В Петербурге задержали подозреваемого в разбое на Солдата Корзуна мигранта </a></li></ul>

<ul class="news-data-info"><li class="data">22.10</li><li class="news-info"><a href="/m/culture/redaktor15/395122/">В Петербурге режиссера Алексея Учителя наградили памятным знаком «350 лет Петру Великому» </a></li></ul>

<ul class="news-data-info"><li class="data">22.10</li><li class="news-info"><a href="/m/society/redaktor15/395121/">В Петербурге почтили память Рудольфа Фурманова в день его рождения </a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">15:44</li><li class="news-info"><a href="/m/society/redaktor15/395137/">Глава СК РФ Бастрыкин взял на контроль дело о повреждении арки исторического здания в Петербурге </a></li></ul>

<ul class="news-data-info"><li class="data">14:29</li><li class="news-info"><a href="/m/society/redaktor15/395135/">Петербуржцы выстрелили белощекую казарку на реке Глухарка</a></li></ul>

<ul class="news-data-info"><li class="data">12:30</li><li class="news-info"><a href="/m/society/redaktor15/395132/">В Петербурге резервный бюджет направят помощь Мариуполю</a></li></ul>

<ul class="news-data-info"><li class="data">10:18</li><li class="news-info"><a href="/m/society/redaktor15/395128/">В Петербурге из Некрасовского сада увезли скульптуру “Дедушка Мазай и зайцы” </a></li></ul>

<ul class="news-data-info"><li class="data">08:47</li><li class="news-info"><a href="/m/society/redaktor15/395126/">Периферия циклона обеспечит в Петербургу облачную погоду с небольшими дождями </a></li></ul>

<ul class="news-data-info"><li class="data">18:12</li><li class="news-info"><a href="/m/society/redaktor15/395121/">В Петербурге почтили память Рудольфа Фурманова в день его рождения </a></li></ul>

<ul class="news-data-info"><li class="data">16:56</li><li class="news-info"><a href="/m/society/redaktor15/395119/">Армянский бизнес может занять освободившиеся ниши на российском рынке </a></li></ul>

<ul class="news-data-info"><li class="data">13:13</li><li class="news-info"><a href="/m/society/redaktor15/395114/">В Петербурге и Ленобласти резко упал спрос на дорогие коттеджи</a></li></ul>

<ul class="news-data-info"><li class="data">12:18</li><li class="news-info"><a href="/m/society/redaktor15/395113/">В Петербурге за неделю нелегальных мигрантов оштрафовали на 15 млн рублей</a></li></ul>

<ul class="news-data-info"><li class="data">11:45</li><li class="news-info"><a href="/m/society/redaktor15/395112/">В Петербурге из-за сбоя работы эскалатора станция метро “Лесная” была закрыта на вход</a></li></ul>

<ul class="news-data-info"><li class="data">09:57</li><li class="news-info"><a href="/m/society/redaktor15/395108/">На автостоянках в Калининском районе петербуржцам начали раздавать повестки</a></li></ul>

<ul class="news-data-info"><li class="data">08:54</li><li class="news-info"><a href="/m/society/redaktor15/395106/">В Петербург гребень антициклона принесет слабые дожди </a></li></ul>

<ul class="news-data-info"><li class="data">19:50</li><li class="news-info"><a href="/m/society/red3/395104/">Российским туристам показали, где в Ленобласти можно путешествовать</a></li></ul>

<ul class="news-data-info"><li class="data">18:19</li><li class="news-info"><a href="/m/society/red3/395103/">Указатели на бомбоубежище напугали москвичей</a></li></ul>

<ul class="news-data-info"><li class="data">16:29</li><li class="news-info"><a href="/m/society/red3/395100/">Больше 300 тысяч петербуржцев задолжали за капремонт более, чем по 5 тысяч рублей</a></li></ul>

<ul class="news-data-info"><li class="data">16:24</li><li class="news-info"><a href="/m/society/red3/395099/">С начала 2022 года в Петербурге отремонтировали 17 поликлиник</a></li></ul>

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/red3/395098/">Мишустин обязал вице-премьеров курировать развитие высоких технологий</a></li></ul>

<ul class="news-data-info"><li class="data">09:33</li><li class="news-info"><a href="/m/society/red3/395091/">Петербуржцам рассказали, когда ждать первый снег</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/society/redaktor15/394355/">
    <img src="/tmb282/i/msg/0394/0355/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">В июле в Петербурге было зарегистрировано ДДУ в 2,6 раза меньше, чем в марте </h2>
   <p></p>
   <div class="more-info"><a href="/m/society/redaktor15/394355/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/society/redaktor15/394351/">
    <img src="/tmb282/i/msg/0394/0351/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Автоэксперт поставил под сомнение экологичность электромобилей </h2>
   <p></p>
   <div class="more-info"><a href="/m/society/redaktor15/394351/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


     
     <!--
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>
-->

<div class="item-banner-240" style="text-align: center;">
    <!--
    <img  style="margin: auto;" src="/xtpl/static/domofon.jpg" width="150" height="32">
    Компания <a href = "https://domofonn.ru">https://domofonn.ru</a> 8 Страж.
    -->
</div>
<div class="clear-10px"></div>

     
  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">19.09.22<!-- <br /><span>19:20</span> --></div>
   <div class="info"><a href="/p/394605/">Подшипники: как выбрать, где заказать</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.09.22<!-- <br /><span>19:16</span> --></div>
   <div class="info"><a href="/p/394604/">Какие монеты в цене в 2022 году и что можно купить для коллекции?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">08.09.22<!-- <br /><span>14:00</span> --></div>
   <div class="info"><a href="/p/394508/"> Дни культуры Ростовской области в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">06.09.22<!-- <br /><span>17:38</span> --></div>
   <div class="info"><a href="/p/394494/">Всероссийский День Туризма в гостеприимном Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">06.09.22<!-- <br /><span>14:37</span> --></div>
   <div class="info"><a href="/p/394488/">МегаФон первым в России запустил федеральную сеть VoWiFi</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.09.22<!-- <br /><span>12:51</span> --></div>
   <div class="info"><a href="/p/394463/">Сертификация строительных товаров</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.09.22<!-- <br /><span>16:47</span> --></div>
   <div class="info"><a href="/p/394447/">АО «ЛОЭСК» проинспектирует энергетические объекты Енакиево в ДНР</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.09.22<!-- <br /><span>11:27</span> --></div>
   <div class="info"><a href="/p/394440/"> МегаФон предложил абонентам бесплатного секретаря с уникальными возможностями</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>


    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru" rel="nofollow">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script>
new Image().src = "https://counter.yadro.ru/hit;MKhouse?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <!-- <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li> -->
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank" rel="nofollow">ОАО Spbnews</a>, 2001-2021. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="https://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

