<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты" />
  <meta name="title" content="В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0384/0745/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Два веломаршрута появятся уже в этом году. " />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="16.08.2021 23:25:50">16 Август 2021</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>17.08.2021</td>
    <td>73.3920</td>
    <td class="last"><span class="color-green">+-0.0801</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>23:28</td>
    <td style='border-bottom: 1px solid black;'>73.2555</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>17.08.2021</td>
    <td>86.5072</td>
    <td class="last"><span class="color-red">+0.2877</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>23:28</td>
    <td style='border-bottom: 1px solid black;'>86.2671</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2021-08-16T18:44:00Z">16 Августа 2021, 18:44</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты </div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Pixabay</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0384/0745/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/newsfeed2/384745/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0384/0745/ph11.jpg" alt="" />В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты</a></li>

<li >
<a href="/m/society/newsfeed2/384741/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0384/0741/ph11.jpg" alt="" />В Петербурге во вторник ожидаются грозы и сильный ветер</a></li>

<li >
<a href="/m/society/newsfeed2/384740/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0384/0740/ph11.jpg" alt="" />Депутаты Петербурга предложили страховать собак</a></li>

<li class="last">
<a href="/m/transport/newsfeed2/384675/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0384/0675/ph11.jpg" alt="" />В Петербурге на внутреннем кольце КАД перекроют полосу у развязки с проспектом Обуховской Обороны</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Два веломаршрута появятся уже в этом году. 
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p>Три новых велосипедных маршрута появятся в Курортном и Пушкинском районах города. Об этом в своем Telegram-канале рассказал Комитет по транспорту Петербурга.&nbsp;</p>
<p>Два веломаршрута должны появится уже в этом году. Велодорожка на Приморском шоссе от Музея-усадьбы И.Е. Репина &laquo;Пенаты&raquo; до дома 448, протяженностью 4,6 км. И Велодорожка &laquo;Петербургское шоссе &ndash; бульвар Алексея Толстого&raquo;, протяжённостью 2,5 км.</p>
<p>Также в 2022 году планируется открыть еще одну дорожку на улице Школьной в Пушкине протяженностью 1 км. Проектирование должно завершиться до конца ноября.</p>
<p><img src="http://saint-petersburg.ru/i/msg/0384/0745/0986efdf-59f2-4d57-a10a-69085834e6e5.jpg" alt="" width="920" height="736" /></p>
<p>Маршруты в Пушкинском районе будут реализованы в рамках проекта "Твой бюджет", в котором горожане выдвигают свои инициативы по развитию города.&nbsp;</p>
<p>&nbsp;</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/transport/newsfeed2/382815/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0382/0815/ph11.jpg" alt="" /><b>26 Мая 2021, 20:40</b><br>Между станциями метро «Улица Дыбенко» и «Проспект Большевиков» проложат велосипедную дорожку</a></li>

<li >
<a href="/m/spb/old/308921/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0308/0921/ph11.jpg" alt="" /><b>01 Марта 2012, 11:53</b><br>Два миллиарда под колеса велосипеда</a></li>

<li class="last">
<a href="/m/spb/old/218510/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>03 Июня 2008, 13:12</b><br>Матвиенко призывает правительство завести двухколесных друзей</a></li>

   </ul>
</td></tr></table>




  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <!-- <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag> -->
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 18:14</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384746/"><img src="/tmb100/i/msg/0384/0746/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384746/"><span>Комтранс Петербурга опубликовал новый график патрулирования улиц</span>В городе проверят южный и северный отдел, а также Пушкин и Петергоф. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 17:56</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384741/"><img src="/tmb100/i/msg/0384/0741/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384741/"><span>В Петербурге во вторник ожидаются грозы и сильный ветер</span>МЧС предупреждает петербуржцев о непогоде в ближайшие дни. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 17:11</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384740/"><img src="/tmb100/i/msg/0384/0740/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384740/"><span>Депутаты Петербурга предложили страховать собак</span>Бойцовских собак приравняют к источнику повышенной опасности. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 16:53</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384739/"><img src="/tmb100/i/msg/0384/0739/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384739/"><span>В Сосновом Бору построят Ледовый дворец и бассейн</span>Проект будет реализован при поддержки Ленинградской АЭС.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 16:17</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384738/"><img src="/tmb100/i/msg/0384/0738/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384738/"><span>На проспекте Кирова в Подпорожье строится пятиэтажный жилой комплекс</span>В первом доме уже завершили черновую внутреннюю отделку и проложили инженерные коммуникации.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 13:47</li>
    <li class="li02"><a href="/m/accidents/newsfeed/384671/"><img src="/i/msg/0384/0671/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/384671/"><span>Петербурженка похитила своего сына у будущей невестки </span>Мать в сопровождении нескольких мужчин ворвалась в квартиру, где был ее сын и девушка, они связали его и увезли его в неизвестном направлении.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 13:16</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384670/"><img src="/i/msg/0384/0670/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384670/"><span>Весной 2022 года в Петербурге начнут работать 2,7 тысяч новых автобусов</span>Суммарные инвестиции в обновление подвижного состава превысят 18 млрд рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 августа 2021, 10:18</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384665/"><img src="/i/msg/0384/0665/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384665/"><span>В Ленинградский зоопарк ночью пришла экономическая полиция</span>Следователи проводят проверку по делу о мошенничестве. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 09:13</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384663/"><img src="/i/msg/0384/0663/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384663/"><span>В Троицком соборе Петербурга загорелся прихожанин </span>Правоохранительные органы разбираются в деталях случившегося. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 12:13</li>
    <li class="li02"><a href="/m/society/newsfeed2/384668/"><img src="/i/msg/0384/0668/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384668/"><span>На мытье петербургских дорог израсходовали рекордный объем воды</span>Из-за аномальной жары уборщикам пришлось дополнительно поливать улицы и газоны. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 августа 2021, 15:32</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384674/"><img src="/i/msg/0384/0674/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384674/"><span>В ангаре на Малой Митрофаньевской произошел пожар</span>Возгорание удалось локализовать почти за два часа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 августа 2021, 11:46</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384585/"><img src="/i/msg/0384/0585/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384585/"><span>Угонщик автомобилей умер от страха на месте преступления</span>Владелец машины шлепнул вора по ягодицам. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">09 августа 2021, 10:13</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384582/"><img src="/i/msg/0384/0582/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384582/"><span>На фармбазу Петербурга поступила новая партия &quot;Спутника Лайт&quot;</span>В городе продолжают активно работать прививочные пункты. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 августа 2021, 20:06</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384578/"><img src="/i/msg/0384/0578/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384578/"><span>На проспекте Ветеранов произошло ДТП с участием Росгвардии</span>Двигаясь на запрещающий сигнал, служебный автомобиль въехал в две машины.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 августа 2021, 10:41</li>
    <li class="li02"><a href="/m/society/newsfeed2/384583/"><img src="/i/msg/0384/0583/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384583/"><span>На Тихорецком изменят движение трамваев на два дня</span>Ремонтные работы на севере Петербурга проведут 9 и 10 августа. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">09 августа 2021, 09:15</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384580/"><img src="/i/msg/0384/0580/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384580/"><span>На Невском проспекте произошло массовое ДТП</span>Виновник вышел из машины и снял госномера. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 августа 2021, 09:09</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384471/"><img src="/i/msg/0384/0471/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384471/"><span>Водитель маршрутки отказался везти петербуржца с ДЦП</span>Программиста из списка Forbes высадили на ближайшем светофоре. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">04 августа 2021, 10:52</li>
    <li class="li02"><a href="/m/society/newsfeed2/384474/"><img src="/i/msg/0384/0474/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384474/"><span>В Петербурге традиционно отключат горячую воду </span>ГУП опубликовал график новых испытаний теплосетей. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 августа 2021, 20:10</li>
    <li class="li02"><a href="/m/society/newsfeed/384469/"><img src="/i/msg/0384/0469/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384469/"><span>Пропавший 12-летний петербуржец, вернулся домой</span>После ссоры с родителями он ушел  из дома.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 августа 2021, 13:39</li>
    <li class="li02"><a href="/m/society/newsfeed2/384479/"><img src="/i/msg/0384/0479/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384479/"><span>Такси Петербурга и области заключили новое соглашение</span>Власти подписали новое соглашение о фрахтовании легковых такси в двух регионах.
 </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2021, 11:54</li>
    <li class="li02"><a href="/m/society/newsfeed2/384310/"><img src="/i/msg/0384/0310/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384310/"><span>Суд приостановил снос корпусов хладокомбината на улице Шкапина </span>Складу могут присвоить статус памятника культуры</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июля 2021, 14:49</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384316/"><img src="/i/msg/0384/0316/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384316/"><span>В ТЦ &quot;Озерки&quot; открыли новый пункт вакцинации</span>В Петербурге продолжает увеличиваться число прививочных пунктов. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2021, 12:09</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384311/"><img src="/i/msg/0384/0311/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384311/"><span>Мертвую женщину нашли на Пулковском шоссе</span>Полиция ищет подозреваемого в убийстве матери двоих детей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2021, 13:57</li>
    <li class="li02"><a href="/m/politics/newsfeed2/384314/"><img src="/i/msg/0384/0314/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/384314/"><span>Заксобрание приняло законопроект о поездках такси в Ленобласти</span>Такси из области смогут работать в Петербурге. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 июля 2021, 12:10</li>
    <li class="li02"><a href="/m/transport/newsfeed/384268/"><img src="/i/msg/0384/0268/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/384268/"><span>С 26 по 28 июля Комтранс будет проверять нарушение правил стоянки и остановки на улицах Петербурга</span>В пресс-службе ведомства составили список проверяемых участков дороги.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 июля 2021, 11:10</li>
    <li class="li02"><a href="/m/transport/newsfeed/384266/"><img src="/i/msg/0384/0266/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/384266/"><span>С 28 июля в районе Крестовского острова будет перекрыто движение</span>В период  с 28 июля по 2 августа будут проводиться соревнования по триатлону.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-8" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 июля 2021, 11:25</li>
    <li class="li02"><a href="/m/society/newsfeed2/384104/"><img src="/i/msg/0384/0104/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384104/"><span>Петербургские аналитики нашли высокооплачиваемую работу для пенсионеров </span>Эксперты изучили около 3000 вакансий для людей пожилого возраста. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 июля 2021, 10:25</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384102/"><img src="/i/msg/0384/0102/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384102/"><span>Во Всеволожском районе обнаружили подземную тюрьму </span>В Ленобласти нашли заброшенный дом с огромным бетонным бункером</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июля 2021, 19:50</li>
    <li class="li02"><a href="/m/society/newsfeed2/384097/"><img src="/i/msg/0384/0097/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384097/"><span>В Петербурге усилится ветер до 16 м/c</span>В городе на Неве ожидаются ухудшения погодный условий. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-9" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 июля 2021, 18:50</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384095/"><img src="/i/msg/0384/0095/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384095/"><span>За сутки в Петербурге от COVID скончались около 100 человек</span>За прошедшие 24 часа в России был выявлен коронавирус в 25 018 случаев. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июля 2021, 14:45</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384087/"><img src="/i/msg/0384/0087/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384087/"><span>В Красносельском районе жители потушили огонь до приезда спасателей</span>Балкон квартиры на Маршала Казакова полностью выгорел. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июля 2021, 13:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384085/"><img src="/i/msg/0384/0085/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384085/"><span>Mazda сбила девушку при переходе Кирочной</span>Петербуржцы жалуются, что водители несутся, не видя пешеходов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-10" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 июля 2021, 17:15</li>
    <li class="li02"><a href="/m/society/newsfeed2/384092/"><img src="/i/msg/0384/0092/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384092/"><span>Температурный режим в Петербурге приблизится к норме</span>Метеорологи предполагают, что аномальная жара скоро спадет. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 11:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/383702/"><img src="/i/msg/0383/0702/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/383702/"><span>Число вакцинированных от коронавируса петербуржцев превысило 900 тысяч</span>Весь цикл вакцинации завершили 712 тысяч 207 петербуржцев. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 июля 2021, 10:25</li>
    <li class="li02"><a href="/m/culture/newsfeed/383701/"><img src="/i/msg/0383/0701/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/newsfeed/383701/"><span>В храме Спас на Крови и Исаакиевском соборе вводят ограничения из-за «ковида»</span>Количество посетителей сократят, а пускать в музеи будут с интервалом в 15 минут.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-11" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 09:15</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/383698/"><img src="/i/msg/0383/0698/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/383698/"><span>В Петербурге планируется привить от коронавируса более 600 тыс. трудовых мигрантов	</span>Прививочную компанию будет курировать Комитет по развитию туризма.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 июля 2021, 19:05</li>
    <li class="li02"><a href="/m/estate/newsfeed/383693/"><img src="/i/msg/0383/0693/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/383693/"><span>Для льготников и очередников в Петербурге закупят новое жилье на 2,3 млрд рублей</span>Из-за роста цен на жилье, эффективность закупок падает.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 июля 2021, 14:35</li>
    <li class="li02"><a href="/m/transport/newsfeed/383708/"><img src="/i/msg/0383/0708/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/383708/"><span>Ремонт дорожного покрытия на проспекте Обуховской Обороны оценивается  в 416 млн рублей</span>Работы будут проводиться на проспекте от улицы Шелгунова до Володарского моста.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-12" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 июня 2021, 11:45</li>
    <li class="li02"><a href="/m/society/newsfeed2/383565/"><img src="/i/msg/0383/0565/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383565/"><span>Транспортную реформу разделили на три этапа</span>К лету 2022 года на улицах Петербурга появятся первые автобусы, оснащенные современное системой кондиционирования. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 июня 2021, 10:55</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/383563/"><img src="/i/msg/0383/0563/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/383563/"><span>Молния в ночь на 26 июня дважды попала в ЛЭП</span>Непогода стала причиной отключения уличного освещения на юго-западе Петербурга.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 июня 2021, 15:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/383546/"><img src="/i/msg/0383/0546/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383546/"><span>СПбГУ отказался от финансирования американского колледжа</span>Причиной стало признание Бард-колледжа нежелательной организацией.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-13" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 июня 2021, 13:25</li>
    <li class="li02"><a href="/m/society/newsfeed2/383541/"><img src="/i/msg/0383/0541/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383541/"><span>Пособия и пенсии с 1 июля можно будет получить без карты “Мир”</span>Для этого необходимо оформить заявление о смене карты на счет.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 июня 2021, 11:50</li>
    <li class="li02"><a href="/m/society/newsfeed2/383538/"><img src="/i/msg/0383/0538/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383538/"><span>В общественном транспорте Петербурга проверят системы кондиционирования</span>Соответствующее распоряжение поступило от Комитета по транспорту города.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 июня 2021, 15:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383545/"><img src="/i/msg/0383/0545/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383545/"><span>С 26 июня ограничат движение по нескольким улицам Петербурга</span>Некоторые ограничения продлятся до середины осени следующего года.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-14" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 июня 2021, 09:50</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/383387/"><img src="/i/msg/0383/0387/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/383387/"><span>Жители ЖК «Солнечный город» пожаловались Беглову на зловонный запах</span>Уже не первый год петербуржцы спят с закрытыми окнами и чувствуют запах канализации.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 20:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/383385/"><img src="/i/msg/0383/0385/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/383385/"><span>Лось пробил окно и поранился в районе Славянки</span>На помощь животному прибыли сотрудники МЧС.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июня 2021, 19:25</li>
    <li class="li02"><a href="/m/estate/newsfeed2/383380/"><img src="/i/msg/0383/0380/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed2/383380/"><span>За неделю в Петербурге выявили грубые нарушения эпиднорм в 12 торговых точках</span>Так, были закрыты три торговых центра и девять точек общественного питания.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-15" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 15:55</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383373/"><img src="/i/msg/0383/0373/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383373/"><span>За минувшие сутки в Петербурге госпитализировали 850 человек с “ковидом”</span>Данные опубликовали в Комитете по здравоохранению города.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 15:30</li>
    <li class="li02"><a href="/m/transport/newsfeed2/383372/"><img src="/i/msg/0383/0372/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/383372/"><span>Суд передал проектирование “коричневой” ветки “Метрогипротрансу”</span>Дело о строительстве Красносельско-Калининской линии затянулось на два года.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июня 2021, 17:35</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383376/"><img src="/i/msg/0383/0376/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383376/"><span>В Петербург привезли 24 000 доз “Спутника V”</span>Новая партия вакцины поступила на городской фармсклад.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-16" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 апреля 2021, 15:30</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/381784/"><img src="/i/msg/0381/0784/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/381784/"><span>В реку Гладышевка выпустили 15 тыс. мальков лосося</span>На некоторых рыб ставят метки в научных целях.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 апреля 2021, 14:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/381781/"><img src="/i/msg/0381/0781/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/381781/"><span>В Петербурге отменят все шествия и митинги на 1 мая</span>Такое решение приняли из-за коронавирусных ограничений.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 января 2021, 10:41</li>
    <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-17" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 18:10</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 17:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 14:35</li>
    <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-18" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 12:45</li>
    <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 09:35</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 января 2021, 12:45</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-19" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 11:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 09:20</li>
    <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 января 2021, 19:22</li>
    <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-20" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
    <li class="li01">25 января 2021, 17:18</li>
    <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 15:14</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384736/"><img src="/tmb100/i/msg/0384/0736/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384736/"><span>В Ленинградской области появится новый мусороперерабатывающий завод </span>Петербургская компания планирует ввести завод в эксплуатацию в 2024 году. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 14:28</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384735/"><img src="/tmb100/i/msg/0384/0735/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384735/"><span>В июле в магазинах Ленобласти выросли цены на свинину и курицу </span>&quot;Петростат&quot; отмечает снижение стоимости говядины и баранины. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 13:18</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384733/"><img src="/tmb100/i/msg/0384/0733/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384733/"><span>В Кудрово продолжают вести строительство отделения полиции</span>Строители уже приступили к внутренним работам в здании. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 10:02</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384728/"><img src="/tmb100/i/msg/0384/0728/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384728/"><span>Водный маршрут из 90-х через Волхов возобновили</span>В следующем году планируется восстановить еще две утраченные пристани в Березье и Немятово.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 августа 2021, 09:46</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384726/"><img src="/tmb100/i/msg/0384/0726/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384726/"><span>Петербуржцы считают, что экскурсиями по крышам должны заинтересоваться правоохранители </span>Любители вечеринок на мансарде и крыше «обнаглели окончательно». </a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">13 августа 2021, 09:13</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384663/"><img src="/tmb100/i/msg/0384/0663/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384663/"><span>В Троицком соборе Петербурга загорелся прихожанин </span>Правоохранительные органы разбираются в деталях случившегося. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 августа 2021, 12:13</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384668/"><img src="/tmb100/i/msg/0384/0668/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384668/"><span>На мытье петербургских дорог израсходовали рекордный объем воды</span>Из-за аномальной жары уборщикам пришлось дополнительно поливать улицы и газоны. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 августа 2021, 15:32</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384674/"><img src="/tmb100/i/msg/0384/0674/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384674/"><span>В ангаре на Малой Митрофаньевской произошел пожар</span>Возгорание удалось локализовать почти за два часа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">09 августа 2021, 11:46</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384585/"><img src="/tmb100/i/msg/0384/0585/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384585/"><span>Угонщик автомобилей умер от страха на месте преступления</span>Владелец машины шлепнул вора по ягодицам. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">09 августа 2021, 10:13</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384582/"><img src="/tmb100/i/msg/0384/0582/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384582/"><span>На фармбазу Петербурга поступила новая партия &quot;Спутника Лайт&quot;</span>В городе продолжают активно работать прививочные пункты. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 августа 2021, 20:06</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384578/"><img src="/tmb100/i/msg/0384/0578/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384578/"><span>На проспекте Ветеранов произошло ДТП с участием Росгвардии</span>Двигаясь на запрещающий сигнал, служебный автомобиль въехал в две машины.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">09 августа 2021, 10:41</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384583/"><img src="/tmb100/i/msg/0384/0583/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384583/"><span>На Тихорецком изменят движение трамваев на два дня</span>Ремонтные работы на севере Петербурга проведут 9 и 10 августа. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">09 августа 2021, 09:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384580/"><img src="/tmb100/i/msg/0384/0580/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384580/"><span>На Невском проспекте произошло массовое ДТП</span>Виновник вышел из машины и снял госномера. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 августа 2021, 09:09</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384471/"><img src="/tmb100/i/msg/0384/0471/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384471/"><span>Водитель маршрутки отказался везти петербуржца с ДЦП</span>Программиста из списка Forbes высадили на ближайшем светофоре. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">04 августа 2021, 10:52</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384474/"><img src="/tmb100/i/msg/0384/0474/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384474/"><span>В Петербурге традиционно отключат горячую воду </span>ГУП опубликовал график новых испытаний теплосетей. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 августа 2021, 20:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384469/"><img src="/tmb100/i/msg/0384/0469/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384469/"><span>Пропавший 12-летний петербуржец, вернулся домой</span>После ссоры с родителями он ушел  из дома.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 августа 2021, 13:39</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384479/"><img src="/tmb100/i/msg/0384/0479/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384479/"><span>Такси Петербурга и области заключили новое соглашение</span>Власти подписали новое соглашение о фрахтовании легковых такси в двух регионах.
 </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2021, 11:54</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384310/"><img src="/tmb100/i/msg/0384/0310/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384310/"><span>Суд приостановил снос корпусов хладокомбината на улице Шкапина </span>Складу могут присвоить статус памятника культуры</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2021, 14:49</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384316/"><img src="/tmb100/i/msg/0384/0316/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384316/"><span>В ТЦ &quot;Озерки&quot; открыли новый пункт вакцинации</span>В Петербурге продолжает увеличиваться число прививочных пунктов. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2021, 12:09</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384311/"><img src="/tmb100/i/msg/0384/0311/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384311/"><span>Мертвую женщину нашли на Пулковском шоссе</span>Полиция ищет подозреваемого в убийстве матери двоих детей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2021, 13:57</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/384314/"><img src="/tmb100/i/msg/0384/0314/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/384314/"><span>Заксобрание приняло законопроект о поездках такси в Ленобласти</span>Такси из области смогут работать в Петербурге. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 июля 2021, 12:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/384268/"><img src="/tmb100/i/msg/0384/0268/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/384268/"><span>С 26 по 28 июля Комтранс будет проверять нарушение правил стоянки и остановки на улицах Петербурга</span>В пресс-службе ведомства составили список проверяемых участков дороги.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 июля 2021, 11:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/384266/"><img src="/tmb100/i/msg/0384/0266/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/384266/"><span>С 28 июля в районе Крестовского острова будет перекрыто движение</span>В период  с 28 июля по 2 августа будут проводиться соревнования по триатлону.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-7" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 июля 2021, 11:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384104/"><img src="/tmb100/i/msg/0384/0104/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384104/"><span>Петербургские аналитики нашли высокооплачиваемую работу для пенсионеров </span>Эксперты изучили около 3000 вакансий для людей пожилого возраста. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 июля 2021, 10:25</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384102/"><img src="/tmb100/i/msg/0384/0102/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384102/"><span>Во Всеволожском районе обнаружили подземную тюрьму </span>В Ленобласти нашли заброшенный дом с огромным бетонным бункером</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июля 2021, 19:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384097/"><img src="/tmb100/i/msg/0384/0097/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384097/"><span>В Петербурге усилится ветер до 16 м/c</span>В городе на Неве ожидаются ухудшения погодный условий. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-8" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 июля 2021, 18:50</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384095/"><img src="/tmb100/i/msg/0384/0095/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384095/"><span>За сутки в Петербурге от COVID скончались около 100 человек</span>За прошедшие 24 часа в России был выявлен коронавирус в 25 018 случаев. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июля 2021, 14:45</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384087/"><img src="/tmb100/i/msg/0384/0087/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384087/"><span>В Красносельском районе жители потушили огонь до приезда спасателей</span>Балкон квартиры на Маршала Казакова полностью выгорел. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июля 2021, 13:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384085/"><img src="/tmb100/i/msg/0384/0085/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384085/"><span>Mazda сбила девушку при переходе Кирочной</span>Петербуржцы жалуются, что водители несутся, не видя пешеходов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-9" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 июля 2021, 17:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384092/"><img src="/tmb100/i/msg/0384/0092/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384092/"><span>Температурный режим в Петербурге приблизится к норме</span>Метеорологи предполагают, что аномальная жара скоро спадет. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">02 июля 2021, 11:00</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/383702/"><img src="/tmb100/i/msg/0383/0702/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/383702/"><span>Число вакцинированных от коронавируса петербуржцев превысило 900 тысяч</span>Весь цикл вакцинации завершили 712 тысяч 207 петербуржцев. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 июля 2021, 10:25</li> -->
   <li class="li02"><a href="/m/culture/newsfeed/383701/"><img src="/tmb100/i/msg/0383/0701/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/newsfeed/383701/"><span>В храме Спас на Крови и Исаакиевском соборе вводят ограничения из-за «ковида»</span>Количество посетителей сократят, а пускать в музеи будут с интервалом в 15 минут.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-10" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">02 июля 2021, 09:15</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/383698/"><img src="/tmb100/i/msg/0383/0698/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/383698/"><span>В Петербурге планируется привить от коронавируса более 600 тыс. трудовых мигрантов	</span>Прививочную компанию будет курировать Комитет по развитию туризма.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 июля 2021, 19:05</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/383693/"><img src="/tmb100/i/msg/0383/0693/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/383693/"><span>Для льготников и очередников в Петербурге закупят новое жилье на 2,3 млрд рублей</span>Из-за роста цен на жилье, эффективность закупок падает.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 июля 2021, 14:35</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/383708/"><img src="/tmb100/i/msg/0383/0708/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/383708/"><span>Ремонт дорожного покрытия на проспекте Обуховской Обороны оценивается  в 416 млн рублей</span>Работы будут проводиться на проспекте от улицы Шелгунова до Володарского моста.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-11" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 июня 2021, 11:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383565/"><img src="/tmb100/i/msg/0383/0565/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383565/"><span>Транспортную реформу разделили на три этапа</span>К лету 2022 года на улицах Петербурга появятся первые автобусы, оснащенные современное системой кондиционирования. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 июня 2021, 10:55</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/383563/"><img src="/tmb100/i/msg/0383/0563/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/383563/"><span>Молния в ночь на 26 июня дважды попала в ЛЭП</span>Непогода стала причиной отключения уличного освещения на юго-западе Петербурга.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 июня 2021, 15:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383546/"><img src="/tmb100/i/msg/0383/0546/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383546/"><span>СПбГУ отказался от финансирования американского колледжа</span>Причиной стало признание Бард-колледжа нежелательной организацией.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-12" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 июня 2021, 13:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383541/"><img src="/tmb100/i/msg/0383/0541/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383541/"><span>Пособия и пенсии с 1 июля можно будет получить без карты “Мир”</span>Для этого необходимо оформить заявление о смене карты на счет.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 июня 2021, 11:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383538/"><img src="/tmb100/i/msg/0383/0538/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383538/"><span>В общественном транспорте Петербурга проверят системы кондиционирования</span>Соответствующее распоряжение поступило от Комитета по транспорту города.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 июня 2021, 15:00</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383545/"><img src="/tmb100/i/msg/0383/0545/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383545/"><span>С 26 июня ограничат движение по нескольким улицам Петербурга</span>Некоторые ограничения продлятся до середины осени следующего года.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-13" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 июня 2021, 09:50</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/383387/"><img src="/tmb100/i/msg/0383/0387/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/383387/"><span>Жители ЖК «Солнечный город» пожаловались Беглову на зловонный запах</span>Уже не первый год петербуржцы спят с закрытыми окнами и чувствуют запах канализации.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 20:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/383385/"><img src="/tmb100/i/msg/0383/0385/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/383385/"><span>Лось пробил окно и поранился в районе Славянки</span>На помощь животному прибыли сотрудники МЧС.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июня 2021, 19:25</li> -->
   <li class="li02"><a href="/m/estate/newsfeed2/383380/"><img src="/tmb100/i/msg/0383/0380/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed2/383380/"><span>За неделю в Петербурге выявили грубые нарушения эпиднорм в 12 торговых точках</span>Так, были закрыты три торговых центра и девять точек общественного питания.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-14" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 15:55</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383373/"><img src="/tmb100/i/msg/0383/0373/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383373/"><span>За минувшие сутки в Петербурге госпитализировали 850 человек с “ковидом”</span>Данные опубликовали в Комитете по здравоохранению города.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 15:30</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/383372/"><img src="/tmb100/i/msg/0383/0372/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/383372/"><span>Суд передал проектирование “коричневой” ветки “Метрогипротрансу”</span>Дело о строительстве Красносельско-Калининской линии затянулось на два года.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июня 2021, 17:35</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383376/"><img src="/tmb100/i/msg/0383/0376/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383376/"><span>В Петербург привезли 24 000 доз “Спутника V”</span>Новая партия вакцины поступила на городской фармсклад.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-15" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 апреля 2021, 15:30</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/381784/"><img src="/tmb100/i/msg/0381/0784/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/381784/"><span>В реку Гладышевка выпустили 15 тыс. мальков лосося</span>На некоторых рыб ставят метки в научных целях.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 апреля 2021, 14:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/381781/"><img src="/tmb100/i/msg/0381/0781/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/381781/"><span>В Петербурге отменят все шествия и митинги на 1 мая</span>Такое решение приняли из-за коронавирусных ограничений.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 января 2021, 10:41</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/tmb100/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-16" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 18:10</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/tmb100/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 17:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/tmb100/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 14:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/tmb100/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-17" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/tmb100/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 09:35</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/tmb100/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/tmb100/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-18" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 11:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/tmb100/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 09:20</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/tmb100/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 января 2021, 19:22</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/tmb100/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-19" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
<!--    <li class="li01">25 января 2021, 17:18</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/tmb100/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">20:23</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/384744/">В Петербурге продлили коронавирусные ограничения до 29 августа</a></li></ul>

<ul class="news-data-info"><li class="data">19:48</li><li class="news-info"><a href="/m/accidents/newsfeed2/384743/">После ДТП на Курляндской госпитализировали двух женщин </a></li></ul>

<ul class="news-data-info"><li class="data">19:14</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/384742/">В Петербурге снизилось количество госпитализаций от COVID--19</a></li></ul>

<ul class="news-data-info"><li class="data">18:44</li><li class="news-info"><a href="/m/society/newsfeed2/384745/">В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты</a></li></ul>

<ul class="news-data-info"><li class="data">18:21</li><li class="news-info"><a href="/m/politics/glavred/384747/">Новые люди станут первыми в бюллетене на выборах в петербургский парламент</a></li></ul>

<ul class="news-data-info"><li class="data">18:14</li><li class="news-info"><a href="/m/society/newsfeed2/384746/">Комтранс Петербурга опубликовал новый график патрулирования улиц</a></li></ul>

<ul class="news-data-info"><li class="data">17:56</li><li class="news-info"><a href="/m/society/newsfeed2/384741/">В Петербурге во вторник ожидаются грозы и сильный ветер</a></li></ul>

<ul class="news-data-info"><li class="data">17:11</li><li class="news-info"><a href="/m/society/newsfeed2/384740/">Депутаты Петербурга предложили страховать собак</a></li></ul>

<ul class="news-data-info"><li class="data">16:53</li><li class="news-info"><a href="/m/society/newsfeed2/384739/">В Сосновом Бору построят Ледовый дворец и бассейн</a></li></ul>

<ul class="news-data-info"><li class="data">16:17</li><li class="news-info"><a href="/m/society/newsfeed2/384738/">На проспекте Кирова в Подпорожье строится пятиэтажный жилой комплекс</a></li></ul>

<ul class="news-data-info"><li class="data">15:51</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/384737/">В Ленинградской области увеличились темпы вакцинации</a></li></ul>

<ul class="news-data-info"><li class="data">15:14</li><li class="news-info"><a href="/m/society/newsfeed2/384736/">В Ленинградской области появится новый мусороперерабатывающий завод </a></li></ul>

<ul class="news-data-info"><li class="data">14:28</li><li class="news-info"><a href="/m/society/newsfeed2/384735/">В июле в магазинах Ленобласти выросли цены на свинину и курицу </a></li></ul>

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/384734/">Росгвардейцы в Выборге поставили первый компонент &quot;Спутника V&quot;</a></li></ul>

<ul class="news-data-info"><li class="data">13:18</li><li class="news-info"><a href="/m/society/newsfeed2/384733/">В Кудрово продолжают вести строительство отделения полиции</a></li></ul>

<ul class="news-data-info"><li class="data">12:45</li><li class="news-info"><a href="/m/accidents/newsfeed2/384732/">Жителя Соснового Бора задержали по подозрению в поджоге автомобиля супруги</a></li></ul>

<ul class="news-data-info"><li class="data">12:12</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/384731/">За сутки у 232 жителей Ленобласти обнаружили коронавирус</a></li></ul>

<ul class="news-data-info"><li class="data">11:25</li><li class="news-info"><a href="/m/accidents/newsfeed2/384730/">В Ленобласти водитель сбил лося </a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">18:44</li><li class="news-info"><a href="/m/society/newsfeed2/384745/">В Курортном и Пушкинском районах Петербурга появятся велосипедные маршруты</a></li></ul>

<ul class="news-data-info"><li class="data">18:14</li><li class="news-info"><a href="/m/society/newsfeed2/384746/">Комтранс Петербурга опубликовал новый график патрулирования улиц</a></li></ul>

<ul class="news-data-info"><li class="data">17:56</li><li class="news-info"><a href="/m/society/newsfeed2/384741/">В Петербурге во вторник ожидаются грозы и сильный ветер</a></li></ul>

<ul class="news-data-info"><li class="data">17:11</li><li class="news-info"><a href="/m/society/newsfeed2/384740/">Депутаты Петербурга предложили страховать собак</a></li></ul>

<ul class="news-data-info"><li class="data">16:53</li><li class="news-info"><a href="/m/society/newsfeed2/384739/">В Сосновом Бору построят Ледовый дворец и бассейн</a></li></ul>

<ul class="news-data-info"><li class="data">16:17</li><li class="news-info"><a href="/m/society/newsfeed2/384738/">На проспекте Кирова в Подпорожье строится пятиэтажный жилой комплекс</a></li></ul>

<ul class="news-data-info"><li class="data">15:14</li><li class="news-info"><a href="/m/society/newsfeed2/384736/">В Ленинградской области появится новый мусороперерабатывающий завод </a></li></ul>

<ul class="news-data-info"><li class="data">14:28</li><li class="news-info"><a href="/m/society/newsfeed2/384735/">В июле в магазинах Ленобласти выросли цены на свинину и курицу </a></li></ul>

<ul class="news-data-info"><li class="data">13:18</li><li class="news-info"><a href="/m/society/newsfeed2/384733/">В Кудрово продолжают вести строительство отделения полиции</a></li></ul>

<ul class="news-data-info"><li class="data">10:02</li><li class="news-info"><a href="/m/society/newsfeed2/384728/">Водный маршрут из 90-х через Волхов возобновили</a></li></ul>

<ul class="news-data-info"><li class="data">09:46</li><li class="news-info"><a href="/m/society/newsfeed2/384726/">Петербуржцы считают, что экскурсиями по крышам должны заинтересоваться правоохранители </a></li></ul>

<ul class="news-data-info"><li class="data">09:10</li><li class="news-info"><a href="/m/society/newsfeed2/384725/">Петербург оказался последним в рейтинге самых спортивных городов России </a></li></ul>

<ul class="news-data-info"><li class="data">19:30</li><li class="news-info"><a href="/m/society/newsfeed2/384721/">Путин наградил медалью петербурженку за спасение детей, провалившихся под лед</a></li></ul>

<ul class="news-data-info"><li class="data">10:35</li><li class="news-info"><a href="/m/society/newsfeed2/384706/">В Петербурге прохожий помог сотруднику ДПС задержать нарушителя</a></li></ul>

<ul class="news-data-info"><li class="data">20:50</li><li class="news-info"><a href="/m/society/newsfeed2/384703/">В Петербурге за последние полгода число домашних насилий увеличилось почти на 85%</a></li></ul>

<ul class="news-data-info"><li class="data">20:15</li><li class="news-info"><a href="/m/society/newsfeed2/384702/">Беглов выразил благодарность руководству ДОСААФ за работу с молодежью</a></li></ul>

<ul class="news-data-info"><li class="data">18:20</li><li class="news-info"><a href="/m/society/newsfeed2/384699/">Росприроднадзор проверит законность работ в Финском заливе</a></li></ul>

<ul class="news-data-info"><li class="data">17:10</li><li class="news-info"><a href="/m/society/newsfeed/384698/">Мать, похитившая своего сына, отправили под домашний арест</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">16.08.21<!-- <br /><span>20:53</span> --></div>
   <div class="info"><a href="/p/384748/">Как запустить рекламную кампанию в бизнесе – ответы на вопросы</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">04.08.21<!-- <br /><span>19:04</span> --></div>
   <div class="info"><a href="/p/384494/"> Huawei представляет в России смартфоны серии HUAWEI nova 8</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">04.08.21<!-- <br /><span>14:20</span> --></div>
   <div class="info"><a href="/p/384481/">Купить автомойку: инструкция для инвестора</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.07.21<!-- <br /><span>16:38</span> --></div>
   <div class="info"><a href="/p/384370/">Стоматология в Петербурге: как выбрать хорошую клинику</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">23.07.21<!-- <br /><span>16:20</span> --></div>
   <div class="info"><a href="/p/384210/">Дворы для всех: что хотят видеть жители на придомовой территории</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.07.21<!-- <br /><span>11:34</span> --></div>
   <div class="info"><a href="/p/384130/">Гаджеты-помощники в организации ЗОЖ</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">08.07.21<!-- <br /><span>11:10</span> --></div>
   <div class="info"><a href="/p/383844/">Какой способ эпиляции выбрать сегодня?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">29.06.21<!-- <br /><span>17:26</span> --></div>
   <div class="info"><a href="/p/383644/">Процедура банкротства: есть ли у должника второй шанс?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru" rel="nofollow">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank" rel="nofollow">ОАО Spbnews</a>, 2001-2021. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="https://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

