<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Тик Ток стал причиной для увольнения молодой петербургской учительницы</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Тик Ток стал причиной для увольнения молодой петербургской учительницы" />
  <meta name="title" content="Тик Ток стал причиной для увольнения молодой петербургской учительницы" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Тик Ток стал причиной для увольнения молодой петербургской учительницы" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0380/0408/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Один из роликов родитель посчитал «порнографическим»." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="13.03.2021 16:03:48">13 Март 2021</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>13.03.2021</td>
    <td>73.5081</td>
    <td class="last"><span class="color-red">+0.0085</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>73.5036</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>13.03.2021</td>
    <td>87.7981</td>
    <td class="last"><span class="color-red">+0.0396</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>87.9008</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Тик Ток стал причиной для увольнения молодой петербургской учительницы</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2021-03-13T15:40:00Z">13 Марта 2021, 15:40</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты </div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: instagram.com/mozhnodasha/</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0380/0408/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/accidents/newsfeed/380258/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0380/0258/ph11.jpg" alt="" />В феврале пропало рекордное число маленьких петербуржцев</a></li>

<li >
<a href="/m/society/glavred/380120/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0380/0120/ph11.jpg" alt="" />Прокуратура и ФАС могут начать проверку ГБУ &quot;Город+&quot;</a></li>

<li >
<a href="/m/society/glavred/380010/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0380/0010/ph11.jpg" alt="" />Какие СМИ в Петербурге чаще всего писали про Беглова во второй половине февраля</a></li>

<li class="last">
<a href="/m/estate/newsfeed/379862/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0379/0862/ph11.jpg" alt="" />Смольный поправил закон о застройке и землепользовании</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Один из роликов родитель посчитал «порнографическим».
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p>Руководство школы №630, где работала молодая учительница русского языка и литературы, потребовало удалить аккаунт в популярной сети Тик Ток. Дарина Счастная не согласилась на это и написала заявление об увольнении.</p>
<p>Аккаунт в Тик Токе Дарина вела о школьных буднях учителя, а также иногда снимала ролики со своими учениками. Кроме того, учительница использовала этот аккаунт в учебных целях, подталкивая учеников создавать профили писателей в соцсетях.</p>
<p>Однако одного из родителей это не устроило. Видео, где Дарина с мужем танцует в банных халатах, посчитали порнографическим. Уволившись, бывшая учительница прошла курсы по наращиванию ресниц, а также отправилась отдыхать в Великий Новгород.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li class="last">
<a href="/m/society/newsfeed2/380408/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0380/0408/ph11.jpg" alt="" /><b>13 Марта 2021, 15:40</b><br>Тик Ток стал причиной для увольнения молодой петербургской учительницы</a></li>

   </ul>
</td></tr></table>




  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag>
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 15:44</li> -->
   <li class="li02"><a href="/m/society/newsfeed/380409/"><img src="/tmb100/i/msg/0380/0409/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/380409/"><span>Петербург оказался на втором месте среди городов РФ по росту преступности</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 14:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/380401/"><img src="/tmb100/i/msg/0380/0401/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/380401/"><span>«Севкабель Порт» может объединиться с Фабрикой им. Слуцкой в общественное пространство</span>Концепция общей набережной уже разрабатывается.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 11:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/380389/"><img src="/tmb100/i/msg/0380/0389/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/380389/"><span>Интернет-журнал «Интерсант» выставлен к продаже на «Авито»</span>Объявление 12 марта разместил бывший вице-губернатор Петербурга Василий Кичеджи.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 11:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/380387/"><img src="/tmb100/i/msg/0380/0387/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/380387/"><span>Ленинградский зоопарк опубликовал видео с радостной выдрой Фиником</span>Животное резвится в проруби и приближается к камере оператора.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 11:11</li> -->
   <li class="li02"><a href="/m/society/newsfeed/380386/"><img src="/tmb100/i/msg/0380/0386/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/380386/"><span>Петербург украсят живыми цветами к майским праздникам</span>Растения начнут высаживать уже с апреля.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">29 января 2021, 15:17</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/378922/"><img src="/i/msg/0378/0922/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/378922/"><span>В Смольном рассказали, когда и при каких условиях откроются фуд-корты</span>В связи со снижением заболеваемости власти задумались о смягчении антикоронавирусных требований.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 января 2021, 13:14</li>
    <li class="li02"><a href="/m/transport/newsfeed/378918/"><img src="/i/msg/0378/0918/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/378918/"><span>В Петербурге ограничивают на несколько месяцев движение вдоль Мойки</span>На набережной будут ремонтировать подземный коллектор.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">29 января 2021, 11:42</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/378915/"><img src="/i/msg/0378/0915/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/378915/"><span>В Смольном размышляют о смягчении антикоронавирусных мер</span>Губернатор Александр Беглов обещал обсудить этот вопрос с Роспотребнадзором.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 января 2021, 13:41</li>
    <li class="li02"><a href="/m/society/newsfeed/378895/"><img src="/i/msg/0378/0895/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378895/"><span>Россиянам проиндексируют зарплаты с 1 февраля</span>Меру предложил президент страны.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 января 2021, 12:42</li>
    <li class="li02"><a href="/m/society/newsfeed/378893/"><img src="/i/msg/0378/0893/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378893/"><span>Фото россиян на паспорт запретили подправлять</span>Также нельзя фотографироваться в цветных линзах и темных очках.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 января 2021, 12:12</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/378892/"><img src="/i/msg/0378/0892/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/378892/"><span>Петербург опять оказался на первом месте по смертности от коронавируса</span>За последние сутки в нашем городе скончалось на семь человек больше, чем в Москве.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 января 2021, 10:41</li>
    <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 18:10</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 17:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 14:35</li>
    <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 12:45</li>
    <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 09:35</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 12:45</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 11:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 января 2021, 09:20</li>
    <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 января 2021, 19:22</li>
    <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 января 2021, 17:18</li>
    <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 января 2021, 15:42</li>
    <li class="li02"><a href="/m/estate/newsfeed/378790/"><img src="/i/msg/0378/0790/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/378790/"><span>Аналитики посчитали число &quot;погибших&quot; торговых точек в Петербурге</span>Площадь свободных торговых помещений достигла максимума за пять лет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 10:43</li> -->
   <li class="li02"><a href="/m/society/newsfeed/380383/"><img src="/tmb100/i/msg/0380/0383/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/380383/"><span>Семьи подозрительных бедняков могут оставить без детских пособий</span>Ведомство полагает, что семьи без дохода, но с имуществом, могут прожить без выплат на детей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 10:11</li> -->
   <li class="li02"><a href="/m/society/newsfeed/380381/"><img src="/tmb100/i/msg/0380/0381/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/380381/"><span>Власти РФ определили, кто из пенсионеров получит доплаты</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 10:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/380380/"><img src="/tmb100/i/msg/0380/0380/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/380380/"><span>Суд вынес решение по петербуржскому инспектору таможни, устроившему слежку за коллегами</span>Подсудимый получит наказание в виде небольшого штрафа.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 марта 2021, 09:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed/380375/"><img src="/tmb100/i/msg/0380/0375/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/380375/"><span>Суд в Петербурге не стал арестовывать несовершеннолетнего, обвиняемого в изнасиловании</span>Дело находится на контроле СК.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 марта 2021, 18:08</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/380368/"><img src="/tmb100/i/msg/0380/0368/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/380368/"><span>Бизнесмен Пригожин рассказал про Конюшенное ведомство: бельмо на глазу города</span>Бизнесмен Евгений Пригожин ответил на вопрос издания Петербург News по поводу Конюшенного ведомства. Предприниматель сообщил, что у него нет планов на объект, однако развалина в центре по его мнению является бельмом на глазу города.
</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">28 января 2021, 13:41</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378895/"><img src="/tmb100/i/msg/0378/0895/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378895/"><span>Россиянам проиндексируют зарплаты с 1 февраля</span>Меру предложил президент страны.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 января 2021, 12:42</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378893/"><img src="/tmb100/i/msg/0378/0893/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378893/"><span>Фото россиян на паспорт запретили подправлять</span>Также нельзя фотографироваться в цветных линзах и темных очках.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 января 2021, 12:12</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/378892/"><img src="/tmb100/i/msg/0378/0892/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/378892/"><span>Петербург опять оказался на первом месте по смертности от коронавируса</span>За последние сутки в нашем городе скончалось на семь человек больше, чем в Москве.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 января 2021, 10:41</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/tmb100/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 18:10</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/tmb100/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 17:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/tmb100/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 14:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/tmb100/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/tmb100/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 09:35</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/tmb100/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/tmb100/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 11:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/tmb100/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 января 2021, 09:20</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/tmb100/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 января 2021, 19:22</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/tmb100/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 января 2021, 17:18</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/tmb100/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 января 2021, 15:42</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/378790/"><img src="/tmb100/i/msg/0378/0790/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/378790/"><span>Аналитики посчитали число &quot;погибших&quot; торговых точек в Петербурге</span>Площадь свободных торговых помещений достигла максимума за пять лет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">16:00</li><li class="news-info"><a href="/m/accidents/newsfeed2/380410/">В Адмиралтейском районе до вечера отключили отопление</a></li></ul>

<ul class="news-data-info"><li class="data">15:44</li><li class="news-info"><a href="/m/society/newsfeed/380409/">Петербург оказался на втором месте среди городов РФ по росту преступности</a></li></ul>

<ul class="news-data-info"><li class="data">15:40</li><li class="news-info"><a href="/m/society/newsfeed2/380408/">Тик Ток стал причиной для увольнения молодой петербургской учительницы</a></li></ul>

<ul class="news-data-info"><li class="data">15:25</li><li class="news-info"><a href="/m/health/newsfeed2/380407/">7% населения Петербурга переболели коронавирусом</a></li></ul>

<ul class="news-data-info"><li class="data">15:11</li><li class="news-info"><a href="/m/accidents/newsfeed/380406/">На Софийской из-за неработающего светофора произошло массовое ДТП</a></li></ul>

<ul class="news-data-info"><li class="data">15:05</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/380405/">В Петербурге зафиксировали дефицит «Спутника V»</a></li></ul>

<ul class="news-data-info"><li class="data">14:55</li><li class="news-info"><a href="/m/estate/newsfeed2/380404/">Архитекторы из Петербурга победили в конкурсе «Ресурс периферии»</a></li></ul>

<ul class="news-data-info"><li class="data">14:42</li><li class="news-info"><a href="/m/accidents/newsfeed/380403/">В Кронштадте неизвестные устроили пальбу на улице</a></li></ul>

<ul class="news-data-info"><li class="data">14:40</li><li class="news-info"><a href="/m/accidents/newsfeed2/380402/">В Петербурге пенсионерка выбросила из окна пакет с 400 тыс. рублей</a></li></ul>

<ul class="news-data-info"><li class="data">14:20</li><li class="news-info"><a href="/m/society/newsfeed2/380401/">«Севкабель Порт» может объединиться с Фабрикой им. Слуцкой в общественное пространство</a></li></ul>

<ul class="news-data-info"><li class="data">14:10</li><li class="news-info"><a href="/m/sport/newsfeed2/380400/">В Кронштадте появится восемь новых спортивных площадок</a></li></ul>

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/accidents/newsfeed/380399/">Под Петербургом сбили лосенка</a></li></ul>

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/accidents/newsfeed2/380398/">Петербуржцам, отказавшимся от услуг ТСЖ, стали поступать угрозы</a></li></ul>

<ul class="news-data-info"><li class="data">13:25</li><li class="news-info"><a href="/m/estate/newsfeed2/380397/">Суд постановил отремонтировать здание завода «Людвиг Нобель» до 2024 года</a></li></ul>

<ul class="news-data-info"><li class="data">13:19</li><li class="news-info"><a href="/m/culture/newsfeed/380396/">Белорусов &quot;завернули&quot; с &quot;Евровидения&quot; из-за политизированности песни</a></li></ul>

<ul class="news-data-info"><li class="data">13:00</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/380395/">К третьей волне готовы: петербургский транспорт ежедневно готовят к новой вспышке заболеваемости населения</a></li></ul>

<ul class="news-data-info"><li class="data">12:43</li><li class="news-info"><a href="/m/accidents/newsfeed/380394/">Гаишники рассказали, когда россияне чаще всего попадают в ДТП</a></li></ul>

<ul class="news-data-info"><li class="data">12:40</li><li class="news-info"><a href="/m/accidents/newsfeed2/380393/">В пятницу вечером в Доме книги эвакуировали 40 человек</a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">15:44</li><li class="news-info"><a href="/m/society/newsfeed/380409/">Петербург оказался на втором месте среди городов РФ по росту преступности</a></li></ul>

<ul class="news-data-info"><li class="data">15:40</li><li class="news-info"><a href="/m/society/newsfeed2/380408/">Тик Ток стал причиной для увольнения молодой петербургской учительницы</a></li></ul>

<ul class="news-data-info"><li class="data">14:20</li><li class="news-info"><a href="/m/society/newsfeed2/380401/">«Севкабель Порт» может объединиться с Фабрикой им. Слуцкой в общественное пространство</a></li></ul>

<ul class="news-data-info"><li class="data">11:55</li><li class="news-info"><a href="/m/society/newsfeed2/380389/">Интернет-журнал «Интерсант» выставлен к продаже на «Авито»</a></li></ul>

<ul class="news-data-info"><li class="data">11:45</li><li class="news-info"><a href="/m/society/newsfeed/380387/">Ленинградский зоопарк опубликовал видео с радостной выдрой Фиником</a></li></ul>

<ul class="news-data-info"><li class="data">11:11</li><li class="news-info"><a href="/m/society/newsfeed/380386/">Петербург украсят живыми цветами к майским праздникам</a></li></ul>

<ul class="news-data-info"><li class="data">10:43</li><li class="news-info"><a href="/m/society/newsfeed/380383/">Семьи подозрительных бедняков могут оставить без детских пособий</a></li></ul>

<ul class="news-data-info"><li class="data">10:11</li><li class="news-info"><a href="/m/society/newsfeed/380381/">Власти РФ определили, кто из пенсионеров получит доплаты</a></li></ul>

<ul class="news-data-info"><li class="data">10:05</li><li class="news-info"><a href="/m/society/newsfeed2/380380/">Суд вынес решение по петербуржскому инспектору таможни, устроившему слежку за коллегами</a></li></ul>

<ul class="news-data-info"><li class="data">09:10</li><li class="news-info"><a href="/m/society/newsfeed/380375/">Суд в Петербурге не стал арестовывать несовершеннолетнего, обвиняемого в изнасиловании</a></li></ul>

<ul class="news-data-info"><li class="data">18:08</li><li class="news-info"><a href="/m/society/newsfeed2/380368/">Бизнесмен Пригожин рассказал про Конюшенное ведомство: бельмо на глазу города</a></li></ul>

<ul class="news-data-info"><li class="data">17:40</li><li class="news-info"><a href="/m/society/newsfeed2/380367/">Здание Большого драматического театра закроют на ремонт 1 апреля</a></li></ul>

<ul class="news-data-info"><li class="data">16:40</li><li class="news-info"><a href="/m/society/newsfeed2/380364/">В Петербурге суд вынес приговор Сергею Клинову за убийство пенсионерки</a></li></ul>

<ul class="news-data-info"><li class="data">16:00</li><li class="news-info"><a href="/m/society/newsfeed2/380362/">Петербурженку привлекли к уголовной ответственности за распространение интимных фото своей дочери</a></li></ul>

<ul class="news-data-info"><li class="data">14:40</li><li class="news-info"><a href="/m/society/newsfeed2/380358/">Управление социального питания изменило меню для питания в детских лагерях</a></li></ul>

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/newsfeed2/380356/">Анна Попова сообщила о проведении ПМЭФ в смешанном формате	</a></li></ul>

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/society/newsfeed2/380355/">Полиция нашла подозреваемых в изнасиловании несовершеннолетней </a></li></ul>

<ul class="news-data-info"><li class="data">13:20</li><li class="news-info"><a href="/m/society/newsfeed2/380354/">В Петербурге поймали грабителя, нападающего на женщин на Богословском кладбище</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">09.03.21<!-- <br /><span>12:41</span> --></div>
   <div class="info"><a href="/p/380253/">Почему стоит использовать светодиодные экраны в качестве наружной рекламы?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.03.21<!-- <br /><span>15:11</span> --></div>
   <div class="info"><a href="/p/380133/">Умные часы: из модной новинки в инструмент повседневной жизни</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.03.21<!-- <br /><span>10:18</span> --></div>
   <div class="info"><a href="/p/379987/">Выбираем стоматологию</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.02.21<!-- <br /><span>22:42</span> --></div>
   <div class="info"><a href="/p/379845/">Как вызвать врача или медсестру на дом, какие услуги оказываются в домашних условиях</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">24.02.21<!-- <br /><span>22:35</span> --></div>
   <div class="info"><a href="/p/379844/">80-летний юбилей производитель Jeep отметит выпуском электромобиля</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.02.21<!-- <br /><span>11:38</span> --></div>
   <div class="info"><a href="/p/379781/">Почему делегировать уборку квартир под аренду выгодно?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.02.21<!-- <br /><span>17:54</span> --></div>
   <div class="info"><a href="/p/379661/">Старт продаж – ЖК «Стрижи в Невском 2» от Setl Group</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.02.21<!-- <br /><span>18:58</span> --></div>
   <div class="info"><a href="/p/379553/">«Центр трудовых ресурсов» и холдинг «Бронка Групп» подписали важное соглашение о сотрудничестве</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

