<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера" />
  <meta name="title" content="Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0396/0004/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="" />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="13.12.2022 17:06:45">13 Декабрь 2022</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>14.12.2022</td>
    <td>63.2120</td>
    <td class="last"><span class="color-red">+0.4446</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>16:32</td>
    <td style='border-bottom: 1px solid black;'>63.2372</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>14.12.2022</td>
    <td>66.7017</td>
    <td class="last"><span class="color-red">+0.4317</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>16:32</td>
    <td style='border-bottom: 1px solid black;'>66.6218</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2022-12-13T16:48:00Z">13 Декабря 2022, 16:48</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Кирилл Иванов</div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: news.tsu.ru</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0396/0004/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/redaktor15/395988/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0395/0988/ph11.jpg" alt="" />В Петербурге утихнет снег и потеплеет </a></li>

<li >
<a href="/m/society/redaktor15/395992/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0395/0992/ph11.jpg" alt="" />В Петербурге в понедельник выпала треть нормы осадков </a></li>

<li >
<a href="/m/society/redaktor15/395918/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0395/0918/ph11.jpg" alt="" />В Мурино не решили проблему с открытыми люками на Воронцовском бульваре </a></li>

<li class="last">
<a href="/m/society/redaktor15/395893/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0395/0893/ph11.jpg" alt="" />Петербуржцы стали активнее покупать жилье в Ленобласти </a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p align="LEFT">Специалисты по квантовым информационным технологиям радиофизического факультета ТГУ вместе с коллегами из Москвы и Новосибирска впервые в мире показали лазерное излучение на NV-центрах в алмазе. Это еще один шаг, который приблизил ученых к созданию полноценного квантового компьютера.</p>
<p><strong>Роковая ошибка</strong></p>
<p><span style="color: #000000;">Вечером 1 июля 2002 года в небе над Боденским озером в Германии произошла страшная катастрофа. На высоте 10 634 метров над уровнем моря столкнулись два самолета &ndash; грузовой лайнер Boeing 757 компании DHL, летевший в Брюссель, и пассажирский борт Ту-154М &laquo;Башкирских авиалиний&raquo;, который следовал из Москвы в Барселону.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Обломки двух самолетов рухнули в окрестностях города Юберлинген. Фрагменты летательных аппаратов находили в радиусе нескольких километров от точки столкновения в небе. Жертвами авиакатастрофы стал 71 человек: два пилота &laquo;Боинга&raquo;, девять членов экипажа российского самолета и 60 пассажиров, среди которых было 52 ребенка. Выживших не было.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Расследование причин ужасной трагедии заняло почти два года. 1 мая 2004 года специальная комиссия опубликовала отчет, в котором рассказала о причинах катастрофы. Оказалось, что безопасным эшелонированием воздушных судов в этой зоне занималась частная швейцарская компания Skyguide. В тот роковой вечер в диспетчерском центре работало только два сотрудника. </span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Авиадиспетчеру Петеру Нильсену пришлось одновременно работать за двумя терминалами, когда его напарник вышел на перерыв. Мужчина долго пытался связаться с аэропортом <a href="https://ru.wikipedia.org/wiki/%D0%A4%D1%80%D0%B8%D0%B4%D1%80%D0%B8%D1%85%D1%81%D1%85%D0%B0%D1%84%D0%B5%D0%BD">Фридрихсхафена</a>, чтобы сообщить о прибывающем с задержкой рейсе авиакомпании Aero Lloyd. Поэтому он слишком поздно заметил на другом терминале, что в небе опасно сближаются два самолета. Диспетчер попытался исправить ситуацию менее, чем за минуту до столкновения, но было уже слишком поздно. Ситуация наложилась на ошибки в кадровой политике руководства Skyguide и правилах Международной организации гражданской авиации, что привело к столкновению.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">С момента трагедии над Боденским озером прошло 20 лет. События вокруг авиакатастрофы легли в основу американского фильма &laquo;Последствия&raquo; с Арнольдом Шварценеггером в главной роли и российской кинокартины &laquo;Непрощённый&raquo; с Дмитрием Нагиевым.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Глобальные авиационные организации учли ошибки в безопасности авиаперелетов, стоившие людям жизней. Но не все проблемы так легко исправить.</span></p>
<h1><span style="font-size: small;"><strong>Вычисления длиной в тысячи лет</strong></span></h1>
<p><span style="color: #000000;">Основная проблема современной авиации, которую не удается решить, &ndash; высокая загруженность воздушного пространства. Авиакомпании и диспетчерские службы используют самые мощные компьютеры, чтобы одновременно рассчитать и проработать маршруты для сотен самолетов. Им приходится учитывать множество деталей, включая погодные условия и фактические задержки рейсов. Естественно, что в таком количестве данных легко может появиться ошибка, которая приведет к новой трагедии и будет стоить жизни еще десяткам или сотням людей.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Единственная вычислительная техника, которой под силу решить подобную задачу &ndash; квантовый компьютер. В отличие от классических компьютеров с линейной последовательной работой, он использует принципы квантовой механики, то есть параллельно совершает неограниченное количество простых вычислений. Квантовая система позволяет тысячи раз запускать одни и те же алгоритмы с большим набором данных и за минуты давать усредненный результат вычислений. Для сравнения, самому мощному суперкомпьютеру для тех же действий понадобится несколько тысячелетий непрерывных последовательных вычислений.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Одними из первых, кто предложил использовать квантовую вычислительную технику в авиалогистике, стали шведские физики из Технологического университета Чалмерса. В 2020 году они использовали прототип квантового процессора на основе двух и пяти кубитов, чтобы оптимизировать маршруты и расписание полетов авиалайнеров на основе реальных данных от авиалогистической компании Jeppesen. </span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Кубиты представляют собой простейшие вычислительные центры, примерно как транзисторы. Главное отличие в том, что цифровые элементы могут выдавать один бит со значением 0 или 1, а кубиты принимают весь спектр значений от 0 до 1, то есть находятся в суперпозиции.</span></p>
<p>&nbsp;</p>
<p><strong>Результаты при абсолютном нуле</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Но до решения реальных проблем еще очень далеко. Развитие квантовых технологий идет медленно, а строительство настоящих квантовых компьютеров только-только начинается. Все дело в том, что большинство ученых используют кубиты на основе сверхпроводников. Это такие материалы, которые имеют нулевое сопротивление и вытесняют из своего объема магнитное поле. Такие кубиты могут сохранять свое квантовое состояние и проводить вычисления только в режиме сверхпроводимости при температуре чуть выше абсолютного нуля и максимальной защите от внешних воздействий. Такой саркофаг стоит десятки миллионов долларов. Но за неимением аналогов этот способ строительства квантовых компьютеров используют ведущие компании: Google, IBM, Intel и другие.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Теоретически кубит может быть представлен любым физическим объектом, который находится в состоянии суперпозиции и одновременно охватывает все числа от 0 до 1, а не только один вариант.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Ведущие ученые мира ищут материал, который сможет обеспечить им большое число кубитов, но при этом давать низкую вероятность ошибок &ndash; обязательный элемент квантовых вычислений. Для небольших систем в десятки кубит погрешность будет минимальна, но для серьёзной техники в тысячи и миллионы кубит пока не существует достаточно точных разработок. Главная мировая гонка сейчас идет в поисках идеальной основы для квантовых компьютеров.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Но еще в 2012 году группа исследователей из Гарварда предложила самый интересный вариант существования кубитов в твердотельной структуре при обычной комнатной температуре. Для этого ученые использовали сверхчистые алмазы, выращенные в лабораторных условиях. Известно, что их молекулярные дефекты (NV-центры) имеют свойства отдельных атомов. Это узлы кристаллической решетки, в которых атом углерода заменили на атом азота.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">NV-центр имеет собственный спин, который можно поляризовать, контролировать, менять его ориентацию и записывать данные. Проблема была лишь в том, что ранние системы на основе алмаза могли удерживать информацию в течение одной миллионной доли секунды. Исследователи Гарварда смогли сохранить данные на протяжении целых двух секунд, что стало рекордом. Это достижение сравнивали с полетом на Луну.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">За прошедшие 10 лет технологии производства искусственных алмазов шагнули далеко вперед. Материал стал доступен для широкого коммерческого использования в электронике и фотонике. Производители научились синтезировать образцы с чистотой не менее 99,99 процентов.</span></p>
<h1><span style="font-size: small;"><strong>Решение от российских физиков</strong></span></h1>
<p><span style="color: #000000;">Прорыв в исследовании квантовых технологий на основе алмазных кубитов сделали сотрудники лаборатории квантовых информационных технологий радиофизического факультета Томского Государственного Университета. В коллаборации с коллегами из ВНИИА, МГУ, ИГМ СО РАН, ООО &laquo;Велман&raquo; и ИСЭ СО РАН они впервые в мире продемонстрировали лазерное излучение на NV-центрах алмаза при оптическом лазерном возбуждении.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Ученые использовали направленные импульсы с зондирующим лазерным лучом с длиной волны 720 нм, шириной спектра 20 нм и продолжительностью 1 нс. Таким образом они смогли создать алмазный лазер с общей энергией в десятки мкДж, что на три порядка выше предыдущих образцов.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Евгений Липатов, заведующий лабораторией квантовых информационных технологий радиофизического факультета Томского Государственного Университета говорит, что его команда приближается к созданию предпромышленной версии алмазного лазера. </span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">По своим параметрам устройство имеет уникальное сочетание теплопроводности, низкого теплового расширения и механической прочности, что в итоге делает кристалл алмаза отличным кандидатом для создания мощного непрерывного или ультракороткого лазера. А характеристики материала позволят устройству работать даже при высоких уровнях радиации или в условиях химически агрессивных сред. Подробное описание проведенных экспериментов опубликовано в журнале Nature Communications. </span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Открытие инжекционных алмазных лазеров учеными из Томска стало еще и очередным шагом на пути создания простого квантового компьютера на основе алмаза. Следующим этапом Евгений Липатов видит работу над созданием быстродействующих квантовых сенсоров магнитного поля. Дальше станет реальным строительство уже полноценной квантовой вычислительной машины, которая будет работать при комнатной температуре. </span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Такой компьютер сможет просчитывать огромные массивы данных для нужд самых разных сфер: медицины, биологии, физики. Вычисления, которые сейчас невозможны из-за длительности в десятки сотен тысяч лет, помогут ученым делать новые прорывы в науке. А в авиации квантовые компьютеры помогут диспетчерам контролировать воздушное пространство планеты, заранее предотвращая любые опасные ситуации сближения отдельных самолетов.</span></p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/science/redaktor6/396004/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0396/0004/ph11.jpg" alt="" /><b>13 Декабря 2022, 16:48</b><br>Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера</a></li>

<li >
<a href="/m/science/dobrovolskaya/370792/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0792/ph11.jpg" alt="" /><b>19 Декабря 2018, 12:07</b><br>Отставить крушение: российские ученые смогут предотвращать авиакатастрофы в условиях обледенения</a></li>

<li >
<a href="/m/science/nosik/370503/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0503/ph11.jpg" alt="" /><b>03 Декабря 2018, 15:00</b><br>Психическое состояние человека определят по его речи благодаря разработке саратовских ученых</a></li>

<li class="last">
<a href="/m/science/sapozhnikov/369419/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0419/ph11.jpg" alt="" /><b>01 Октября 2018, 11:20</b><br>Российские ученые перенесут школьников в виртуальную реальность и отменят контурные карты</a></li>

   </ul>
</td></tr></table>




  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <!-- <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag> -->
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2022, 17:10</li> -->
   <li class="li02"><a href="/m/science/redaktor6/396011/"><img src="/tmb100/i/msg/0396/0011/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/396011/"><span>«Печатные» торты и шоколад: российские ученые создали 3D-принтер для изготовления продуктов питания с улучшенными свойствами</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2022, 17:08</li> -->
   <li class="li02"><a href="/m/science/redaktor6/396010/"><img src="/tmb100/i/msg/0396/0010/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/396010/"><span>Российские ученые разработали уникальную капсулу для доставки лекарства против рака</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2022, 17:05</li> -->
   <li class="li02"><a href="/m/science/redaktor6/396009/"><img src="/tmb100/i/msg/0396/0009/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/396009/"><span>«Эффект лотоса»: волгоградские ученые победили ржавчину, наледь и грязь</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2022, 17:03</li> -->
   <li class="li02"><a href="/m/science/redaktor6/396007/"><img src="/tmb100/i/msg/0396/0007/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/396007/"><span>Инженеры Новосибирского государственного технического университета НЭТИ создали Wi-Fi-антенну нового поколения</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2022, 17:03</li> -->
   <li class="li02"><a href="/m/science/redaktor6/396006/"><img src="/tmb100/i/msg/0396/0006/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/396006/"><span>Российские ученые придумали, как использовать дроны для изучения ледников</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">13 декабря 2022, 10:16</li>
    <li class="li02"><a href="/m/accidents/redaktor15/395991/"><img src="/i/msg/0395/0991/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/395991/"><span>Пожилая петербурженка перевела на счет мошенников более миллиона рублей </span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 декабря 2022, 08:59</li>
    <li class="li02"><a href="/m/accidents/redaktor15/395989/"><img src="/i/msg/0395/0989/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/395989/"><span>Крупный пожар на петербуржском заводе тушат по номеру 1-БИС </span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 декабря 2022, 09:36</li>
    <li class="li02"><a href="/m/estate/redaktor6/395871/"><img src="/i/msg/0395/0871/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/redaktor6/395871/"><span>Петербуржцы поблагодарили ФКР и подрядчика за ответственный подход при замене дверей в доме Бернштейна</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 декабря 2022, 19:55</li>
    <li class="li02"><a href="/m/accidents/red3/395869/"><img src="/i/msg/0395/0869/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/red3/395869/"><span>Полицейские ликвидировали два подпольных казино на Есенина и Просвещения</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 декабря 2022, 16:15</li>
    <li class="li02"><a href="/m/society/redaktor6/395866/"><img src="/i/msg/0395/0866/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor6/395866/"><span>Единороссы собрали больше 12 тысяч подарков для маленьких пациентов больниц Петербурга</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 декабря 2022, 14:47</li>
    <li class="li02"><a href="/m/society/red3/395864/"><img src="/i/msg/0395/0864/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/red3/395864/"><span>В Петербурге с 2023 года власти решили увеличить прожиточный минимум на 4%</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 декабря 2022, 10:27</li>
    <li class="li02"><a href="/m/accidents/redaktor15/395787/"><img src="/i/msg/0395/0787/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/395787/"><span>В смертельном ДТП в Ленобласти пострадали дети </span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 декабря 2022, 09:27</li>
    <li class="li02"><a href="/m/culture/redaktor15/395786/"><img src="/i/msg/0395/0786/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/redaktor15/395786/"><span>На Дворцовой площади пройдет мультимедийное шоу в рамках Дней Эрмитажа </span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">01 декабря 2022, 08:30</li>
    <li class="li02"><a href="/m/society/redaktor15/395784/"><img src="/i/msg/0395/0784/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor15/395784/"><span>Первый день зимы в Петербурге обойдется без существенных осадков </span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">30 ноября 2022, 19:59</li>
    <li class="li02"><a href="/m/accidents/redaktor15/395783/"><img src="/i/msg/0395/0783/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/redaktor15/395783/"><span>В Ленобласти обнаружили раздетый труп возле железнодорожных путей </span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 ноября 2022, 19:26</li>
    <li class="li02"><a href="/m/society/redaktor6/395782/"><img src="/i/msg/0395/0782/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/redaktor6/395782/"><span>ФКР предложил откорректировать нормативную базу по капремонту объектов культурного наследия</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 ноября 2022, 11:23</li>
    <li class="li02"><a href="/m/society/newsredactor2/395687/"><img src="/i/msg/0395/0687/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsredactor2/395687/"><span>В Петербурге появятся новые машины скорой помощи «Купава» и автобусы «Школьник»</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 ноября 2022, 09:50</li>
    <li class="li02"><a href="/m/accidents/newsredactor2/395686/"><img src="/i/msg/0395/0686/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsredactor2/395686/"><span>Для оказания помощи жительнице Московского района медикам пришлось вызвать МЧС</span></a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">24 ноября 2022, 19:16</li>
    <li class="li02"><a href="/m/transport/newsredactor2/395683/"><img src="/i/msg/0395/0683/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsredactor2/395683/"><span>Из-за ожидающегося гололеда на дорогах петербуржцев просят быть осторожнее</span></a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">24 ноября 2022, 18:29</li>
    <li class="li02"><a href="/m/society/newsredactor2/395681/"><img src="/i/msg/0395/0681/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsredactor2/395681/"><span>До конца текущего года в Петербурге появится больше сотни новых машин скорой помощи</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2022, 16:53</li> -->
   <li class="li02"><a href="/m/science/redaktor6/396005/"><img src="/tmb100/i/msg/0396/0005/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/396005/"><span>Российские ученые создали эффективный сорбент для борьбы с разливами нефти</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2022, 16:46</li> -->
   <li class="li02"><a href="/m/science/redaktor6/396003/"><img src="/tmb100/i/msg/0396/0003/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/396003/"><span>Миксер для ракет: омские ученые придумали, как сделать круче космические корабли</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 декабря 2022, 21:45</li> -->
   <li class="li02"><a href="/m/science/redaktor6/395916/"><img src="/tmb100/i/msg/0395/0916/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/395916/"><span>Бактерии будут повержены: российские учёные создали уникальный антибактериальный наноматериал</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 декабря 2022, 21:43</li> -->
   <li class="li02"><a href="/m/science/redaktor6/395915/"><img src="/tmb100/i/msg/0395/0915/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/395915/"><span>Поешь — и всё пройдёт: российские учёные нашли способ победить анемию</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 декабря 2022, 21:40</li> -->
   <li class="li02"><a href="/m/science/redaktor6/395914/"><img src="/tmb100/i/msg/0395/0914/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/redaktor6/395914/"><span>Спокойствие, только спокойствие: российским космонавтам на МКС отправят прибор для измерения стресса</span></a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">06 декабря 2022, 19:55</li> -->
   <li class="li02"><a href="/m/accidents/red3/395869/"><img src="/tmb100/i/msg/0395/0869/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/red3/395869/"><span>Полицейские ликвидировали два подпольных казино на Есенина и Просвещения</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 декабря 2022, 16:15</li> -->
   <li class="li02"><a href="/m/society/redaktor6/395866/"><img src="/tmb100/i/msg/0395/0866/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor6/395866/"><span>Единороссы собрали больше 12 тысяч подарков для маленьких пациентов больниц Петербурга</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 декабря 2022, 14:47</li> -->
   <li class="li02"><a href="/m/society/red3/395864/"><img src="/tmb100/i/msg/0395/0864/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/red3/395864/"><span>В Петербурге с 2023 года власти решили увеличить прожиточный минимум на 4%</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">01 декабря 2022, 10:27</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/395787/"><img src="/tmb100/i/msg/0395/0787/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/395787/"><span>В смертельном ДТП в Ленобласти пострадали дети </span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 декабря 2022, 09:27</li> -->
   <li class="li02"><a href="/m/culture/redaktor15/395786/"><img src="/tmb100/i/msg/0395/0786/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/redaktor15/395786/"><span>На Дворцовой площади пройдет мультимедийное шоу в рамках Дней Эрмитажа </span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">01 декабря 2022, 08:30</li> -->
   <li class="li02"><a href="/m/society/redaktor15/395784/"><img src="/tmb100/i/msg/0395/0784/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor15/395784/"><span>Первый день зимы в Петербурге обойдется без существенных осадков </span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">30 ноября 2022, 19:59</li> -->
   <li class="li02"><a href="/m/accidents/redaktor15/395783/"><img src="/tmb100/i/msg/0395/0783/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/redaktor15/395783/"><span>В Ленобласти обнаружили раздетый труп возле железнодорожных путей </span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 ноября 2022, 19:26</li> -->
   <li class="li02"><a href="/m/society/redaktor6/395782/"><img src="/tmb100/i/msg/0395/0782/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor6/395782/"><span>ФКР предложил откорректировать нормативную базу по капремонту объектов культурного наследия</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 ноября 2022, 11:23</li> -->
   <li class="li02"><a href="/m/society/newsredactor2/395687/"><img src="/tmb100/i/msg/0395/0687/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsredactor2/395687/"><span>В Петербурге появятся новые машины скорой помощи «Купава» и автобусы «Школьник»</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 ноября 2022, 09:50</li> -->
   <li class="li02"><a href="/m/accidents/newsredactor2/395686/"><img src="/tmb100/i/msg/0395/0686/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsredactor2/395686/"><span>Для оказания помощи жительнице Московского района медикам пришлось вызвать МЧС</span></a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">24 ноября 2022, 19:16</li> -->
   <li class="li02"><a href="/m/transport/newsredactor2/395683/"><img src="/tmb100/i/msg/0395/0683/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsredactor2/395683/"><span>Из-за ожидающегося гололеда на дорогах петербуржцев просят быть осторожнее</span></a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">24 ноября 2022, 18:29</li> -->
   <li class="li02"><a href="/m/society/newsredactor2/395681/"><img src="/tmb100/i/msg/0395/0681/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsredactor2/395681/"><span>До конца текущего года в Петербурге появится больше сотни новых машин скорой помощи</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Наука</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">17:10</li><li class="news-info"><a href="/m/science/redaktor6/396011/">«Печатные» торты и шоколад: российские ученые создали 3D-принтер для изготовления продуктов питания с улучшенными свойствами</a></li></ul>

<ul class="news-data-info"><li class="data">17:08</li><li class="news-info"><a href="/m/science/redaktor6/396010/">Российские ученые разработали уникальную капсулу для доставки лекарства против рака</a></li></ul>

<ul class="news-data-info"><li class="data">17:05</li><li class="news-info"><a href="/m/science/redaktor6/396009/">«Эффект лотоса»: волгоградские ученые победили ржавчину, наледь и грязь</a></li></ul>

<ul class="news-data-info"><li class="data">17:04</li><li class="news-info"><a href="/m/society/redaktor15/396008/">В Петербурге депутаты нашли способ спасти от разорение ювелирные магазины  </a></li></ul>

<ul class="news-data-info"><li class="data">17:03</li><li class="news-info"><a href="/m/science/redaktor6/396007/">Инженеры Новосибирского государственного технического университета НЭТИ создали Wi-Fi-антенну нового поколения</a></li></ul>

<ul class="news-data-info"><li class="data">17:03</li><li class="news-info"><a href="/m/science/redaktor6/396006/">Российские ученые придумали, как использовать дроны для изучения ледников</a></li></ul>

<ul class="news-data-info"><li class="data">16:53</li><li class="news-info"><a href="/m/science/redaktor6/396005/">Российские ученые создали эффективный сорбент для борьбы с разливами нефти</a></li></ul>

<ul class="news-data-info"><li class="data">16:48</li><li class="news-info"><a href="/m/science/redaktor6/396004/">Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера</a></li></ul>

<ul class="news-data-info"><li class="data">16:46</li><li class="news-info"><a href="/m/science/redaktor6/396003/">Миксер для ракет: омские ученые придумали, как сделать круче космические корабли</a></li></ul>

<ul class="news-data-info"><li class="data">16:25</li><li class="news-info"><a href="/m/society/redaktor15/396002/">В Петербурге усилят антитеррористические меры в преддверии новогодних гуляний</a></li></ul>

<ul class="news-data-info"><li class="data">15:50</li><li class="news-info"><a href="/m/coronavirus/redaktor15/396001/">В пожаре на Лени Голикова пострадал петербуржец </a></li></ul>

<ul class="news-data-info"><li class="data">15:22</li><li class="news-info"><a href="/m/society/redaktor15/396000/">В Петербурге будут проводить расширенный скрининг новорожденных для выявление генетических заболеваний </a></li></ul>

<ul class="news-data-info"><li class="data">15:01</li><li class="news-info"><a href="/m/society/redaktor15/395999/">Александр Дрозденко подвел годовые итоги Ленобласти </a></li></ul>

<ul class="news-data-info"><li class="data">14:52</li><li class="news-info"><a href="/m/society/redaktor15/395998/">Архитекторы обсудили, как в Петербурге развивается церковное зодчество</a></li></ul>

<ul class="news-data-info"><li class="data">14:19</li><li class="news-info"><a href="/m/society/redaktor15/395997/">Петербуржцам назвали причины застревания автобусов в снегу на Васильевском острове  </a></li></ul>

<ul class="news-data-info"><li class="data">13:15</li><li class="news-info"><a href="/m/accidents/redaktor15/395996/">В Петербурге трое злоумышленников получили от 6 до 17 лет колонии за рабой и убийство </a></li></ul>

<ul class="news-data-info"><li class="data">12:27</li><li class="news-info"><a href="/m/accidents/redaktor15/395995/">На Невском проспекте насмерть сбили пешехода </a></li></ul>

<ul class="news-data-info"><li class="data">12:05</li><li class="news-info"><a href="/m/coronavirus/redaktor15/395994/">В Петербурге за сутки выявлено 948 случаев заражения COVID-19</a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:10</li><li class="news-info"><a href="/m/science/redaktor6/396011/">«Печатные» торты и шоколад: российские ученые создали 3D-принтер для изготовления продуктов питания с улучшенными свойствами</a></li></ul>

<ul class="news-data-info"><li class="data">17:08</li><li class="news-info"><a href="/m/science/redaktor6/396010/">Российские ученые разработали уникальную капсулу для доставки лекарства против рака</a></li></ul>

<ul class="news-data-info"><li class="data">17:05</li><li class="news-info"><a href="/m/science/redaktor6/396009/">«Эффект лотоса»: волгоградские ученые победили ржавчину, наледь и грязь</a></li></ul>

<ul class="news-data-info"><li class="data">17:03</li><li class="news-info"><a href="/m/science/redaktor6/396007/">Инженеры Новосибирского государственного технического университета НЭТИ создали Wi-Fi-антенну нового поколения</a></li></ul>

<ul class="news-data-info"><li class="data">17:03</li><li class="news-info"><a href="/m/science/redaktor6/396006/">Российские ученые придумали, как использовать дроны для изучения ледников</a></li></ul>

<ul class="news-data-info"><li class="data">16:53</li><li class="news-info"><a href="/m/science/redaktor6/396005/">Российские ученые создали эффективный сорбент для борьбы с разливами нефти</a></li></ul>

<ul class="news-data-info"><li class="data">16:48</li><li class="news-info"><a href="/m/science/redaktor6/396004/">Физики Томского Государственного Университета решили одну из проблем создания квантового компьютера</a></li></ul>

<ul class="news-data-info"><li class="data">16:46</li><li class="news-info"><a href="/m/science/redaktor6/396003/">Миксер для ракет: омские ученые придумали, как сделать круче космические корабли</a></li></ul>

<ul class="news-data-info"><li class="data">21:45</li><li class="news-info"><a href="/m/science/redaktor6/395916/">Бактерии будут повержены: российские учёные создали уникальный антибактериальный наноматериал</a></li></ul>

<ul class="news-data-info"><li class="data">21:43</li><li class="news-info"><a href="/m/science/redaktor6/395915/">Поешь — и всё пройдёт: российские учёные нашли способ победить анемию</a></li></ul>

<ul class="news-data-info"><li class="data">21:40</li><li class="news-info"><a href="/m/science/redaktor6/395914/">Спокойствие, только спокойствие: российским космонавтам на МКС отправят прибор для измерения стресса</a></li></ul>

<ul class="news-data-info"><li class="data">21:35</li><li class="news-info"><a href="/m/science/redaktor6/395913/">Прочно и точно: российские учёные создали из паутины шовный материал, который поможет отследить развитие инфекции</a></li></ul>

<ul class="news-data-info"><li class="data">21:31</li><li class="news-info"><a href="/m/science/redaktor6/395912/">Прибор пермских ученых спасет свиней от африканской чумы</a></li></ul>

<ul class="news-data-info"><li class="data">16:36</li><li class="news-info"><a href="/m/science/newsredactor2/395611/">В России открыли новый способ борьбы с онкологическими заболеваниями </a></li></ul>

<ul class="news-data-info"><li class="data">17:35</li><li class="news-info"><a href="/m/science/redaktor6/395351/">Это у нас в крови: пермские ученые планируют создать антибиотик из крови человека</a></li></ul>

<ul class="news-data-info"><li class="data">17:31</li><li class="news-info"><a href="/m/science/redaktor6/395350/">Вредный ген не пройдет: российские учёные создадут «гипоаллергенных» коров</a></li></ul>

<ul class="news-data-info"><li class="data">19:59</li><li class="news-info"><a href="/m/science/redaktor15/394357/">В Приморье создают новые антибиотики</a></li></ul>

<ul class="news-data-info"><li class="data">15:07</li><li class="news-info"><a href="/m/science/redaktor15/393625/">В США разработали алгоритм ИИ, предугадывающий преступление на неделю вперед</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/society/redaktor15/394355/">
    <img src="/tmb282/i/msg/0394/0355/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">В июле в Петербурге было зарегистрировано ДДУ в 2,6 раза меньше, чем в марте </h2>
   <p></p>
   <div class="more-info"><a href="/m/society/redaktor15/394355/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/society/redaktor15/394351/">
    <img src="/tmb282/i/msg/0394/0351/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Автоэксперт поставил под сомнение экологичность электромобилей </h2>
   <p></p>
   <div class="more-info"><a href="/m/society/redaktor15/394351/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/culture/rubin/372435/">
    <img src="/tmb282/i/bigtxt/0000/0125/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Эклектика в Петербурге: средневековые башни, атланты, грифоны, пауки, всё сразу</h2>
   <p>Яркий архитектурный стиль, который дал свободу зодчим и досыта накормил заказчиков всевозможными диковинными элементами при строительстве и перепланировке домов.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/culture/rubin/372435/">читать далее&nbsp;&#8594;</a></div>

  </div>


     
     <!--
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>
-->

<div class="item-banner-240" style="text-align: center;">
    <!--
    <img  style="margin: auto;" src="/xtpl/static/domofon.jpg" width="150" height="32">
    Компания <a href = "https://domofonn.ru">https://domofonn.ru</a> 8 Страж.
    -->
</div>
<div class="clear-10px"></div>

     
  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">19.09.22<!-- <br /><span>19:20</span> --></div>
   <div class="info"><a href="/p/394605/">Подшипники: как выбрать, где заказать</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.09.22<!-- <br /><span>19:16</span> --></div>
   <div class="info"><a href="/p/394604/">Какие монеты в цене в 2022 году и что можно купить для коллекции?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">08.09.22<!-- <br /><span>14:00</span> --></div>
   <div class="info"><a href="/p/394508/"> Дни культуры Ростовской области в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">06.09.22<!-- <br /><span>17:38</span> --></div>
   <div class="info"><a href="/p/394494/">Всероссийский День Туризма в гостеприимном Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">06.09.22<!-- <br /><span>14:37</span> --></div>
   <div class="info"><a href="/p/394488/">МегаФон первым в России запустил федеральную сеть VoWiFi</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.09.22<!-- <br /><span>12:51</span> --></div>
   <div class="info"><a href="/p/394463/">Сертификация строительных товаров</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.09.22<!-- <br /><span>16:47</span> --></div>
   <div class="info"><a href="/p/394447/">АО «ЛОЭСК» проинспектирует энергетические объекты Енакиево в ДНР</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.09.22<!-- <br /><span>11:27</span> --></div>
   <div class="info"><a href="/p/394440/"> МегаФон предложил абонентам бесплатного секретаря с уникальными возможностями</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>


    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru" rel="nofollow">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script>
new Image().src = "https://counter.yadro.ru/hit;MKhouse?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <!-- <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li> -->
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank" rel="nofollow">ОАО Spbnews</a>, 2001-2021. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="https://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

