<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Эстонии считают знаком враждебности задержание консула в Петербурге</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Эстонии считают знаком враждебности задержание консула в Петербурге" />
  <meta name="title" content="В Эстонии считают знаком враждебности задержание консула в Петербурге" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Эстонии считают знаком враждебности задержание консула в Петербурге" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0383/0816/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="В Петербурге задержали консула Эстонии при попытке получить секретные сведения от российского гражданина." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="07.07.2021 17:24:53"> 7 Июль 2021</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>08.07.2021</td>
    <td>74.0580</td>
    <td class="last"><span class="color-red">+0.7920</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>17:25</td>
    <td style='border-bottom: 1px solid black;'>74.6025</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>08.07.2021</td>
    <td>87.5588</td>
    <td class="last"><span class="color-red">+0.5554</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>17:25</td>
    <td style='border-bottom: 1px solid black;'>88.0019</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Эстонии считают знаком враждебности задержание консула в Петербурге</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2021-07-07T09:00:00Z">07 Июля 2021, 09:00</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты </div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Baltphoto</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0383/0816/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/coronavirus/newsfeed/383719/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0383/0719/ph11.jpg" alt="" />Заразившиеся на Евро-2020 финские футбольные болельщики сорвали отмену масочного режима в стране</a></li>

<li >
<a href="/m/society/newsfeed/383718/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0383/0718/ph11.jpg" alt="" />Подполковника МВД задержали за получение взятки в размере 1,2 млн рублей</a></li>

<li >
<a href="/m/accidents/newsfeed/383717/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0383/0717/ph11.jpg" alt="" />В Петербурге российская порноактриса Кристина Лисина совершила самоубийство</a></li>

<li class="last">
<a href="/m/culture/newsfeed/383714/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0383/0714/ph11.jpg" alt="" />Музыкант Макс Покровский накричал на Билана из-за плохого отношения к группе «Ногу свело»</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">В Петербурге задержали консула Эстонии при попытке получить секретные сведения от российского гражданина.
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p>МИД Эстонии считает обвинения против своего консула Марта Лятте попыткой ограничить деятельность европейских дипломатов в России.</p>
<p>"Это еще один пример того, что Россия не заинтересована в дружеских отношениях с соседними странами",&nbsp;&mdash; заявил советник по коммуникациям министерства Ари Леммик.</p>
<p>По словам советника, консул Лятте находился на рабочей встрече в Санкт-Петербургском государственном политехническом институте. Он был задержан на полтора часа сотрудниками ФСБ, когда ушел с заседания. Лятте обвинили&nbsp;в присвоении материалов, которые имеют важное значение для России.</p>
<p>Действия Марта Лятте оценили как враждебные. МИД Эстонии назвал действия России провокацией. Согласно международному праву Россия должна будет применить санкции против прибалтийской республики.&nbsp;</p>
<p>Напомним, в Петербурге 6 июля консул Эстонии Марта Лятте был задержан с поличным при попытке получить секретные сведения от российского гражданина.&nbsp;</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/politics/newsfeed2/383816/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0383/0816/ph11.jpg" alt="" /><b>07 Июля 2021, 09:00</b><br>В Эстонии считают знаком враждебности задержание консула в Петербурге</a></li>

<li >
<a href="/m/politics/newsfeed/383814/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0383/0814/ph11.jpg" alt="" /><b>06 Июля 2021, 20:30</b><br>Сотрудники ФСБ задержали в Петербурге эстонского консула Марта Лятте</a></li>

<li >
<a href="/m/travel/old/306135/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0306/0135/ph11.jpg" alt="" /><b>21 Октября 2011, 18:44</b><br>Эстония пришлет в Петербург дополнительно 8 оформителей виз и 4 консулов</a></li>

<li >
<a href="/m/spb/old/234178/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>02 Марта 2010, 12:21</b><br>Генконсул Эстонии в Санкт-Петербурге должен покинуть Россию в течение 2-х недель</a></li>

<li class="last">
<a href="/m/spb/old/231299/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>18 Ноября 2009, 17:27</b><br>В Санкт-Петербурге сменится генеральный консул Эстонии</a></li>

   </ul>
</td></tr></table>




  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <!-- <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag> -->
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">07 июля 2021, 11:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/383820/"><img src="/tmb100/i/msg/0383/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/383820/"><span>Чиновники сняли ограничения на предельный объем резервного фонда для Смольного</span>В Петербурге депутаты примут закон о наделении Смольного правом тратить резервный фонд по своему усмотрению. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2021, 20:30</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/383814/"><img src="/tmb100/i/msg/0383/0814/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/383814/"><span>Сотрудники ФСБ задержали в Петербурге эстонского консула Марта Лятте</span>Его взяли с поличным во время получения материалов закрытого характера.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2021, 19:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/383812/"><img src="/tmb100/i/msg/0383/0812/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/383812/"><span>В Петербург прибудет посол США Джон Салливан</span>Американец встретится с представителями бизнеса, а также деятелями культуры.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2021, 11:10</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/383795/"><img src="/tmb100/i/msg/0383/0795/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/383795/"><span>Генконсул Турции в Петербурге умер от коронавируса</span>Из-за этого может увеличится время для выдачи виз в Турцию для некоторых граждан.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">02 июля 2021, 11:40</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/383703/"><img src="/tmb100/i/msg/0383/0703/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/383703/"><span>Отделение ЛДПР в Петербурге утвердило списки кандидатов на выборы в ЗакС</span>Лидером общегородского списка стал Владимир Жириновский.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 15:25</li>
    <li class="li02"><a href="/m/culture/newsfeed/383710/"><img src="/i/msg/0383/0710/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/newsfeed/383710/"><span>Фестиваль «День Достоевского» в Петербурге пройдет в офлайн-формате</span>Мероприятие состоится 3 июля, но с некоторыми ограничениями из-за пандемии коронавируса.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 11:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/383702/"><img src="/i/msg/0383/0702/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/383702/"><span>Число вакцинированных от коронавируса петербуржцев превысило 900 тысяч</span>Весь цикл вакцинации завершили 712 тысяч 207 петербуржцев. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 июля 2021, 10:25</li>
    <li class="li02"><a href="/m/culture/newsfeed/383701/"><img src="/i/msg/0383/0701/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/newsfeed/383701/"><span>В храме Спас на Крови и Исаакиевском соборе вводят ограничения из-за «ковида»</span>Количество посетителей сократят, а пускать в музеи будут с интервалом в 15 минут.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 09:15</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/383698/"><img src="/i/msg/0383/0698/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/383698/"><span>В Петербурге планируется привить от коронавируса более 600 тыс. трудовых мигрантов	</span>Прививочную компанию будет курировать Комитет по развитию туризма.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 июля 2021, 19:05</li>
    <li class="li02"><a href="/m/estate/newsfeed/383693/"><img src="/i/msg/0383/0693/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/383693/"><span>Для льготников и очередников в Петербурге закупят новое жилье на 2,3 млрд рублей</span>Из-за роста цен на жилье, эффективность закупок падает.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 июля 2021, 14:35</li>
    <li class="li02"><a href="/m/transport/newsfeed/383708/"><img src="/i/msg/0383/0708/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/383708/"><span>Ремонт дорожного покрытия на проспекте Обуховской Обороны оценивается  в 416 млн рублей</span>Работы будут проводиться на проспекте от улицы Шелгунова до Володарского моста.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 июня 2021, 11:45</li>
    <li class="li02"><a href="/m/society/newsfeed2/383565/"><img src="/i/msg/0383/0565/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383565/"><span>Транспортную реформу разделили на три этапа</span>К лету 2022 года на улицах Петербурга появятся первые автобусы, оснащенные современное системой кондиционирования. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 июня 2021, 10:55</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/383563/"><img src="/i/msg/0383/0563/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/383563/"><span>Молния в ночь на 26 июня дважды попала в ЛЭП</span>Непогода стала причиной отключения уличного освещения на юго-западе Петербурга.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 июня 2021, 15:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/383546/"><img src="/i/msg/0383/0546/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383546/"><span>СПбГУ отказался от финансирования американского колледжа</span>Причиной стало признание Бард-колледжа нежелательной организацией.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 июня 2021, 13:25</li>
    <li class="li02"><a href="/m/society/newsfeed2/383541/"><img src="/i/msg/0383/0541/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383541/"><span>Пособия и пенсии с 1 июля можно будет получить без карты “Мир”</span>Для этого необходимо оформить заявление о смене карты на счет.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 июня 2021, 11:50</li>
    <li class="li02"><a href="/m/society/newsfeed2/383538/"><img src="/i/msg/0383/0538/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383538/"><span>В общественном транспорте Петербурга проверят системы кондиционирования</span>Соответствующее распоряжение поступило от Комитета по транспорту города.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 июня 2021, 15:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383545/"><img src="/i/msg/0383/0545/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383545/"><span>С 26 июня ограничат движение по нескольким улицам Петербурга</span>Некоторые ограничения продлятся до середины осени следующего года.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 июня 2021, 09:50</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/383387/"><img src="/i/msg/0383/0387/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/383387/"><span>Жители ЖК «Солнечный город» пожаловались Беглову на зловонный запах</span>Уже не первый год петербуржцы спят с закрытыми окнами и чувствуют запах канализации.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 20:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/383385/"><img src="/i/msg/0383/0385/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/383385/"><span>Лось пробил окно и поранился в районе Славянки</span>На помощь животному прибыли сотрудники МЧС.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июня 2021, 19:25</li>
    <li class="li02"><a href="/m/estate/newsfeed2/383380/"><img src="/i/msg/0383/0380/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed2/383380/"><span>За неделю в Петербурге выявили грубые нарушения эпиднорм в 12 торговых точках</span>Так, были закрыты три торговых центра и девять точек общественного питания.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 15:55</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383373/"><img src="/i/msg/0383/0373/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383373/"><span>За минувшие сутки в Петербурге госпитализировали 850 человек с “ковидом”</span>Данные опубликовали в Комитете по здравоохранению города.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 15:30</li>
    <li class="li02"><a href="/m/transport/newsfeed2/383372/"><img src="/i/msg/0383/0372/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/383372/"><span>Суд передал проектирование “коричневой” ветки “Метрогипротрансу”</span>Дело о строительстве Красносельско-Калининской линии затянулось на два года.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июня 2021, 17:35</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383376/"><img src="/i/msg/0383/0376/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383376/"><span>В Петербург привезли 24 000 доз “Спутника V”</span>Новая партия вакцины поступила на городской фармсклад.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 апреля 2021, 15:30</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/381784/"><img src="/i/msg/0381/0784/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/381784/"><span>В реку Гладышевка выпустили 15 тыс. мальков лосося</span>На некоторых рыб ставят метки в научных целях.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 апреля 2021, 14:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/381781/"><img src="/i/msg/0381/0781/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/381781/"><span>В Петербурге отменят все шествия и митинги на 1 мая</span>Такое решение приняли из-за коронавирусных ограничений.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 января 2021, 10:41</li>
    <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-8" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 18:10</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 17:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 14:35</li>
    <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-9" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 12:45</li>
    <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 09:35</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 января 2021, 12:45</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-10" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 11:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 09:20</li>
    <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 января 2021, 19:22</li>
    <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-11" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
    <li class="li01">25 января 2021, 17:18</li>
    <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">29 июня 2021, 10:05</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/383629/"><img src="/tmb100/i/msg/0383/0629/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/383629/"><span>Дмитрий Павлов возглавит партию “Новые люди” на предстоящих выборах в ЗакС</span>Политик рассказал петербуржцам, каким он видит будущее города и почему выдвигает свою кандидатуру в Законодательное Собрание.
</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">19 июня 2021, 19:10</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/383401/"><img src="/tmb100/i/msg/0383/0401/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/383401/"><span>Директор Эрмитажа возглавит список &quot;Единой России&quot; от Петербурга в Госдуму</span>Перечень содержит 7 фамилий.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 июня 2021, 11:55</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/383336/"><img src="/tmb100/i/msg/0383/0336/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/383336/"><span>У Максима Резника провели обыски</span>Правоохранительные органы провели три адреса у депутата.
</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 июня 2021, 19:50</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/383327/"><img src="/tmb100/i/msg/0383/0327/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/383327/"><span>Депутаты ЗакСа Свердловска назначили выборы в представительный орган власти</span>Дата проведения 19 сентября.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 июня 2021, 11:40</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/383312/"><img src="/tmb100/i/msg/0383/0312/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/383312/"><span>Выборы депутатов городского парламента состоятся 19 сентября</span>Дату выбрали депутаты ЗакСа на пленарном заседании.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">02 июля 2021, 09:15</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/383698/"><img src="/tmb100/i/msg/0383/0698/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/383698/"><span>В Петербурге планируется привить от коронавируса более 600 тыс. трудовых мигрантов	</span>Прививочную компанию будет курировать Комитет по развитию туризма.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 июля 2021, 19:05</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/383693/"><img src="/tmb100/i/msg/0383/0693/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/383693/"><span>Для льготников и очередников в Петербурге закупят новое жилье на 2,3 млрд рублей</span>Из-за роста цен на жилье, эффективность закупок падает.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 июля 2021, 14:35</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/383708/"><img src="/tmb100/i/msg/0383/0708/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/383708/"><span>Ремонт дорожного покрытия на проспекте Обуховской Обороны оценивается  в 416 млн рублей</span>Работы будут проводиться на проспекте от улицы Шелгунова до Володарского моста.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 июня 2021, 11:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383565/"><img src="/tmb100/i/msg/0383/0565/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383565/"><span>Транспортную реформу разделили на три этапа</span>К лету 2022 года на улицах Петербурга появятся первые автобусы, оснащенные современное системой кондиционирования. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 июня 2021, 10:55</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/383563/"><img src="/tmb100/i/msg/0383/0563/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/383563/"><span>Молния в ночь на 26 июня дважды попала в ЛЭП</span>Непогода стала причиной отключения уличного освещения на юго-западе Петербурга.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 июня 2021, 15:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383546/"><img src="/tmb100/i/msg/0383/0546/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383546/"><span>СПбГУ отказался от финансирования американского колледжа</span>Причиной стало признание Бард-колледжа нежелательной организацией.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 июня 2021, 13:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383541/"><img src="/tmb100/i/msg/0383/0541/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383541/"><span>Пособия и пенсии с 1 июля можно будет получить без карты “Мир”</span>Для этого необходимо оформить заявление о смене карты на счет.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 июня 2021, 11:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383538/"><img src="/tmb100/i/msg/0383/0538/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383538/"><span>В общественном транспорте Петербурга проверят системы кондиционирования</span>Соответствующее распоряжение поступило от Комитета по транспорту города.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 июня 2021, 15:00</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383545/"><img src="/tmb100/i/msg/0383/0545/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383545/"><span>С 26 июня ограничат движение по нескольким улицам Петербурга</span>Некоторые ограничения продлятся до середины осени следующего года.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 июня 2021, 09:50</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/383387/"><img src="/tmb100/i/msg/0383/0387/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/383387/"><span>Жители ЖК «Солнечный город» пожаловались Беглову на зловонный запах</span>Уже не первый год петербуржцы спят с закрытыми окнами и чувствуют запах канализации.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 20:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/383385/"><img src="/tmb100/i/msg/0383/0385/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/383385/"><span>Лось пробил окно и поранился в районе Славянки</span>На помощь животному прибыли сотрудники МЧС.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июня 2021, 19:25</li> -->
   <li class="li02"><a href="/m/estate/newsfeed2/383380/"><img src="/tmb100/i/msg/0383/0380/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed2/383380/"><span>За неделю в Петербурге выявили грубые нарушения эпиднорм в 12 торговых точках</span>Так, были закрыты три торговых центра и девять точек общественного питания.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 15:55</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383373/"><img src="/tmb100/i/msg/0383/0373/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383373/"><span>За минувшие сутки в Петербурге госпитализировали 850 человек с “ковидом”</span>Данные опубликовали в Комитете по здравоохранению города.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 15:30</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/383372/"><img src="/tmb100/i/msg/0383/0372/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/383372/"><span>Суд передал проектирование “коричневой” ветки “Метрогипротрансу”</span>Дело о строительстве Красносельско-Калининской линии затянулось на два года.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июня 2021, 17:35</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383376/"><img src="/tmb100/i/msg/0383/0376/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383376/"><span>В Петербург привезли 24 000 доз “Спутника V”</span>Новая партия вакцины поступила на городской фармсклад.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 апреля 2021, 15:30</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/381784/"><img src="/tmb100/i/msg/0381/0784/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/381784/"><span>В реку Гладышевка выпустили 15 тыс. мальков лосося</span>На некоторых рыб ставят метки в научных целях.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 апреля 2021, 14:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/381781/"><img src="/tmb100/i/msg/0381/0781/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/381781/"><span>В Петербурге отменят все шествия и митинги на 1 мая</span>Такое решение приняли из-за коронавирусных ограничений.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 января 2021, 10:41</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/tmb100/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-7" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 18:10</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/tmb100/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 17:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/tmb100/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 14:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/tmb100/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-8" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/tmb100/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 09:35</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/tmb100/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/tmb100/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-9" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 11:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/tmb100/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 09:20</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/tmb100/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 января 2021, 19:22</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/tmb100/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-10" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
<!--    <li class="li01">25 января 2021, 17:18</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/tmb100/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Политика</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">17:10</li><li class="news-info"><a href="/m/society/newsfeed2/383832/">Залы кинотеатра &quot;Мираж Синема&quot; в Петербурге продолжат работу</a></li></ul>

<ul class="news-data-info"><li class="data">16:45</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/383831/">В Петербурге компаниям начнут выдавать QR-коды</a></li></ul>

<ul class="news-data-info"><li class="data">16:15</li><li class="news-info"><a href="/m/society/newsfeed2/383830/">Петербургский суд запретил распространять мультфильмы Happy tree friends и &quot;Ад Данте&quot;</a></li></ul>

<ul class="news-data-info"><li class="data">15:45</li><li class="news-info"><a href="/m/society/newsfeed2/383829/">В Петербурге назвали улицы, на которых ограничат движение</a></li></ul>

<ul class="news-data-info"><li class="data">15:25</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/383828/">Спикер Заксобрания Петербурга раскритиковал сеть продуктовых магазинов &quot;ВкусВилл&quot;</a></li></ul>

<ul class="news-data-info"><li class="data">14:50</li><li class="news-info"><a href="/m/society/newsfeed2/383827/">Депутаты поддержали инициативу озеленения Васильевского острова</a></li></ul>

<ul class="news-data-info"><li class="data">14:15</li><li class="news-info"><a href="/m/society/newsfeed2/383826/">МЧС предупреждает петербуржцев о повышении температуры </a></li></ul>

<ul class="news-data-info"><li class="data">13:45</li><li class="news-info"><a href="/m/society/newsfeed2/383825/">Участок трассы от Петербурга до Новгородской области разогнали до 130 километров в час</a></li></ul>

<ul class="news-data-info"><li class="data">13:10</li><li class="news-info"><a href="/m/society/newsfeed2/383824/">На станции &quot;Зенит&quot; изменили график работы для пассажиров</a></li></ul>

<ul class="news-data-info"><li class="data">12:50</li><li class="news-info"><a href="/m/society/newsfeed2/383823/">В петербургском метро отремонтируют три станции &quot;красной&quot; ветки</a></li></ul>

<ul class="news-data-info"><li class="data">11:57</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/383822/">Большой морской порт может переехать за пределы Петербурга</a></li></ul>

<ul class="news-data-info"><li class="data">11:45</li><li class="news-info"><a href="/m/politics/newsfeed2/383820/">Чиновники сняли ограничения на предельный объем резервного фонда для Смольного</a></li></ul>

<ul class="news-data-info"><li class="data">11:10</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/383819/">Пациенты Боткинской больницы жалуются на плесень</a></li></ul>

<ul class="news-data-info"><li class="data">10:30</li><li class="news-info"><a href="/m/society/newsfeed2/383818/">СК Петербурга возбудил уголовное дело о халатности чиновников</a></li></ul>

<ul class="news-data-info"><li class="data">09:50</li><li class="news-info"><a href="/m/society/newsfeed2/383817/">В Смольном подвели итоги работы бесплатных маршрутов общественного транспорта за время ЕВРО-2020</a></li></ul>

<ul class="news-data-info"><li class="data">09:00</li><li class="news-info"><a href="/m/politics/newsfeed2/383816/">В Эстонии считают знаком враждебности задержание консула в Петербурге</a></li></ul>

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/society/newsfeed/383815/">Из-за взрыва плафона на «Беговой» пришлось остановить один эскалатор</a></li></ul>

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/politics/newsfeed/383814/">Сотрудники ФСБ задержали в Петербурге эстонского консула Марта Лятте</a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">11:45</li><li class="news-info"><a href="/m/politics/newsfeed2/383820/">Чиновники сняли ограничения на предельный объем резервного фонда для Смольного</a></li></ul>

<ul class="news-data-info"><li class="data">09:00</li><li class="news-info"><a href="/m/politics/newsfeed2/383816/">В Эстонии считают знаком враждебности задержание консула в Петербурге</a></li></ul>

<ul class="news-data-info"><li class="data">20:30</li><li class="news-info"><a href="/m/politics/newsfeed/383814/">Сотрудники ФСБ задержали в Петербурге эстонского консула Марта Лятте</a></li></ul>

<ul class="news-data-info"><li class="data">19:45</li><li class="news-info"><a href="/m/politics/newsfeed/383812/">В Петербург прибудет посол США Джон Салливан</a></li></ul>

<ul class="news-data-info"><li class="data">11:10</li><li class="news-info"><a href="/m/politics/newsfeed/383795/">Генконсул Турции в Петербурге умер от коронавируса</a></li></ul>

<ul class="news-data-info"><li class="data">11:40</li><li class="news-info"><a href="/m/politics/newsfeed/383703/">Отделение ЛДПР в Петербурге утвердило списки кандидатов на выборы в ЗакС</a></li></ul>

<ul class="news-data-info"><li class="data">10:05</li><li class="news-info"><a href="/m/politics/newsfeed2/383629/">Дмитрий Павлов возглавит партию “Новые люди” на предстоящих выборах в ЗакС</a></li></ul>

<ul class="news-data-info"><li class="data">19:10</li><li class="news-info"><a href="/m/politics/newsfeed2/383401/">Директор Эрмитажа возглавит список &quot;Единой России&quot; от Петербурга в Госдуму</a></li></ul>

<ul class="news-data-info"><li class="data">11:55</li><li class="news-info"><a href="/m/politics/newsfeed2/383336/">У Максима Резника провели обыски</a></li></ul>

<ul class="news-data-info"><li class="data">19:50</li><li class="news-info"><a href="/m/politics/newsfeed2/383327/">Депутаты ЗакСа Свердловска назначили выборы в представительный орган власти</a></li></ul>

<ul class="news-data-info"><li class="data">11:40</li><li class="news-info"><a href="/m/politics/newsfeed2/383312/">Выборы депутатов городского парламента состоятся 19 сентября</a></li></ul>

<ul class="news-data-info"><li class="data">09:37</li><li class="news-info"><a href="/m/politics/newsfeed2/383308/">В Смольном опровергли информацию об отставке Эргашева</a></li></ul>

<ul class="news-data-info"><li class="data">15:15</li><li class="news-info"><a href="/m/politics/newsfeed2/383198/">Петербургские депутаты подготовили инициативу о правилах поведения в аэропортах</a></li></ul>

<ul class="news-data-info"><li class="data">20:50</li><li class="news-info"><a href="/m/politics/newsfeed2/383163/">В ЛДПР “отказались” от Хованского</a></li></ul>

<ul class="news-data-info"><li class="data">16:00</li><li class="news-info"><a href="/m/politics/newsfeed2/383101/">Юрист подала иск на Ксению Собчак за провокационный вопрос на ПМЭФ</a></li></ul>

<ul class="news-data-info"><li class="data">19:37</li><li class="news-info"><a href="/m/politics/newsfeed2/383057/">Предприниматели смогут получить голос в ЗакСе</a></li></ul>

<ul class="news-data-info"><li class="data">12:55</li><li class="news-info"><a href="/m/politics/newsfeed2/383044/">Вадим Войтановский отправлен в отставку</a></li></ul>

<ul class="news-data-info"><li class="data">12:05</li><li class="news-info"><a href="/m/politics/newsfeed2/382997/">В Петербурге освободили от должности председателя комитета государственного финансового контроля</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">29.06.21<!-- <br /><span>17:26</span> --></div>
   <div class="info"><a href="/p/383644/">Процедура банкротства: есть ли у должника второй шанс?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.06.21<!-- <br /><span>07:59</span> --></div>
   <div class="info"><a href="/p/383512/">Три новые спецверсии Audi A3 Sedan и A3 Sportback доступны в Ауди Центре Витебский</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.06.21<!-- <br /><span>07:36</span> --></div>
   <div class="info"><a href="/p/383511/">Уже не за горами продажи нового поколения Креты</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.06.21<!-- <br /><span>11:48</span> --></div>
   <div class="info"><a href="/p/383434/">Цикл посткарантинных встреч с бизнессом: туристический, отельный и ресторанный бизнес Петербурга</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">18.06.21<!-- <br /><span>18:58</span> --></div>
   <div class="info"><a href="/p/383381/">II международный конгресс «Мультидисциплинарная эстетическая медицина» проходит в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">09.06.21<!-- <br /><span>18:20</span> --></div>
   <div class="info"><a href="/p/383157/">Осознанный бизнес: как предприниматели реализуются в общественных проектах</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.06.21<!-- <br /><span>19:06</span> --></div>
   <div class="info"><a href="/p/383009/">Ремонт стартеров и генераторов: технические особенности</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">31.05.21<!-- <br /><span>18:04</span> --></div>
   <div class="info"><a href="/p/382937/">Металлопрокат в Москве: где найти надежного поставщика</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru" rel="nofollow">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank" rel="nofollow">ОАО Spbnews</a>, 2001-2021. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="https://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

