<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Эксперты положительно оценили замену маршрутных такси низкополыми автобусами</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Эксперты положительно оценили замену маршрутных такси низкополыми автобусами" />
  <meta name="title" content="Эксперты положительно оценили замену маршрутных такси низкополыми автобусами" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Эксперты положительно оценили замену маршрутных такси низкополыми автобусами" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0381/0211/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="По мнению аналитиков, реформа общественного транспорта благоприятно скажется на обстановке на дорогах города." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="03.04.2021 22:15:59"> 3 Апрель 2021</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>03.04.2021</td>
    <td>76.0734</td>
    <td class="last"><span class="color-red">+0.2661</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>75.8921</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>03.04.2021</td>
    <td>89.5916</td>
    <td class="last"><span class="color-red">+0.6393</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>89.1470</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Эксперты положительно оценили замену маршрутных такси низкополыми автобусами</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2021-04-03T19:30:00Z">03 Апреля 2021, 19:30</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты </div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: baltphoto.ru</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0381/0211/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/glavred/381182/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0381/0182/ph11.jpg" alt="" />Какие СМИ писали про Беглова во второй половине марта</a></li>

<li >
<a href="/m/society/newsfeed2/381176/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0381/0176/ph11.jpg" alt="" />Во время допроса в полиции Резник сдал тест на ДНК</a></li>

<li >
<a href="/m/society/newsfeed2/381174/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0381/0174/ph11.jpg" alt="" />Сады и парки Петербурга закрываются на просушку до 1 мая</a></li>

<li >
<a href="/m/transport/newsfeed2/381178/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0381/0178/ph11.jpg" alt="" />Станция «Зенит» может открыться к Чемпионату Европы 2020 </a></li>

<li class="last">
<a href="/m/society/newsfeed2/381177/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0381/0177/ph11.jpg" alt="" />За минувшие сутки более 33 тысяч родителей записали детей в 1-й класс</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">По мнению аналитиков, реформа общественного транспорта благоприятно скажется на обстановке на дорогах города.
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p>В Петербурге не утихают споры по поводу грядущей реформы общественного городского транспорта. Основным пунктом прений становится отмена маршруток. Эксперты проанализировали ситуацию и сделали вывод, что реформа необходима петербуржцам и в ней нет ничего плохого. Об этом сообщает интернет-издание &laquo;Петербургский дневник&raquo;.</p>
<p>Согласно данным аналитиков, замена маршруток новыми автобусами имеет множество плюсов. Так, вместо маршруток люди смогут передвигаться на комфортабельных и современных автобусах с низким полом, что позволит быстрее заходить и выходить с автобуса, а также позволит маломобильным гражданам удобно передвигаться по городу. Кроме того, автобусные маршруты подконтрольны городу в отличие от маршрутных. Таким образом, общественный транспорт будет двигаться по необходимым для горожан маршрутам, а не по выгодным для владельцев маршруток.</p>
<p>В частности, аналитик движения &laquo;Транспорт и горожане&raquo; Арсений Афиногенов отметил, что замена маршруток сделает передвижение на общественном транспорте более безопасным, так как &laquo;из-за небольших размеров маршрутка может запросто проехать по карману или даже тротуару&raquo;, а это &laquo;большие риски для жизни пассажиров&raquo;.</p>
<p>Кроме того, эксперт по пассажирскому автотранспорту Ассоциации транспортных инженеров Владимир Валдин высказал мнение, что маршрутных такси вообще не должно существовать. Своим мнением он поделился в&nbsp;интервью&nbsp;петербургской &laquo;Комсомолке&raquo;. Специалист отметил, что &laquo;сам должен оплачивать работу перевозчикам. И ни в коем случае не давать это делать только в тех местах, где это выгодно&raquo;.</p>
<p>Напомним, Комтранс ранее заявил о реформе общественного транспорта, предполагающей к лету 2022 году заменить маршрутные такси на автобусы.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/coronavirus/newsfeed2/381211/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0381/0211/ph11.jpg" alt="" /><b>03 Апреля 2021, 19:30</b><br>Эксперты положительно оценили замену маршрутных такси низкополыми автобусами</a></li>

<li class="last">
<a href="/m/transport/newsfeed2/381170/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0381/0170/ph11.jpg" alt="" /><b>02 Апреля 2021, 16:30</b><br>Транспортную реформу в Петербурге разделили на 20 этапов</a></li>

   </ul>
</td></tr></table>




  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag>
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2021, 20:15</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381213/"><img src="/tmb100/i/msg/0381/0213/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381213/"><span>За минувшую неделю в Петербурге снизилось количество инфицированных</span>Снижение темпа заболеваемости зафиксировано на уровне 31%.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2021, 19:05</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381209/"><img src="/tmb100/i/msg/0381/0209/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381209/"><span>В Комздраве объяснили, кому можно не делать прививку от «ковида»</span>Основным пунктом, решающим нужно ли прививаться, стал уровень антител в крови человека.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2021, 18:40</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381208/"><img src="/tmb100/i/msg/0381/0208/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381208/"><span>Вакцину от коронавируса получили уже более 400 тысяч петербуржцев</span>Полный цикл вакцинации препаратом «Спутник V» завершили почти 300 тысяч жителей Петербурга.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2021, 17:35</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381206/"><img src="/tmb100/i/msg/0381/0206/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381206/"><span>В Петербург поступила партия «Спутника V» в количестве 44 400 доз</span>В ближайшие дни лекарство распределят по 134 прививочным пунктам города.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2021, 14:50</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381200/"><img src="/tmb100/i/msg/0381/0200/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381200/"><span>За минувшие сутки «ковидом» заразились 717 петербуржцев</span>В Петербурге продолжается тенденция спада ежедневного прироста заболевших коронавирусом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">01 апреля 2021, 10:12</li>
    <li class="li02"><a href="/m/society/glavred/381077/"><img src="/i/msg/0381/0077/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/glavred/381077/"><span>Жить за городом в петербургском комфорте - реально!</span>Статистика показывает, что продажи загородного жилья растут. Пригород набирает популярность из-за того, что люди стали все больше уделять внимание здоровому образу жизни, выбирая экологически чистые районы со свежим воздухом в окружении деревьев, вдали от шума оживленных трасс и многоэтажек «муравейников». Альтернатива городской квартире - трехэтажный таунхаус, который можно купить по цене, сравнимой со стоимостью обычной &quot;трешки&quot;.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 марта 2021, 18:05</li>
    <li class="li02"><a href="/m/money/newsfeed2/381074/"><img src="/i/msg/0381/0074/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed2/381074/"><span>В Петербурге начали продавать корюшку</span>Цены пока еще сильно «кусаются» и достигают 1000 рублей за килограмм.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 марта 2021, 16:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/381071/"><img src="/i/msg/0381/0071/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/381071/"><span>Проректора «Военмеха» арестовали по подозрению во взяточничестве</span>Также под стражу заключен и помощник Александр Иванов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">30 марта 2021, 14:45</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/381066/"><img src="/i/msg/0381/0066/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/381066/"><span>На полигоне «Красный Бор» проходит совещание по экологическим вопросам агломерации Петербурга и области</span>Совещание проводит вице-премьер правительства России Виктория Абрамченко.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 марта 2021, 13:25</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/381063/"><img src="/i/msg/0381/0063/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/381063/"><span>Напавшего с ножом на водителя маршрутки мужчину задержали в соседнем поселке</span>Подозреваемый оказался ранее судимым гражданином 1985 года рождения.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 марта 2021, 14:25</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/381065/"><img src="/i/msg/0381/0065/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/381065/"><span>На станции метро «Электросила» пассажир упал на пути</span>Движение поездов временно приостановлено на «синей ветке».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 января 2021, 10:41</li>
    <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 18:10</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 17:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 14:35</li>
    <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 12:45</li>
    <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 09:35</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 12:45</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 11:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 января 2021, 09:20</li>
    <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 января 2021, 19:22</li>
    <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 января 2021, 17:18</li>
    <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 января 2021, 15:42</li>
    <li class="li02"><a href="/m/estate/newsfeed/378790/"><img src="/i/msg/0378/0790/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/378790/"><span>Аналитики посчитали число &quot;погибших&quot; торговых точек в Петербурге</span>Площадь свободных торговых помещений достигла максимума за пять лет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2021, 10:30</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381188/"><img src="/tmb100/i/msg/0381/0188/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381188/"><span>Почти 30 тысяч петербуржцев проверились за сутки на наличие вируса COVID-19</span>В городе продолжают оказывать гуманитарную помощь нуждающимся гражданам.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2021, 09:33</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381184/"><img src="/tmb100/i/msg/0381/0184/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381184/"><span>К июню в Петербурге может сформироваться коллективный иммунитет к «ковиду»</span>На такой прогноз рассчитывают в администрации города.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">02 апреля 2021, 13:05</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381163/"><img src="/tmb100/i/msg/0381/0163/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381163/"><span>Более 22 тысяч петербуржцев за минувшие сутки сдали тесты на «ковид»</span>В Петербурге продолжают работать волонтеры и информационные службы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">02 апреля 2021, 12:05</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381161/"><img src="/tmb100/i/msg/0381/0161/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381161/"><span>В Петербурге развернуто 133 стационарных прививочных пункта</span>Также в городе функционируют 10 мобильных пунктов вакцинации.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">02 апреля 2021, 10:40</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/381158/"><img src="/tmb100/i/msg/0381/0158/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/381158/"><span>Количество петербуржцев, заразившихся вирусом COVID-19 продолжает снижать</span>За март число пациентов сократилось на 32% по сравнению с февралем текущего года.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">30 марта 2021, 14:45</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/381066/"><img src="/tmb100/i/msg/0381/0066/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/381066/"><span>На полигоне «Красный Бор» проходит совещание по экологическим вопросам агломерации Петербурга и области</span>Совещание проводит вице-премьер правительства России Виктория Абрамченко.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 марта 2021, 13:25</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/381063/"><img src="/tmb100/i/msg/0381/0063/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/381063/"><span>Напавшего с ножом на водителя маршрутки мужчину задержали в соседнем поселке</span>Подозреваемый оказался ранее судимым гражданином 1985 года рождения.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 марта 2021, 14:25</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/381065/"><img src="/tmb100/i/msg/0381/0065/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/381065/"><span>На станции метро «Электросила» пассажир упал на пути</span>Движение поездов временно приостановлено на «синей ветке».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 января 2021, 10:41</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/tmb100/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 18:10</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/tmb100/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 17:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/tmb100/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 14:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/tmb100/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/tmb100/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 09:35</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/tmb100/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/tmb100/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 11:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/tmb100/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 января 2021, 09:20</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/tmb100/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 января 2021, 19:22</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/tmb100/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 января 2021, 17:18</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/tmb100/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 января 2021, 15:42</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/378790/"><img src="/tmb100/i/msg/0378/0790/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/378790/"><span>Аналитики посчитали число &quot;погибших&quot; торговых точек в Петербурге</span>Площадь свободных торговых помещений достигла максимума за пять лет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Коронавирус</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">21:44</li><li class="news-info"><a href="/m/society/glavred/381216/">Как восстановить обувь, пострадавшую от реагентов</a></li></ul>

<ul class="news-data-info"><li class="data">20:40</li><li class="news-info"><a href="/m/society/glavred/381215/">Полиграфическая продукция – эффективный способ привлечь клиентов</a></li></ul>

<ul class="news-data-info"><li class="data">20:40</li><li class="news-info"><a href="/m/transport/newsfeed2/381214/">Станция метро «Парк Победы» не будет работать 4 апреля</a></li></ul>

<ul class="news-data-info"><li class="data">20:15</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381213/">За минувшую неделю в Петербурге снизилось количество инфицированных</a></li></ul>

<ul class="news-data-info"><li class="data">19:55</li><li class="news-info"><a href="/m/society/newsfeed2/381212/">В Мариинской больнице нефролога, подозреваемого в расчленении жены, назвали выдающимся врачом</a></li></ul>

<ul class="news-data-info"><li class="data">19:30</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381211/">Эксперты положительно оценили замену маршрутных такси низкополыми автобусами</a></li></ul>

<ul class="news-data-info"><li class="data">19:20</li><li class="news-info"><a href="/m/accidents/newsfeed2/381210/">В Колпино удалось спасти хаски, провалившуюся под лед</a></li></ul>

<ul class="news-data-info"><li class="data">19:05</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381209/">В Комздраве объяснили, кому можно не делать прививку от «ковида»</a></li></ul>

<ul class="news-data-info"><li class="data">18:40</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381208/">Вакцину от коронавируса получили уже более 400 тысяч петербуржцев</a></li></ul>

<ul class="news-data-info"><li class="data">18:10</li><li class="news-info"><a href="/m/transport/newsfeed2/381207/">С 4 по 8 апреля перекроют одну полосу на КАД</a></li></ul>

<ul class="news-data-info"><li class="data">17:35</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381206/">В Петербург поступила партия «Спутника V» в количестве 44 400 доз</a></li></ul>

<ul class="news-data-info"><li class="data">17:00</li><li class="news-info"><a href="/m/accidents/newsfeed2/381205/">Пенсионера из Петербурга обманули на 1 млн рублей</a></li></ul>

<ul class="news-data-info"><li class="data">16:35</li><li class="news-info"><a href="/m/health/newsfeed2/381204/">В Песочном врачи удалили 7-киограммовую опухоль</a></li></ul>

<ul class="news-data-info"><li class="data">16:13</li><li class="news-info"><a href="/m/accidents/newsfeed2/381203/">На кладбище в Петергофе обнаружили мертвого мигранта</a></li></ul>

<ul class="news-data-info"><li class="data">15:55</li><li class="news-info"><a href="/m/society/newsfeed2/381202/"> В Петербурге простились с Владимиром Гольманом</a></li></ul>

<ul class="news-data-info"><li class="data">15:25</li><li class="news-info"><a href="/m/culture/newsfeed2/381201/">Андрей Радин стал председателем Союза журналистов Петербурга и Ленинградской области</a></li></ul>

<ul class="news-data-info"><li class="data">14:50</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381200/">За минувшие сутки «ковидом» заразились 717 петербуржцев</a></li></ul>

<ul class="news-data-info"><li class="data">14:30</li><li class="news-info"><a href="/m/politics/newsfeed2/381199/">Александр Беглов поделился с петербуржцами планами на отпуск</a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">20:15</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381213/">За минувшую неделю в Петербурге снизилось количество инфицированных</a></li></ul>

<ul class="news-data-info"><li class="data">19:30</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381211/">Эксперты положительно оценили замену маршрутных такси низкополыми автобусами</a></li></ul>

<ul class="news-data-info"><li class="data">19:05</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381209/">В Комздраве объяснили, кому можно не делать прививку от «ковида»</a></li></ul>

<ul class="news-data-info"><li class="data">18:40</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381208/">Вакцину от коронавируса получили уже более 400 тысяч петербуржцев</a></li></ul>

<ul class="news-data-info"><li class="data">17:35</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381206/">В Петербург поступила партия «Спутника V» в количестве 44 400 доз</a></li></ul>

<ul class="news-data-info"><li class="data">14:50</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381200/">За минувшие сутки «ковидом» заразились 717 петербуржцев</a></li></ul>

<ul class="news-data-info"><li class="data">10:30</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381188/">Почти 30 тысяч петербуржцев проверились за сутки на наличие вируса COVID-19</a></li></ul>

<ul class="news-data-info"><li class="data">09:33</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381184/">К июню в Петербурге может сформироваться коллективный иммунитет к «ковиду»</a></li></ul>

<ul class="news-data-info"><li class="data">13:05</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381163/">Более 22 тысяч петербуржцев за минувшие сутки сдали тесты на «ковид»</a></li></ul>

<ul class="news-data-info"><li class="data">12:05</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381161/">В Петербурге развернуто 133 стационарных прививочных пункта</a></li></ul>

<ul class="news-data-info"><li class="data">10:40</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381158/">Количество петербуржцев, заразившихся вирусом COVID-19 продолжает снижать</a></li></ul>

<ul class="news-data-info"><li class="data">09:21</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381155/">Общественный транспорт Петербурга станет доступнее с 2022 года</a></li></ul>

<ul class="news-data-info"><li class="data">19:35</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381151/">Больницы Петербурга ожидают еще 44 тысячи комплектов вакцины «Спутник V»</a></li></ul>

<ul class="news-data-info"><li class="data">15:10</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381139/">За последние сутки тест на Covid-19 сдали более 23 тыс. петербуржцев</a></li></ul>

<ul class="news-data-info"><li class="data">11:35</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381094/">За последние сутки тест на коронавирус сдали более 20 тыс. петербуржцев</a></li></ul>

<ul class="news-data-info"><li class="data">10:45</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381091/">Петербуржцев предупреждают о возможной третьей волне коронавируса</a></li></ul>

<ul class="news-data-info"><li class="data">10:20</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381089/">Петербуржцы рассказали об ощущениях после вакцинации «КовиВаком»</a></li></ul>

<ul class="news-data-info"><li class="data">13:01</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/381028/">За минувшие сутки почти 13 тысяч петербуржцев сдали тесты на «ковид»</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/culture/rubin/372435/">
    <img src="/tmb282/i/bigtxt/0000/0125/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Эклектика в Петербурге: средневековые башни, атланты, грифоны, пауки, всё сразу</h2>
   <p>Яркий архитектурный стиль, который дал свободу зодчим и досыта накормил заказчиков всевозможными диковинными элементами при строительстве и перепланировке домов.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/culture/rubin/372435/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">25.03.21<!-- <br /><span>10:46</span> --></div>
   <div class="info"><a href="/p/380891/">Самостоятельный ремонт стиральной машины, как альтернатива недешевым и не всегда качественным услугам мастеров по объявлениям</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.03.21<!-- <br /><span>14:55</span> --></div>
   <div class="info"><a href="/p/380682/">Идет прием заявок на участие в региональном этапе всероссийского Конкурса «Экспортёр года»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.03.21<!-- <br /><span>12:08</span> --></div>
   <div class="info"><a href="/p/380776/">Сайт знакомств Мамба и сервис помощи бездомным котам приглашают на акцию</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">17.03.21<!-- <br /><span>21:14</span> --></div>
   <div class="info"><a href="/p/380618/">Как достигать целей? Рассказывает доктор психологических наук Карина Вейнгард</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">09.03.21<!-- <br /><span>12:41</span> --></div>
   <div class="info"><a href="/p/380253/">Почему стоит использовать светодиодные экраны в качестве наружной рекламы?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.03.21<!-- <br /><span>15:11</span> --></div>
   <div class="info"><a href="/p/380133/">Умные часы: из модной новинки в инструмент повседневной жизни</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.03.21<!-- <br /><span>10:18</span> --></div>
   <div class="info"><a href="/p/379987/">Выбираем стоматологию</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.02.21<!-- <br /><span>22:42</span> --></div>
   <div class="info"><a href="/p/379845/">Как вызвать врача или медсестру на дом, какие услуги оказываются в домашних условиях</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

