<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Петербурге на Ропшинском шоссе завалился на бок грузовик</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Петербурге на Ропшинском шоссе завалился на бок грузовик" />
  <meta name="title" content="В Петербурге на Ропшинском шоссе завалился на бок грузовик" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Петербурге на Ропшинском шоссе завалился на бок грузовик" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0386/0587/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Обстоятельства аварии устанавливаются. " />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="07.11.2021 17:32:21"> 7 Ноябрь 2021</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>04.11.2021</td>
    <td>71.4876</td>
    <td class="last"><span class="color-red">0.0093</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>71.8175</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>04.11.2021</td>
    <td>82.8112</td>
    <td class="last"><span class="color-green">-0.1465</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>83.2465</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Петербурге на Ропшинском шоссе завалился на бок грузовик</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2021-11-07T10:53:00Z">07 Ноября 2021, 10:53</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Виктория Банчак</div></div>

  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: baltphoto</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0386/0587/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/coronavirus/newsfeed2/386239/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0239/ph11.jpg" alt="" />Открытый чемпионат Австралии по теннису 2022 г.: возможный откат в отношении вакцинации</a></li>

<li >
<a href="/m/society/news1/386508/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0508/ph11.jpg" alt="" />Петербургские школьники после каникул выйдут учиться очно</a></li>

<li >
<a href="/m/coronavirus/newsfeed2/386506/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0506/ph11.jpg" alt="" /> В «Ленэкспо» спасли петербуржца с 96 % поражением легких</a></li>

<li class="last">
<a href="/m/ecology/news1/386502/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0502/ph11.jpg" alt="" />За дожди в Петербурге сегодня отвечает циклонический вихрь Peter</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Обстоятельства аварии устанавливаются. 
  </p>
  </div>

  <div itemprop="articleBody">




      

<span class="js-mediator-article">
<p>В Петродворцовом районе Петербурга на Ропшинском шоссе на бок завалился грузовик. Сведений о пострадавших нет. Об этом 7 ноября сообщают очевидцы в группе &laquo;ДТП и ЧП Петербург&raquo; в социальной сети &laquo;ВКонтакте&raquo;.&nbsp;</p>
<p>Авария произошла около половины восьмого утра на Ропшинском шоссе у поворота на деревню Сашино. В настоящее время дорожная полиция устанавливает обстоятельства и подробности ДТП. Информация о пострадавших не поступала.&nbsp;</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/accidents/news/386591/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0591/ph11.jpg" alt="" /><b>07 Ноября 2021, 12:00</b><br>На севере Петербурга в ДТП пострадал доросток</a></li>

<li >
<a href="/m/accidents/news/386587/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0587/ph11.jpg" alt="" /><b>07 Ноября 2021, 10:53</b><br>В Петербурге на Ропшинском шоссе завалился на бок грузовик</a></li>

<li >
<a href="/m/accidents/newsfeed/386584/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0584/ph11.jpg" alt="" /><b>07 Ноября 2021, 10:15</b><br>На проспекте Ветеранов Mercedes сбил трех человек</a></li>

<li >
<a href="/m/kartagoroda/news1/386570/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0570/ph11.jpg" alt="" /><b>06 Ноября 2021, 17:30</b><br>На Итальянской улице жители жалуются на потоп в парадной</a></li>

<li class="last">
<a href="/m/accidents/newsfeed/386556/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0386/0556/ph11.jpg" alt="" /><b>06 Ноября 2021, 13:15</b><br>В Купчино маршрутка сбила ребенка</a></li>

   </ul>
</td></tr></table>




  <div class="clear-30px"></div>
     <!--<iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/viztrom_web/footer" width="100%" height="250"></iframe>-->
     <!-- <script async src="https://kkmacsqsbf.info/j/603ce1303579cfd55acdfa0f" ></script><viztag token="2c5e8"></viztag> -->
     <iframe sandbox="allow-scripts allow-popups" frameborder="no" scrolling="no" allowtransparency="true" hidefocus="true" tabindex="-1" marginwidth="0" marginheight="0" style="opacity: 1;margin-bottom:10px;" src="https://onfeed.ru/turbo/load/saint-petersburg.ru/web_footer/footer" width="100%" height="276"></iframe>
     
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 17:30</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/386599/"><img src="/tmb100/i/msg/0386/0599/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/386599/"><span>На Заставской из-за пожара спасатели эвакуировали 35 человек</span>Пожар охватил 10 «квадратов» комнаты. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 14:42</li> -->
   <li class="li02"><a href="/m/accidents/news/386595/"><img src="/tmb100/i/msg/0386/0595/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/news/386595/"><span>Петербуржцев обманули на 5,6 млн рублей телефонные мошенники</span>Мошенники продолжают использовать схему с переводом средств на «безопасные» счета. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 13:55</li> -->
   <li class="li02"><a href="/m/accidents/news/386593/"><img src="/tmb100/i/msg/0386/0593/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/news/386593/"><span>На севере Петербурга иностранец изнасиловал воспитанницу детдома</span>Подозреваемый обманом заманил девушку в квартиру. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 12:00</li> -->
   <li class="li02"><a href="/m/accidents/news/386591/"><img src="/tmb100/i/msg/0386/0591/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/news/386591/"><span>На севере Петербурга в ДТП пострадал доросток</span>Виновницей ДТП стала женщина за рулем «Форд Фокус». </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 11:13</li> -->
   <li class="li02"><a href="/m/accidents/news/386588/"><img src="/tmb100/i/msg/0386/0588/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/news/386588/"><span>На юго-западе Петербурга неизвестный вынес из табачной лавки продукцию на 1,4 млн</span>Вор пробрался в магазин в минувшую пятницу. </a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
     

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">03 ноября 2021, 13:34</li>
    <li class="li02"><a href="/m/kartagoroda/news/386428/"><img src="/i/msg/0386/0428/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kartagoroda/news/386428/"><span>В Петербурге заблаговременно устанавливают таблички о запрете выхода на лед</span>Предупреждение появилось на Петровском спуске. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 ноября 2021, 11:46</li>
    <li class="li02"><a href="/m/history/news/386423/"><img src="/i/msg/0386/0423/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/news/386423/"><span>В Петербурге на часовне храма Благовещения Пресвятой Богородицы установили новый крест</span>Крест был снят с часовни в 30-х годах прошлого столетия.    </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 ноября 2021, 11:25</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/386419/"><img src="/i/msg/0386/0419/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/386419/"><span>В Подмосковье для борьбы с COVID-19 отправят отряд военных медиков Петербурга</span>Более 220 медиков ВМА из Северной столицы будут работать с гражданским населением Подмосковья во временном госпитале.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 ноября 2021, 10:05</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/386413/"><img src="/i/msg/0386/0413/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/386413/"><span>Внедрение QR-кодов в музеях и театрах прошло успешно</span>Пиотровский рассказал о первых днях работы системы QR-кодов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">02 ноября 2021, 15:30</li>
    <li class="li02"><a href="/m/coronavirus/Sharova/386384/"><img src="/i/msg/0386/0384/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/Sharova/386384/"><span>341 петербуржец с коронавирусом и пневмонией попал в больницу за сутки</span>749 болеющих коронавирусом в Петербурге в настоящее время находятся в тяжелом состоянии в реанимации.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 ноября 2021, 13:20</li>
    <li class="li02"><a href="/m/coronavirus/Sharova/386378/"><img src="/i/msg/0386/0378/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/Sharova/386378/"><span>Почти половина петербуржцев ни разу не вакцинировались от коронавируса</span>Председатель Комитета по здравоохранению Петербурга Дмитрий Лисовец призвал горожан записаться на прививку.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">02 ноября 2021, 13:00</li>
    <li class="li02"><a href="/m/society/glavred/386375/"><img src="/i/msg/0386/0375/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/glavred/386375/"><span>В Петербурге реконструируют три проблемных ливневки</span>В администрации города рассказали, где перестанет подтапливать в ближайшие сроки.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">02 ноября 2021, 11:00</li>
    <li class="li02"><a href="/m/accidents/newsfeed/386364/"><img src="/i/msg/0386/0364/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/386364/"><span>В Петербурге Интерпол задержал известного хакера</span>Его обвиняют в самой крупной краже персональных данных.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 ноября 2021, 13:00</li>
    <li class="li02"><a href="/m/history/Sharova/386374/"><img src="/i/msg/0386/0374/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/Sharova/386374/"><span>Губернатор поздравил петербуржцев с 300-летием империи</span>Александр Беглов напомнил горожанам, что новый статус Российская империя получила 2 ноября 1721 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">02 ноября 2021, 10:10</li>
    <li class="li02"><a href="/m/society/newsfeed/386360/"><img src="/i/msg/0386/0360/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/386360/"><span>Из-за массовых жалоб дворникам Петербурга запретили использовать воздуходувы</span>Технику можно применять рядом с жилыми домами не ранее 10:00, а в выходные – с 12:00.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 ноября 2021, 21:00</li>
    <li class="li02"><a href="/m/24/Sharova/386355/"><img src="/i/msg/0386/0355/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/24/Sharova/386355/"><span>Стало известно, кто заявил в полицию на полуголую блогершу у Исаакиевского собора</span>Тимур Булатов, написавший заявление на Ирину Волкову, именует себя «нравственным джихадистом».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">01 ноября 2021, 17:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/386339/"><img src="/i/msg/0386/0339/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/386339/"><span>Роспотребнадзор опроверг признание иностранных вакцин в Ленобласти</span>Ранее власти Ленобласти заявили, что будут признавать QR-коды зарубежных прививок от COVID-19.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 ноября 2021, 17:00</li>
    <li class="li02"><a href="/m/NewYear2016/Sharova/386341/"><img src="/i/msg/0386/0341/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/NewYear2016/Sharova/386341/"><span>Петербург предлагают украсить к Новому году в едином стиле</span>Брендбук по украшению Петербурга к новому году опубликовали на портале «Культура Петербурга».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 ноября 2021, 15:30</li>
    <li class="li02"><a href="/m/transport/Sharova/386335/"><img src="/i/msg/0386/0335/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/Sharova/386335/"><span>Петербургские безмасочники останавливают автобусы</span>Если пассажир не надевает маску, автобус может не поехать дальше.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">01 ноября 2021, 12:35</li>
    <li class="li02"><a href="/m/society/Sharova/386325/"><img src="/i/msg/0386/0325/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/Sharova/386325/"><span>Из Университета профсюзов отчислили целую группу студентов</span>Комиссия приняла решение о расформировании группы студентов-третьекурсников после эпизода с обмороком и подпольными занятиями во время локдауна.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 ноября 2021, 11:20</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/386321/"><img src="/i/msg/0386/0321/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/386321/"><span>Водитель маршрутки изнасиловал двух петербурженок за гаражами у метро «Лесная» </span>В Петербурге задержали водителя маршрутки, который изнасиловал двух пассажирок. Одна из них несовершеннолетняя.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 ноября 2021, 09:40</li>
    <li class="li02"><a href="/m/transport/Sharova/386315/"><img src="/i/msg/0386/0315/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/Sharova/386315/"><span>Петербург встретил нерабочую неделю пробками</span>Загруженность петербургских дорог утром понедельника составила 5 баллов.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">31 октября 2021, 12:50</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/386300/"><img src="/i/msg/0386/0300/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/386300/"><span>Смертность от COVID-19 подскочила в Петербурге до максимума с 22 июля</span>В Петербурге от коронавируса за сутки скончались 82 человека. 22 июля в городе зафиксировали 95 смертей горожан из-за пандемии.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">31 октября 2021, 15:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/386303/"><img src="/i/msg/0386/0303/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/386303/"><span>СК возбудил дело о гибели 10-летнего мальчика, который утонул в Ленобласти</span>В Ленобласти ищут четвероклассника, который пропал вечером 29 октября на реке Сясь.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">31 октября 2021, 17:35</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/386306/"><img src="/i/msg/0386/0306/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/386306/"><span>«Спутник Лайт» теперь для ревакцинации и для петербуржцев, переболевших COVID-19</span>В Минздраве РФ обновили рекомендации о порядке вакцинации взрослых против COVID-19.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 октября 2021, 20:30</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/386250/"><img src="/i/msg/0386/0250/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/386250/"><span>С 8 ноября в Петербурге вводят запрет на работу ресторанов и кинотеатров после 23:00</span>Городские власти так же ограничат проведение ночных культурных и спортивных мероприятий.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-8" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 октября 2021, 18:35</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/386246/"><img src="/i/msg/0386/0246/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/386246/"><span>Стало известно, какие магазины будут работать во время локдауна в Петербурге</span>В Петербурге утвердили порядок определения доли продовольственных и непродовольственных товаров в ассортименте магазинов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 октября 2021, 10:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed/386254/"><img src="/i/msg/0386/0254/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/386254/"><span>Ислама Хизриева отправили под домашний арест</span>Он останется под домашним арестом до 25 декабря.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 октября 2021, 10:35</li>
    <li class="li02"><a href="/m/society/newsfeed/386110/"><img src="/i/msg/0386/0110/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/386110/"><span>В Петербурге предпринимателям предложили выбрать между QR-кодами и полным закрытием</span>Некоторые рестораторы заявили о возможных убытках из-за QR-кодов и предложили полный локдаун.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-9" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 октября 2021, 12:10</li>
    <li class="li02"><a href="/m/ecology/newsfeed/386113/"><img src="/i/msg/0386/0113/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/386113/"><span>МЧС просит петербуржцев соблюдать меры предосторожности из-за сильного ветра </span>Упавшие деревья стали жертвами непогоды.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 октября 2021, 12:35</li>
    <li class="li02"><a href="/m/estate/newsfeed/386114/"><img src="/i/msg/0386/0114/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/386114/"><span>В Кронштадте выставили на торги  бывший военный завод</span>Стартовая цена — 480 миллионов рублей.  </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 октября 2021, 13:05</li>
    <li class="li02"><a href="/m/accidents/newsfeed/386115/"><img src="/i/msg/0386/0115/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/386115/"><span>В Петербурге поймали студентов, подозреваемых в стрельбе у Петровского колледжа</span>Инцидент произошел в Кировском районе Санкт-Петербурга.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-10" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 октября 2021, 13:45</li>
    <li class="li02"><a href="/m/society/newsfeed/386116/"><img src="/i/msg/0386/0116/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/386116/"><span>В Пушкине откроется благоустроенная территория у Федоровского городка</span>Открытие планируется 27 октября.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 октября 2021, 16:05</li>
    <li class="li02"><a href="/m/society/newsfeed/386028/"><img src="/i/msg/0386/0028/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/386028/"><span>С начала года за курение в неположенных местах петербуржцев оштрафовали на 850 тысяч рублей</span>За девять месяцев попались 1811 петербуржцев.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 октября 2021, 13:05</li>
    <li class="li02"><a href="/m/accidents/newsfeed/386019/"><img src="/i/msg/0386/0019/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/386019/"><span>Киберспортсмена из Петербурга нашли мертвым в Ленобласти</span>Спортсмена нашли возле гаражей в Никольском.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-11" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 октября 2021, 15:10</li>
    <li class="li02"><a href="/m/transport/newsfeed/386026/"><img src="/i/msg/0386/0026/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/386026/"><span>В Финляндии возобновил работу пункт пропуска для скоростных поездов в Россию</span>Ранее через финский пункт Vainikkala следовали поезда «Аллегро».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 октября 2021, 14:45</li>
    <li class="li02"><a href="/m/society/newsfeed/386025/"><img src="/i/msg/0386/0025/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/386025/"><span>Александр Дрозденко рассказал о процессе сбора урожая в Ленобласти</span>В октябре в регионе проходит уборка урожая. 
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 октября 2021, 15:40</li>
    <li class="li02"><a href="/m/society/newsfeed/386027/"><img src="/i/msg/0386/0027/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/386027/"><span>В Петербурге отменили культурный форум</span>Вице-губернатор Петербурга прокомментировал отмену культурного форума.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-12" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 октября 2021, 14:20</li>
    <li class="li02"><a href="/m/transport/newsfeed/386024/"><img src="/i/msg/0386/0024/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/386024/"><span>Автобусы и троллейбусы теперь будут контролировать выезд на выделенные полосы</span>Такие изменения вступят в силу с 19 октября.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">15 октября 2021, 15:50</li>
    <li class="li02"><a href="/m/society/newsfeed2/385960/"><img src="/i/msg/0385/0960/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385960/"><span>Петербуржцы смогут купить брелоки «Подорожник» на форуме «СмартТранспорт»</span>В Петербурге с 18 по 20 октября пройдет Международный форум «СмартТранспорт» в КВЦ «Экспофорум». </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 октября 2021, 10:05</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/385952/"><img src="/i/msg/0385/0952/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/385952/"><span>Из-за циклона «Герольда» в Петербург придут тучи и порывистый ветер</span>В Петербурге испортится погода: 15 октября, сегодня, синоптики прогнозируют сильный ветер и дожди.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-13" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">15 октября 2021, 13:30</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385957/"><img src="/i/msg/0385/0957/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385957/"><span>Число нарушений ПДД В Петербурге сократилось в два раза после появления комплексов фиксаций  </span>В Петербурге за первые месяцы работы новых комплексов фото-видеофиксации нарушений стало в два раза меньше.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">15 октября 2021, 12:45</li>
    <li class="li02"><a href="/m/money/newsfeed2/385956/"><img src="/i/msg/0385/0956/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed2/385956/"><span>Почти половина петербуржцев стабильно нуждаются в подработке</span>В среднем петербуржцам не хватает 25 тысяч для удовлетворения своих потребностей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 октября 2021, 11:30</li>
    <li class="li02"><a href="/m/economy/newsfeed2/385954/"><img src="/i/msg/0385/0954/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/newsfeed2/385954/"><span>Минобороны и «Газпром» реконструируют аэродром Левашово </span>Аэродром в Левашово после реконструкции сможет принимать гражданские и обычные грузовые воздушные суда.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-14" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 октября 2021, 20:45</li>
    <li class="li02"><a href="/m/estate/newsfeed/385950/"><img src="/i/msg/0385/0950/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/385950/"><span>В Петербурге объем сделок со складами побил рекорд</span>Рынок складской недвижимости Санкт-Петербурга в III квартале 2021 года побил абсолютный рекорд.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 октября 2021, 19:50</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/385948/"><img src="/i/msg/0385/0948/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/385948/"><span>Беглов рассказал про стационары-трансформеры</span>Корпус-трансформер в Петербурге введут в декабре.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">11 октября 2021, 10:40</li>
    <li class="li02"><a href="/m/economy/newsfeed2/385859/"><img src="/i/msg/0385/0859/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/newsfeed2/385859/"><span>Петербургские бизнесмены назвали рост зарплат угрозой для бизнеса</span>В Петербурге выросла средняя зарплата и стала почти на 20 тысяч больше среднероссийского показателя.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-15" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">11 октября 2021, 11:55</li>
    <li class="li02"><a href="/m/politics/newsfeed2/385860/"><img src="/i/msg/0385/0860/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/385860/"><span>Беглов предложил кандидатуру Мейксина на пост вице-губернатора</span>Губернатор города Александр Беглов направил на согласование в Законодательное собрание Петербурга кандидатуру Максима Мейксина.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">11 октября 2021, 09:30</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385856/"><img src="/i/msg/0385/0856/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385856/"><span>Московский вокзал в Петербурге оцепили из-за сувенира в форме гранаты</span>Специалисты-взрывотехники транспортного ОМОНа Главного управления Росгвардии по Петербургу и Ленобласти осмотрели 
предмет пассажира, похожий на гранату.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">10 октября 2021, 19:35</li>
    <li class="li02"><a href="/m/ecology/newsfeed/385853/"><img src="/i/msg/0385/0853/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/385853/"><span>С понедельника в Петербурге ожидается заметное похолодание</span>Осадков в понедельник синоптики не обещают.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-16" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 октября 2021, 20:05</li>
    <li class="li02"><a href="/m/society/newsfeed/385854/"><img src="/i/msg/0385/0854/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385854/"><span>В Ленинградской области откроется первый приют для бездомных от «Ночлежки»</span>Новое учреждение для помощи бездомным людям открыл директор благотворительной организации Григорий Свердлин.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 октября 2021, 10:10</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385796/"><img src="/i/msg/0385/0796/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385796/"><span>Набережные около Биржевого моста перекроют из-за ремонта переправы </span>В Петербурге на Васильевском острове уже начались ограничения для движения по набережной Макарова и Мытнинской набережной.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 октября 2021, 11:10</li>
    <li class="li02"><a href="/m/society/newsfeed2/385797/"><img src="/i/msg/0385/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385797/"><span>Петербуржцы недовольны качеством благоустройства на набережной Карповки</span>Горожан на набережной Карповки расстроила криво уложенная брусчатка и черно-белые фонари. Жители назвали их «призраками зебр».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-17" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 октября 2021, 09:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/385795/"><img src="/i/msg/0385/0795/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385795/"><span>Власти Петербурга подвели итоги голосования на благоустройство</span>Администрация Петербурга объявила, какие зеленые зоны будет приводить в порядок в первую очередь.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 октября 2021, 19:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385792/"><img src="/i/msg/0385/0792/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385792/"><span>Суд отменил постановление об аресте петербуржца Александра Земченкова, который обвиняется в убийстве жены</span>Горсуд Петербурга отправил на пересмотр решение о продлении ареста нефролога Александра Земченкова, который обвиняется в убийстве своей жены, акушера-гинеколога Ирины Земченковой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 октября 2021, 19:45</li>
    <li class="li02"><a href="/m/society/newsfeed2/385793/"><img src="/i/msg/0385/0793/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385793/"><span>На сервисе для сообщений о фальсификации участия в выборе УК больше 100 обращений от петербуржцев</span>Петербуржцы за неделю больше ста раз пожаловались на фальсификации участия в выборе управляющей компании.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-18" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 октября 2021, 20:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385794/"><img src="/i/msg/0385/0794/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385794/"><span>В Павловске в аварии с участием Porsche и KIA серьезно пострадала девушка</span>На Садовой улице в Павловске произошло столкновение Porsche и KIA, машины разбились, одна девушка серьезно травмирована.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 октября 2021, 09:15</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385755/"><img src="/i/msg/0385/0755/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385755/"><span>Вечером 5 октября жители домов Петроградской стороны остались без света </span>Электроэнергию в дома удалось вернуть через 13 минут. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 октября 2021, 09:55</li>
    <li class="li02"><a href="/m/society/newsfeed/385756/"><img src="/i/msg/0385/0756/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385756/"><span>На станциях «Балтийская» и «Василеостровская» могут открыть второй вестибюль </span>Также в планах провести ремонт других станций метро. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-19" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 октября 2021, 10:25</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/385757/"><img src="/i/msg/0385/0757/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/385757/"><span>Уличные шатры для вакцинации от COVID-19 начали закрывать </span>Основной причиной прекращения работы уличных прививочных пунктов стала погода. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 октября 2021, 10:55</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/385758/"><img src="/i/msg/0385/0758/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/385758/"><span>Комздрав не видит проблемы в сломанном аппарате КТ в Покровской больнице </span>Аппарат КТ в этой больнице был единственный. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 октября 2021, 15:45</li>
    <li class="li02"><a href="/m/money/newsfeed/385767/"><img src="/i/msg/0385/0767/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed/385767/"><span>ЗакС принял законопроект о выплатах пенсионерам старше 90 лет</span>Новые выплаты будут выдаваться с 1 января 2022 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-20" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 октября 2021, 13:10</li>
    <li class="li02"><a href="/m/society/newsfeed/385763/"><img src="/i/msg/0385/0763/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385763/"><span>Выход со станции метро «Театральная» на площадь строить не будут </span>Один из вестибюлей новой станции будет располагаться на Лермонтовском проспекте, где находится Дом быта.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 октября 2021, 11:55</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385761/"><img src="/i/msg/0385/0761/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385761/"><span>Две школьницы попали под колеса машины на проспекте Ветеранов</span>За рулем автомобиля находилась 34-летняя женщина. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 октября 2021, 11:25</li>
    <li class="li02"><a href="/m/ecology/newsfeed/385760/"><img src="/i/msg/0385/0760/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/385760/"><span>Синоптик предрек петербуржцам суровую зиму</span>Уже в октябре температура воздуха будет держаться ниже нормы.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-21" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">04 октября 2021, 13:25</li>
    <li class="li02"><a href="/m/NewYear2016/newsfeed2/385720/"><img src="/i/msg/0385/0720/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/NewYear2016/newsfeed2/385720/"><span>Петербуржцы проголосовали за живую елку на Дворцовой площади</span>4 октября Смольный подвел итоги голосования граждан.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 октября 2021, 11:35</li>
    <li class="li02"><a href="/m/24/newsfeed2/385717/"><img src="/i/msg/0385/0717/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/24/newsfeed2/385717/"><span>Сестра политика Галины Старовойтовой умерла в Петербурге</span>Президент «Фонда Галины Старовойтовой» Ольга Старовойтова умерла в Петербурге.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 октября 2021, 12:45</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385719/"><img src="/i/msg/0385/0719/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385719/"><span>На Литейном проспекте из-за ремонта ограничили движение </span>В Петербурге ради ремонта трамвайных путей перекрыли часть Литейного проспекта.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-22" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">04 октября 2021, 10:10</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385715/"><img src="/i/msg/0385/0715/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385715/"><span>Станцию метро «Черная речка» открыли для пассажиров</span>В Петербурге утром 4 октября чуть больше десяти минут был закрыт вход на станцию метро «Черная речка».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 октября 2021, 09:30</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385714/"><img src="/i/msg/0385/0714/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385714/"><span>В девятиэтажке на Освобождения упал лифт, в котором прыгали подростки</span>В Красном Селе в девятиэтажке на улице Освобождения сорвался лифт с семью подростками в кабине, никто не пострадал.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 октября 2021, 12:05</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385718/"><img src="/i/msg/0385/0718/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385718/"><span>На станции метро «Ломоносовская» пассажир упал на эскалаторе</span>В Петербурге временно закрывали станцию метро «Ломоносовскую», так как человек упал на эскалаторе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-23" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 октября 2021, 20:10</li>
    <li class="li02"><a href="/m/sport/newsfeed2/385712/"><img src="/i/msg/0385/0712/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/newsfeed2/385712/"><span>«Зенит» проиграл футбольному клубу «Сочи»</span>Петербургская футбольная команда уступила «Сочи» в матче 10-го тура чемпионата РПЛ.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 октября 2021, 10:40</li>
    <li class="li02"><a href="/m/society/newsfeed/385658/"><img src="/i/msg/0385/0658/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385658/"><span>Суд Петербурга арестовал руководителя группы по покупке и продаже несуществующих НДС</span>Максим Сидоров  получил такую известность после как потребовал перевести своё дело на африканский язык суахили.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">01 октября 2021, 09:40</li>
    <li class="li02"><a href="/m/society/newsfeed/385657/"><img src="/i/msg/0385/0657/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385657/"><span>Станция «Зенит» начала работать по новому графику</span>Вход для пассажиров будет открыт только в выходные, праздники и дни матчей на «Газпром Арене».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-24" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 октября 2021, 12:30</li>
    <li class="li02"><a href="/m/politics/newsfeed/385661/"><img src="/i/msg/0385/0661/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed/385661/"><span>Выбор нового председателя в ЗакС может вызвать конфликт со Смольным</span>Новым главой парламента избран Александр Бельский. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 октября 2021, 13:20</li>
    <li class="li02"><a href="/m/society/newsfeed/385663/"><img src="/i/msg/0385/0663/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385663/"><span>Петербурженка отсудила у больницы более 1 млн рублей за смерть матери от рака</span>Изначально дочь покойной пациентки требовала 3 млн рублей и компенсацию, однако, суд снизил требования.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">01 октября 2021, 13:00</li>
    <li class="li02"><a href="/m/society/newsfeed/385662/"><img src="/i/msg/0385/0662/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385662/"><span>Петербургским общепитам выдали более 11 тыс. QR-кодов</span>Код выдается только после подтверждения заведения по соблюдению норм и требований.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-25" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 октября 2021, 15:45</li>
    <li class="li02"><a href="/m/politics/newsfeed/385667/"><img src="/i/msg/0385/0667/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed/385667/"><span>В ЗакС утвердили состав комиссии по городскому хозяйству</span>Председателем комиссии назначен Валерий Гарнец. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 сентября 2021, 11:30</li>
    <li class="li02"><a href="/m/politics/newsfeed2/385622/"><img src="/i/msg/0385/0622/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/385622/"><span>Беглов поздравил депутатов ЗакСа с избранием</span>Губернатор Петербурга Александр Беглов поздравил парламентариев седьмого созыва на первом заседании ЗакСа. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">29 сентября 2021, 11:05</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385621/"><img src="/i/msg/0385/0621/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385621/"><span>У 50-ти петербургских бизнесменов проходят обыски 29 сентября</span>В Петербурге сотрудники Службы экономической безопасности Управления ФСБ и Управления экономической безопасности ГУ МВД проводят сразу 50 обысков за один день.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-26" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">29 сентября 2021, 10:00</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385619/"><img src="/i/msg/0385/0619/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385619/"><span>На петербургскую станцию метро «Чернышевская» был затруднен вход</span>В Петербурге вечером 28 сентября перед станцией метро «Чернышевская» образовались очереди.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 сентября 2021, 09:30</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/385618/"><img src="/i/msg/0385/0618/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/385618/"><span>На Беглова подали коллективный иск из-за ограничений COVID-19</span>Петербуржцы Галина Минченко, Елена Ноткина, Светлана Шошина, Виктория Семенова и ООО «Кидс Ап» подали исковое административное заявление против губернатора города Александра Беглова.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 сентября 2021, 20:50</li>
    <li class="li02"><a href="/m/transport/newsfeed/385617/"><img src="/i/msg/0385/0617/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/385617/"><span>С 1 декабря начнет работу обширная зона платной парковки </span>С 1 ноября жители улиц, включенные в состав новой зоны платной парковки, смогут начать</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-27" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 сентября 2021, 20:15</li>
    <li class="li02"><a href="/m/politics/newsfeed/385616/"><img src="/i/msg/0385/0616/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed/385616/"><span>В Смольном депутатам вручили мандаты нового созыва</span>На церемонии награждения присутствовало 50 чиновников.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 сентября 2021, 10:20</li>
    <li class="li02"><a href="/m/society/newsfeed/385568/"><img src="/i/msg/0385/0568/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385568/"><span>Сотрудники Комтранса продолжают штрафовать за неправильную парковку электросамокатов</span>За первое нарушение петербуржец будет обязан заплатить штраф в размере 500 рублей, при повторном — до 50 тыс. и лишения права пользоваться кикшерингом.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 сентября 2021, 10:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385569/"><img src="/i/msg/0385/0569/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385569/"><span>В ночь на 27 сентября на проспекте Непокоренных мотоциклист сбил велосипедиста</span>Оба пострадавших в ДТП увезены в больницу с тяжелыми травмами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-28" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 сентября 2021, 11:35</li>
    <li class="li02"><a href="/m/transport/newsfeed/385570/"><img src="/i/msg/0385/0570/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/385570/"><span>Один из старейших трамвайных парков Петербурга празднует день рождения</span>Трамвайный парк №5 обеспечивает перевозку пассажиров на семи маршрутах.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 сентября 2021, 11:50</li>
    <li class="li02"><a href="/m/transport/newsfeed/385571/"><img src="/i/msg/0385/0571/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/385571/"><span>Петербургский электротранспорт ждут масштабные изменения</span>С 2021 по 2023 планируется обновить 569 единиц техники.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 сентября 2021, 12:10</li>
    <li class="li02"><a href="/m/transport/newsfeed/385572/"><img src="/i/msg/0385/0572/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/385572/"><span>Пискаревский проспект вновь пострадал от утренних 10-балльных пробок</span>Огромные заторы связаны с проведением дорожных работ.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-29" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 сентября 2021, 12:55</li>
    <li class="li02"><a href="/m/transport/newsfeed/385573/"><img src="/i/msg/0385/0573/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/385573/"><span>С 27 по 30 сентября ограничат движение в тоннеле петербургской дамбы </span>Проезд будет ограничен в транспортном отсеке финской стороны (внешнее кольцо) и отсеке невской стороны (внутреннее кольцо).</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">24 сентября 2021, 09:40</li>
    <li class="li02"><a href="/m/estate/newsfeed/385511/"><img src="/i/msg/0385/0511/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/385511/"><span>Здание яхт-клуба уйдет новому владельцу за 650 млн рублей</span>Новым владельцем стал Александр Винник.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">24 сентября 2021, 10:05</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385512/"><img src="/i/msg/0385/0512/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385512/"><span>В Красносельском районе водитель сбил женщину на переходе и скрылся с места происшествия</span>От полученных травм 42-летняя петербурженка скончалась на месте.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-30" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 сентября 2021, 16:20</li>
    <li class="li02"><a href="/m/society/newsfeed/385505/"><img src="/i/msg/0385/0505/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385505/"><span>В Петербурге прошел конкурс «Лучший водитель автобуса»</span>Победителем стал Александр Грагерт в категории «Автобус средней вместимости.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 сентября 2021, 20:15</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385509/"><img src="/i/msg/0385/0509/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385509/"><span>Ирландского туриста забрали с Думской с признаками изнасилования </span>Неизвестные напоили иностранца до невменяемого состояния. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 сентября 2021, 19:45</li>
    <li class="li02"><a href="/m/society/newsfeed/385508/"><img src="/i/msg/0385/0508/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385508/"><span>На Новый год Петербург украсит живая ель</span>В этом году на украшения будет потрачено 162 миллиона. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-31" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 сентября 2021, 18:45</li>
    <li class="li02"><a href="/m/ecology/newsfeed/385506/"><img src="/i/msg/0385/0506/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/385506/"><span>В Ленинградский зоопарк из Зеленогорска привезли амурскую тигрицу</span>До этого животное находилось у ветеринаров.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 сентября 2021, 12:30</li>
    <li class="li02"><a href="/m/travel/newsfeed2/385470/"><img src="/i/msg/0385/0470/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/newsfeed2/385470/"><span>В Петербурге могут появиться автокемпинги</span>Автокемпинги с бытовыми удобствами и питьевой водой могут появиться рядом с Канонерским островом, Пушкином или Сестрорецком.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 сентября 2021, 13:20</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385471/"><img src="/i/msg/0385/0471/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385471/"><span>В Петербурге сотрудника полиции задержали по делу о мошенничестве</span>Сотрудники управления собственной безопасности ГУ МВД России задержали своего сотрудника по делу о мошенничестве.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-32" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 сентября 2021, 17:20</li>
    <li class="li02"><a href="/m/society/newsfeed2/385477/"><img src="/i/msg/0385/0477/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385477/"><span>На семи участках в Петербурге отменили результаты голосования в Госдуму </span>Петербургская избирательная комиссия из-за нарушений отменила результаты выборов на семи участках в городе.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 сентября 2021, 10:20</li>
    <li class="li02"><a href="/m/politics/newsfeed2/385467/"><img src="/i/msg/0385/0467/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/385467/"><span>Петербургский избирком определил, кто прошел в ЗакС</span>В Законодательном собрании Петербурга 29 мест из 50 мест займут депутаты партии «Единая Россия», это на семь меньше, чем в прошлом созыве.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 сентября 2021, 19:50</li>
    <li class="li02"><a href="/m/politics/newsfeed2/385463/"><img src="/i/msg/0385/0463/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/385463/"><span>Кандидат Вишневский заявил, что будет судиться за результаты выборов в Госдуму и Заксобрание</span>Кандидат в Заксобрания Петербурга Борис Вишневский, баллотировавшийся в Госдуму по округу № 216 и в городской парламент по округу № 2 будет подавать в суд в связи с результатами голосования.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-33" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 сентября 2021, 20:50</li>
    <li class="li02"><a href="/m/politics/newsfeed2/385465/"><img src="/i/msg/0385/0465/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/385465/"><span>Около здания Горизбиркома Петербурга задержали кандидатку в ЗакС Ольгу Галкину</span>В Петербурге граждане скопились около здания Горизбиркома, полиция начала задерживать людей. Кандидатка в ЗакС Ольга Галкина встала в пикет и ее увели.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 сентября 2021, 20:30</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/385464/"><img src="/i/msg/0385/0464/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/385464/"><span>За время пандемии в Петербурге 2767 беременных заболели COVID-19</span>Всего в Петербурге заразились коронавирусом 2767 беременных, треть из них перенесла заболевание в среднетяжелой или тяжелой стадии.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 сентября 2021, 14:00</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385428/"><img src="/i/msg/0385/0428/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385428/"><span>Полицейские задержали водителя, сбившего двух подростков на пешеходном переходе</span>Задержанным оказался 24-летний житель Всеволожска.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-34" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 сентября 2021, 14:20</li>
    <li class="li02"><a href="/m/economy/newsfeed/385429/"><img src="/i/msg/0385/0429/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/newsfeed/385429/"><span>Беглов сообщил об увеличении доходов Петербурга на 131 млрд рублей</span>В 2021 году доходы города увеличатся до 782,5 млрд рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 сентября 2021, 12:25</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385424/"><img src="/i/msg/0385/0424/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385424/"><span>Полицейские задержали организаторов погрома на УИК №803 в Петербурге</span>В отдел полиции были доставлены глава УИК №803 и член комиссии.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 сентября 2021, 12:50</li>
    <li class="li02"><a href="/m/politics/newsfeed/385425/"><img src="/i/msg/0385/0425/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed/385425/"><span>Дрозденко подвел итоги выборов в Госдуму и ЗакС</span>Явка на избирательные участки в Ленобласти составила более 40%.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-35" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 сентября 2021, 13:00</li>
    <li class="li02"><a href="/m/ecology/newsfeed/385426/"><img src="/i/msg/0385/0426/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/385426/"><span>Неделя в Петербурге начнется без осадков, но с похолоданиями</span>Температура воздуха днем будет составлять от 8 до 10 градусов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 сентября 2021, 13:45</li>
    <li class="li02"><a href="/m/politics/newsfeed/385427/"><img src="/i/msg/0385/0427/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed/385427/"><span>«Единая Россия» не смогла набрать более 50% на выборах в Госдуму </span>За все время обработано 95% бюллетеней.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 сентября 2021, 14:45</li>
    <li class="li02"><a href="/m/politics/newsfeed/385431/"><img src="/i/msg/0385/0431/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed/385431/"><span>Милонов стал участником конфликта  администрации Московского района</span>Конфликт дошел до рукоприкладства с кандидатом от «Справедливой России» Ольгой Галкиной.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-36" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 сентября 2021, 10:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385356/"><img src="/i/msg/0385/0356/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385356/"><span>В Петербурге водителю соцтакси грозит лишение свободы за нападение на пенсионерку</span>Полиция Петербурга задержала водителя, который избивал и оскорблял 70-летнюю жительницу города, инвалида 1 группы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 сентября 2021, 19:05</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385351/"><img src="/i/msg/0385/0351/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385351/"><span>В кафе «Шаверма» на улице Бабушкина произошел пожар</span>Тушить заведение сначала пытались собственными силами. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 сентября 2021, 10:40</li>
    <li class="li02"><a href="/m/culture/newsfeed2/385357/"><img src="/i/msg/0385/0357/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/newsfeed2/385357/"><span>Танцевальный спектакль Пины Бауш «Полнолуние» впервые покажут в Петербурге</span>На исторической сцене Александринского театра 17 и 18 сентября петербуржцы увидят танцевальный спектакль Пины Бауш «Полнолуние».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-37" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 сентября 2021, 11:15</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385358/"><img src="/i/msg/0385/0358/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385358/"><span>В Калининском районе Петербурга устранили неисправность и дали горячую воду</span>В Петербурге ликвидировали аварию на теплоносителе, из-за которой 16 сентября пропало горячее водоснабжение в жилых домах Калининского района города.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 сентября 2021, 19:40</li>
    <li class="li02"><a href="/m/ecology/newsfeed/385352/"><img src="/i/msg/0385/0352/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/385352/"><span>В Петербурге открыли сквер «Осенний марафон» по мотивам советского фильма</span>Инициатором идеи выступила жительница Василеостровского района.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 сентября 2021, 20:15</li>
    <li class="li02"><a href="/m/society/newsfeed/385353/"><img src="/i/msg/0385/0353/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385353/"><span>На Ставропольской улице установят ретро-фонари</span>Будет установлено 20 фонарей с 40 современными светильниками.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-38" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">15 сентября 2021, 12:15</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385312/"><img src="/i/msg/0385/0312/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385312/"><span>Стрелка из Казани Ильназа Галявиева перевели  в Петербургское СИЗО</span>Эксперты будут проводить дополнительные экспертизы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">15 сентября 2021, 10:20</li>
    <li class="li02"><a href="/m/society/newsfeed/385309/"><img src="/i/msg/0385/0309/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385309/"><span>Невский рынок могут снести для государственных нужд</span>В будущем участок будут использовать для строительства Большого Смоленского моста.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 сентября 2021, 13:50</li>
    <li class="li02"><a href="/m/society/newsfeed/385315/"><img src="/i/msg/0385/0315/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385315/"><span>Водоканал подозревают в затоплении подземной парковки на Заневском проспекте</span>Сама организация свою вину не признает.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-39" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">15 сентября 2021, 09:55</li>
    <li class="li02"><a href="/m/society/newsfeed/385308/"><img src="/i/msg/0385/0308/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385308/"><span>Магазин «О’кей» во Фрунзенском районе не смог обслужить покупателей </span>В магазине не работали кассы, из-за чего нельзя было оплатить  покупку ни наличными, ни картой.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">15 сентября 2021, 14:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385316/"><img src="/i/msg/0385/0316/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385316/"><span>В Курортном районе в результате возгорания автобуса погиб один человек</span>Информация о пожаре поступила в дежурную часть в 2:30 15 сентября.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 сентября 2021, 13:20</li>
    <li class="li02"><a href="/m/economy/newsfeed/385314/"><img src="/i/msg/0385/0314/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/newsfeed/385314/"><span>«Метрострой Северной Столицы» начал закупать материалы для строительства метро</span>До конца 2021 года планируется опубликовать лотов более чем на 0,5 млрд рублей. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-40" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 сентября 2021, 09:45</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385268/"><img src="/i/msg/0385/0268/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385268/"><span>Комтранс объяснил, как петербуржцы могут обжаловать штрафы за парковку</span>Жители Петербурга, которые не согласны с полученным от Комитета по транспорту штрафом, могут оспорить его в течение 10 суток.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">12 сентября 2021, 18:45</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385264/"><img src="/i/msg/0385/0264/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385264/"><span>Прокуратура проводит проверку по жестокому обращению с ребенком в больнице</span>Ребенка привязали к стулу , а также к детской кровати.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">12 сентября 2021, 19:30</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/385265/"><img src="/i/msg/0385/0265/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/385265/"><span>За сутки в Петербурге с COVID-19 госпитализировали 208 человек</span>На данный момент в городе находится около 30% свободных коек.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-41" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 сентября 2021, 10:20</li>
    <li class="li02"><a href="/m/society/newsfeed2/385269/"><img src="/i/msg/0385/0269/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385269/"><span>Петербуржцы увидели салют в честь 800-летия Александра Невского</span>В Петербурге прогремел салют в честь юбилея князя Александра Невского, стреляли с пляжа у Петропавловской крепости.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">12 сентября 2021, 20:15</li>
    <li class="li02"><a href="/m/ecology/newsfeed/385266/"><img src="/i/msg/0385/0266/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/385266/"><span>В ближайшее время петербуржцев ждет по-настоящему осенняя погода</span>Понедельник в Петербурге станет последним теплым днем.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">12 сентября 2021, 21:00</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385267/"><img src="/i/msg/0385/0267/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385267/"><span>В квартире Петербурга обнаружили труп девушки с пакетом на голове и ремнем на шее</span>Тело обнаружил бывший муж арендодательницы , который пришел проверить жилье.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-42" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 сентября 2021, 13:40</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385218/"><img src="/i/msg/0385/0218/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385218/"><span>В петербургский квартал «Чистое небо» будет ходить троллейбус № 23</span>Троллейбус № 23 будет ходить от ул. Шаврова до Арцеуловской аллеи, его маршрут увеличится на 4,4 километра. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 сентября 2021, 11:00</li>
    <li class="li02"><a href="/m/travel/newsfeed2/385213/"><img src="/i/msg/0385/0213/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/newsfeed2/385213/"><span>Пассажиров поездов ВСМ планируют выводить к метро «Лиговский проспект»</span>В Петербурге для прибывающих на поездах высокоскоростной магистрали построят новый терминал Московского вокзала.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">10 сентября 2021, 14:20</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385219/"><img src="/i/msg/0385/0219/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385219/"><span>В Петербурге запустили движение транспорта по Лиговскому путепроводу</span>В Петербурге 10 сентября губернатор Петербурга Александр Беглов открыл движение по реконструированному Лиговскому путепроводу.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-43" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 сентября 2021, 11:40</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385214/"><img src="/i/msg/0385/0214/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385214/"><span>В Петербурге задержали мужчину, который заманил к себе в квартиру 10-летнюю девочку </span>Полиция в Петербурге задержала 33-летнего мужчину, который заманил к себе домой ребенка из Гатчины.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 сентября 2021, 12:35</li>
    <li class="li02"><a href="/m/24/newsfeed2/385216/"><img src="/i/msg/0385/0216/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/24/newsfeed2/385216/"><span>В Петербурге в закрытом для СМИ режиме пройдут похороны главы МЧС </span>Главу МЧС Евгения Зиничева похоронят на Северном кладбище рядом с бабушкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">09 сентября 2021, 20:15</li>
    <li class="li02"><a href="/m/travel/newsfeed2/385208/"><img src="/i/msg/0385/0208/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/newsfeed2/385208/"><span>В аэропорту Пулково уже неделю живёт русский итальянец, который учится в Петербурге</span>В петербургском аэропорту со 2 сентября живет юноша, который приехал продолжать учебу в колледже, но его не хотят пускать в Россию.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-44" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 сентября 2021, 18:55</li>
    <li class="li02"><a href="/m/society/newsfeed/385163/"><img src="/i/msg/0385/0163/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385163/"><span>В Петербурге 8 сентября объявят минуту молчания в память о жертвах блокады</span>В громкоговорителях будут транслировать удары метронома. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 сентября 2021, 19:30</li>
    <li class="li02"><a href="/m/society/newsfeed/385164/"><img src="/i/msg/0385/0164/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385164/"><span>Названы районы Петербурга с самым большим количеством преступлений  </span>За первые полгода север города стал лидером по числу преступлений. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 сентября 2021, 20:50</li>
    <li class="li02"><a href="/m/society/newsfeed/385166/"><img src="/i/msg/0385/0166/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385166/"><span>Пляж Парка 300-летия благоустроят под спортивные снаряды</span>На территории можно будет сдать нормы ГТО.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-45" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 сентября 2021, 12:10</li>
    <li class="li02"><a href="/m/society/newsfeed/385172/"><img src="/i/msg/0385/0172/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385172/"><span>Отопление в домах Петербурга включат не раньше конца сентября</span>На данный момент ожидается благоприятная погода, но к концу месяца наступят холода. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 сентября 2021, 11:15</li>
    <li class="li02"><a href="/m/society/newsfeed/385170/"><img src="/i/msg/0385/0170/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385170/"><span>В Петербурге возбудили более 3,4 тыс. уголовных дел на мигрантов  </span>Нарушения связаны с фиктивной постановкой на учет по одному адресу. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 сентября 2021, 10:50</li>
    <li class="li02"><a href="/m/society/newsfeed/385169/"><img src="/i/msg/0385/0169/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385169/"><span>ГАТИ выдало разрешение на капремонт вестибюля станции метро «Владимирская»</span>Инспекторы уже выдали ордер на размещение временных ограждений строительных площадок.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-46" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 сентября 2021, 12:51</li>
    <li class="li02"><a href="/m/transport/newsfeed2/385128/"><img src="/i/msg/0385/0128/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/385128/"><span>В Петербурге в июле 2022 года откажутся от самого опасного вида транспорта</span>Эксперты компании «Росгосстрах» выяснили, что маршрутка является самым опасным видом транспорта в Петербурге.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 сентября 2021, 10:40</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385122/"><img src="/i/msg/0385/0122/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385122/"><span>В Петербурге ночью подожгли дверь администрации Московского района</span>В ночь на шестое сентября в Московском районе города полиция задержала поджигателя. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 сентября 2021, 11:45</li>
    <li class="li02"><a href="/m/society/newsfeed2/385124/"><img src="/i/msg/0385/0124/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385124/"><span>В Петербурге завершили летнюю кампанию по ремонту теплосетей </span>К отопительному сезону ГУП ТЭК отремонтировал 276 петербургских котельных и 215 центральных тепловых пунктов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-47" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 сентября 2021, 11:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385123/"><img src="/i/msg/0385/0123/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385123/"><span>В Петербурге полицейские провели рейды в этнических кафе после двух драк</span>В августе 2021 года в двух кафе Красногвардейского района произошли драки, которые закончились уголовными делами. Полиция пришла с проверками в эти заведения общепита. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 сентября 2021, 13:00</li>
    <li class="li02"><a href="/m/society/newsfeed2/385127/"><img src="/i/msg/0385/0127/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/385127/"><span>В Петербурге накануне выборов рассмотрят законопроект о выплатах долгожителям</span>В четверг, 9 сентября депутаты Законодательного собрания Петербурга обсудят законопроект о социальных выплатах горожанам старше 90 лет. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 сентября 2021, 09:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/385120/"><img src="/i/msg/0385/0120/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/385120/"><span>Юрия Багрова, кандидата в Заксобрание Петербурга от «Яблока» задержали около метро «Озерки»</span> В Петербурге 5 сентября задержали кандидата в депутаты городского парламента, он раздавал листовки рядом с агитационными стендами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-48" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 сентября 2021, 10:25</li>
    <li class="li02"><a href="/m/estate/newsfeed/385058/"><img src="/i/msg/0385/0058/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/385058/"><span>Спрос на ипотеку среди петербуржцев упал на четверть</span>В июля объем займов на жилье составил 48,4 млрд рублей, что на 26,1% меньше, чем в июне.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 сентября 2021, 10:45</li>
    <li class="li02"><a href="/m/society/newsfeed/385059/"><img src="/i/msg/0385/0059/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385059/"><span>В Исаакиевском соборе 1 октября состоится венчание потомка династии Романовых</span>Венчание пройдет между Георгием Михайловичем и гражданкой Италии Ребеккой Беттарини.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 сентября 2021, 11:45</li>
    <li class="li02"><a href="/m/society/newsfeed/385060/"><img src="/i/msg/0385/0060/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385060/"><span>Путин планирует приехать в Петербург в честь 800-летия князя Александра Невского </span>В преддверии праздника в городе проходит реставрация исторических объектов, связанных с именем князя.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-49" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 сентября 2021, 14:00</li>
    <li class="li02"><a href="/m/accidents/newsfeed/385064/"><img src="/i/msg/0385/0064/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/385064/"><span>В Кудрово преступник с пистолетом ограбил СберБанк почти на 1,5 млн рублей</span>Правоохранительные органы объявили мужчину в розыск.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 сентября 2021, 12:25</li>
    <li class="li02"><a href="/m/society/newsfeed/385061/"><img src="/i/msg/0385/0061/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385061/"><span>КИО принимает от петербуржцев заявления по «гаражной амнистии»</span>Владельцы гаражей смогут переоформить территорию на себя.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 сентября 2021, 13:45</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/385063/"><img src="/i/msg/0385/0063/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/385063/"><span>Петербург не выполнил план по достижении 60% привитых от COVID-19 к осени</span>Полный цикл вакцинации прошли 1,44 млн петербуржцев.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-50" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 сентября 2021, 13:30</li>
    <li class="li02"><a href="/m/transport/newsfeed/385062/"><img src="/i/msg/0385/0062/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/385062/"><span>Беглов побывал на открытии первого в Петербурге парка для автобусов на газомоторном топливе</span>Открытие нового парка позволит увеличить количество экологичного транспорта. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">31 августа 2021, 18:55</li>
    <li class="li02"><a href="/m/society/newsfeed/385012/"><img src="/i/msg/0385/0012/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385012/"><span>В День знаний вход в Ленинградский зоопарк для школьников будет бесплатным</span>Для учеников 1 сентября в зоопарке подготовили увлекательную программу.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">31 августа 2021, 17:25</li>
    <li class="li02"><a href="/m/society/newsfeed/385007/"><img src="/i/msg/0385/0007/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385007/"><span>Арбитражный суд признал «Метрострой» Петербурга банкротом</span>Контракты, заключенные с АО «Метрострой Северной столицы», будут пересмотрены.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-51" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">31 августа 2021, 10:25</li>
    <li class="li02"><a href="/m/society/newsfeed/384996/"><img src="/i/msg/0384/0996/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384996/"><span>Петербуржцы смогут пересаживаться с метро на транспорт по специальному тарифу в 2022 году</span>Размер тарификации будет определяться Комитетом по тарифам.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">31 августа 2021, 15:30</li>
    <li class="li02"><a href="/m/society/newsfeed/385004/"><img src="/i/msg/0385/0004/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385004/"><span>Для туристов в городе появится прокат пауэрбанков «Зарядись Петербургом!»</span>Новый шеринг начнет свою работу в сентябре и будет проходить в несколько этапов.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 августа 2021, 20:50</li>
    <li class="li02"><a href="/m/ecology/newsfeed/384994/"><img src="/i/msg/0384/0994/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/384994/"><span>Лето 2021 года стало самым жарким за всю историю наблюдений</span>Средняя температура воздуха летом составила 20,5 градусов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-52" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">31 августа 2021, 12:20</li>
    <li class="li02"><a href="/m/society/newsfeed/384998/"><img src="/i/msg/0384/0998/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384998/"><span>На Думской башне в Петербурге остановились часы</span>Башня откроется для посетителей 6 сентября.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">31 августа 2021, 20:25</li>
    <li class="li02"><a href="/m/society/newsfeed/385014/"><img src="/i/msg/0385/0014/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/385014/"><span>В Петербурге обнаружили нелегальные курсы по подготовке к ЕГЭ</span>Для того чтобы осуществлять такую деятельность, необходимо получить лицензию от Комитета по образованию Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 августа 2021, 11:35</li>
    <li class="li02"><a href="/m/society/newsfeed/384978/"><img src="/i/msg/0384/0978/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384978/"><span>Полицейские не подтвердили информацию о сброшенном электросамокате с Яхтенного моста</span>Кикшеринговый самокат сбросил в воду тиктокер и выложил это в свой блог. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-53" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">30 августа 2021, 10:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed/384975/"><img src="/i/msg/0384/0975/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/384975/"><span>Мигранта, убившего петербурженку в кондитерском магазине, задержали в Шереметьево</span>В правоохранительных органах сообщили, что убийца хотел вернуться на родину. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 августа 2021, 10:40</li>
    <li class="li02"><a href="/m/accidents/newsfeed/384976/"><img src="/i/msg/0384/0976/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/384976/"><span>В результате аварии на КАД перевернулся Volkswagen </span>ДТП произошло на Мурманском шоссе. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 августа 2021, 14:40</li>
    <li class="li02"><a href="/m/society/newsfeed/384982/"><img src="/i/msg/0384/0982/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384982/"><span>В Петербурге арестовали 28-летнего полицейского за сбыт наркотиков</span> По версии следствия, он передал для реализации своему знакомому около 500 граммов наркотиков.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-54" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">30 августа 2021, 16:10</li>
    <li class="li02"><a href="/m/estate/newsfeed/384985/"><img src="/i/msg/0384/0985/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/384985/"><span>Апартаменты Петербурга наделят соцобязательствами</span>Нововведение коснется всех проектов и сервисных аппартаментов, которые строятся как гостиницы, и псевдожилья. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 августа 2021, 15:05</li>
    <li class="li02"><a href="/m/society/newsfeed/384983/"><img src="/i/msg/0384/0983/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384983/"><span>Жителей Петербурга начали массово прививать от гриппа</span>Прививку можно поставить в поликлинике и передвижных пунктах.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 августа 2021, 19:35</li>
    <li class="li02"><a href="/m/transport/newsfeed/384919/"><img src="/i/msg/0384/0919/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/384919/"><span>В Петербурге ГАТИ впервые забрали на штрафстоянку машины, припаркованные во дворах</span>Один из автомобилей стоял на газоне, а другой мешал вывозу мусора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-55" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 августа 2021, 20:50</li>
    <li class="li02"><a href="/m/ecology/newsfeed/384921/"><img src="/i/msg/0384/0921/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/384921/"><span>Синоптик рассказал петербуржцам, какая погода ждет их в сентябре</span>По словам Михаила Леуса этот сентябрь может побить рекорд по низким температурам.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 августа 2021, 09:55</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/384923/"><img src="/i/msg/0384/0923/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/384923/"><span>Психолог назвал причины недоверия петербуржцев к вакцинации от COVID-19</span>По словам эксперта, смерть одного близкого человека влияет на решение о прививке сильнее, чем СМИ.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 августа 2021, 09:15</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/384922/"><img src="/i/msg/0384/0922/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/384922/"><span>Более 50% педагогов Петербурга привились от COVID-19</span>Губернатор Александр Беглов уверен, что уже к 15 октябрю вакцину поставит подавляющее число преподавателей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-56" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 августа 2021, 13:15</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/384928/"><img src="/i/msg/0384/0928/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/384928/"><span>В Петербурге составили словарь эпохи коронавируса</span>Над его созданием лингвисты начали работать еще в марте 2020 года.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 августа 2021, 11:55</li>
    <li class="li02"><a href="/m/society/newsfeed/384926/"><img src="/i/msg/0384/0926/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384926/"><span>На блогера Илью Варламова петербуржец подал иск в суд о защите чести и достоинства</span>В одном из блогов Варламов опубликовал ложные сведения, которые нарушают права Алексея Шмелева.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 августа 2021, 12:28</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384894/"><img src="/i/msg/0384/0894/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384894/"><span>Петербуржца подозревают в сексуальном насилии над семилетним пасынком.</span>Свои действия мужчина снимал на видео. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-57" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">24 августа 2021, 19:40</li>
    <li class="li02"><a href="/m/society/newsfeed/384886/"><img src="/i/msg/0384/0886/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384886/"><span>Уровень безработицы в Петербурге составил 2,2%</span>Средняя зарплата в регионе составила 72,8 тыс. рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">24 августа 2021, 20:15</li>
    <li class="li02"><a href="/m/money/newsfeed/384887/"><img src="/i/msg/0384/0887/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed/384887/"><span>С 1 июля 2022 года ЖКХ в Петербурге поднимут на 3,5%</span>Самым большим увеличением тарифов будет являться электричество.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 августа 2021, 09:32</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384889/"><img src="/i/msg/0384/0889/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384889/"><span>В Петербурге пожарные ликвидировали возгорание на хлебозаводе </span> Огонь охватил 60 квадратных метров площади.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-58" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 августа 2021, 11:17</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384892/"><img src="/i/msg/0384/0892/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384892/"><span>Две петербургские больницы возвращаются к штатному режиму работы </span>Общее число коек в сократится на 675 мест.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 августа 2021, 09:30</li>
    <li class="li02"><a href="/m/transport/newsfeed/384854/"><img src="/i/msg/0384/0854/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/384854/"><span>С 23 по 27 августа в тоннеле петербургской дамбы будут проводиться ремонтные работы</span>Въезд в тоннель будет закрыт во время ввода и вывода подъемной техники.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 августа 2021, 19:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed/384851/"><img src="/i/msg/0384/0851/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/384851/"><span>В Петербурге на проспекте Энгельса ограбили ювелирный салон</span>В Петербурге на проспекте Энгельса ограбили ювелирный салон</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-59" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 августа 2021, 12:50</li>
    <li class="li02"><a href="/m/society/newsfeed/384859/"><img src="/i/msg/0384/0859/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384859/"><span>В Петербурге завершился ремонт четвертого  моста в Таврическом саду</span>Переправа входит в перечень объектов культурного наследия.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 августа 2021, 10:15</li>
    <li class="li02"><a href="/m/society/newsfeed/384855/"><img src="/i/msg/0384/0855/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384855/"><span>Беглов призвал петербуржцев помочь бездомным кошкам и собакам</span>Сам глава города заявил, что уже пожертвовал деньги нескольким фондам.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 августа 2021, 12:05</li>
    <li class="li02"><a href="/m/ecology/newsfeed/384858/"><img src="/i/msg/0384/0858/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/384858/"><span>Краба Юрия, прославившегося на ПМЭФ-2021, отпустили в Баренцево море</span>Участники форума отмечали, что фото с крабом приносит удачу.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-60" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 августа 2021, 20:05</li>
    <li class="li02"><a href="/m/society/newsfeed/384852/"><img src="/i/msg/0384/0852/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384852/"><span>Беглов поздравил Западный военный округ со 157-летием</span>Также губернатор отметил, что Петербург является крупнейшим военным центром страны.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 августа 2021, 16:05</li>
    <li class="li02"><a href="/m/society/newsfeed/384848/"><img src="/i/msg/0384/0848/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384848/"><span>Из Заневского парка сделают новое «космическое» общественное пространство</span>Парку придают «космический облик» в честь Валентины Терешковой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 августа 2021, 09:13</li>
    <li class="li02"><a href="/m/society/newsfeed2/384803/"><img src="/i/msg/0384/0803/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384803/"><span>В Петербурге линейки 1 сентября пройдут на открытом воздухе </span>Во многих школах и детских сада обновили оборудования пищеблоков и медицинских кабинетов. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-61" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 августа 2021, 20:00</li>
    <li class="li02"><a href="/m/society/newsfeed/384801/"><img src="/i/msg/0384/0801/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384801/"><span>Беглов подписал новые постановления о выплатах и субсидиях для спортсменов 	</span>Одаренным детям-спортсменам, тренерам, тренерам-преподавателям спортивных учреждений и тренерам спортивных сборных команд полагается премия городского правительства.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 августа 2021, 17:15</li>
    <li class="li02"><a href="/m/ecology/newsfeed/384797/"><img src="/i/msg/0384/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed/384797/"><span>В Петербурге и Ленобласти началась миграция лосей</span>В этот период животные чаще всего могут появиться на территории города.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 августа 2021, 10:27</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384805/"><img src="/i/msg/0384/0805/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384805/"><span>В Петербург поступила новая партия вакцины &quot;Спутник V&quot;</span>На фармбазу привезли Гам-КОВИД-Вак в количестве 38400 комплектов доз.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-62" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 августа 2021, 13:14</li>
    <li class="li02"><a href="/m/society/newsfeed2/384809/"><img src="/i/msg/0384/0809/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384809/"><span>Власти Петербурга обсудили возможность открытия детских центров развлечений </span>Центры в торговых комплексах закрыли более двух месяцев назад. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 августа 2021, 09:48</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384804/"><img src="/i/msg/0384/0804/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384804/"><span>Тренера в петербургском лагере подозревают в совершении действий сексуального характера</span>По подозрению в преступлении на месте задержали 56-летнего тренера по вольной борьбе. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 августа 2021, 13:13</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384756/"><img src="/i/msg/0384/0756/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384756/"><span>Петербургские медработники получили выплаты за работу в пандемию</span>За время пандемии выплаты составили более 7,4 млрд рублей. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-63" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 августа 2021, 14:29</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/384758/"><img src="/i/msg/0384/0758/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/384758/"><span>В Петербургском океанариуме родились сразу четыре выдры</span>Новые зверьки уже получили паспорта. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 августа 2021, 16:46</li>
    <li class="li02"><a href="/m/society/newsfeed2/384761/"><img src="/i/msg/0384/0761/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384761/"><span>Петербургские магазины торгуют поддельным сыром </span>В апреле сожгли более 300 кг санкционных продуктов из ЕС. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 августа 2021, 17:50</li>
    <li class="li02"><a href="/m/society/newsfeed2/384763/"><img src="/i/msg/0384/0763/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384763/"><span>Банк МФК Михаила Прохорова выкупит акции банка &quot;Таврический&quot; на 1,6 млрд рублей </span>Уставный капитал АО &quot;Банк “Таврический” на текущий момент составляет 100 млн рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-64" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 августа 2021, 18:54</li>
    <li class="li02"><a href="/m/society/newsfeed2/384765/"><img src="/i/msg/0384/0765/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384765/"><span>В Петербургских школах ученики продолжат учиться в смешанном формате </span>Для школьников подготовят видеоуроки и видеосвязь с учителями.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 августа 2021, 16:14</li>
    <li class="li02"><a href="/m/society/newsfeed2/384760/"><img src="/i/msg/0384/0760/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384760/"><span>Ковидный госпиталь в Ленэкспо планируют законсервировать </span>Медучреждения начинают возвращаться к плановому приему пациентов. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 августа 2021, 13:47</li>
    <li class="li02"><a href="/m/accidents/newsfeed/384671/"><img src="/i/msg/0384/0671/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/384671/"><span>Петербурженка похитила своего сына у будущей невестки </span>Мать в сопровождении нескольких мужчин ворвалась в квартиру, где был ее сын и девушка, они связали его и увезли его в неизвестном направлении.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-65" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 13:16</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384670/"><img src="/i/msg/0384/0670/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384670/"><span>Весной 2022 года в Петербурге начнут работать 2,7 тысяч новых автобусов</span>Суммарные инвестиции в обновление подвижного состава превысят 18 млрд рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 10:18</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384665/"><img src="/i/msg/0384/0665/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384665/"><span>В Ленинградский зоопарк ночью пришла экономическая полиция</span>Следователи проводят проверку по делу о мошенничестве. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 августа 2021, 09:13</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384663/"><img src="/i/msg/0384/0663/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384663/"><span>В Троицком соборе Петербурга загорелся прихожанин </span>Правоохранительные органы разбираются в деталях случившегося. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-66" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 12:13</li>
    <li class="li02"><a href="/m/society/newsfeed2/384668/"><img src="/i/msg/0384/0668/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384668/"><span>На мытье петербургских дорог израсходовали рекордный объем воды</span>Из-за аномальной жары уборщикам пришлось дополнительно поливать улицы и газоны. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 августа 2021, 15:32</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384674/"><img src="/i/msg/0384/0674/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384674/"><span>В ангаре на Малой Митрофаньевской произошел пожар</span>Возгорание удалось локализовать почти за два часа.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">09 августа 2021, 11:46</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384585/"><img src="/i/msg/0384/0585/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384585/"><span>Угонщик автомобилей умер от страха на месте преступления</span>Владелец машины шлепнул вора по ягодицам. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-67" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 августа 2021, 10:13</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384582/"><img src="/i/msg/0384/0582/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384582/"><span>На фармбазу Петербурга поступила новая партия &quot;Спутника Лайт&quot;</span>В городе продолжают активно работать прививочные пункты. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 августа 2021, 20:06</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384578/"><img src="/i/msg/0384/0578/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384578/"><span>На проспекте Ветеранов произошло ДТП с участием Росгвардии</span>Двигаясь на запрещающий сигнал, служебный автомобиль въехал в две машины.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">09 августа 2021, 10:41</li>
    <li class="li02"><a href="/m/society/newsfeed2/384583/"><img src="/i/msg/0384/0583/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384583/"><span>На Тихорецком изменят движение трамваев на два дня</span>Ремонтные работы на севере Петербурга проведут 9 и 10 августа. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-68" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 августа 2021, 09:15</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384580/"><img src="/i/msg/0384/0580/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384580/"><span>На Невском проспекте произошло массовое ДТП</span>Виновник вышел из машины и снял госномера. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 августа 2021, 09:09</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384471/"><img src="/i/msg/0384/0471/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384471/"><span>Водитель маршрутки отказался везти петербуржца с ДЦП</span>Программиста из списка Forbes высадили на ближайшем светофоре. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 августа 2021, 10:52</li>
    <li class="li02"><a href="/m/society/newsfeed2/384474/"><img src="/i/msg/0384/0474/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384474/"><span>В Петербурге традиционно отключат горячую воду </span>ГУП опубликовал график новых испытаний теплосетей. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-69" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 августа 2021, 20:10</li>
    <li class="li02"><a href="/m/society/newsfeed/384469/"><img src="/i/msg/0384/0469/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/384469/"><span>Пропавший 12-летний петербуржец, вернулся домой</span>После ссоры с родителями он ушел  из дома.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 августа 2021, 13:39</li>
    <li class="li02"><a href="/m/society/newsfeed2/384479/"><img src="/i/msg/0384/0479/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384479/"><span>Такси Петербурга и области заключили новое соглашение</span>Власти подписали новое соглашение о фрахтовании легковых такси в двух регионах.
 </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2021, 11:54</li>
    <li class="li02"><a href="/m/society/newsfeed2/384310/"><img src="/i/msg/0384/0310/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384310/"><span>Суд приостановил снос корпусов хладокомбината на улице Шкапина </span>Складу могут присвоить статус памятника культуры</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-70" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2021, 14:49</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384316/"><img src="/i/msg/0384/0316/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384316/"><span>В ТЦ &quot;Озерки&quot; открыли новый пункт вакцинации</span>В Петербурге продолжает увеличиваться число прививочных пунктов. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июля 2021, 12:09</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384311/"><img src="/i/msg/0384/0311/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384311/"><span>Мертвую женщину нашли на Пулковском шоссе</span>Полиция ищет подозреваемого в убийстве матери двоих детей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2021, 13:57</li>
    <li class="li02"><a href="/m/politics/newsfeed2/384314/"><img src="/i/msg/0384/0314/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/384314/"><span>Заксобрание приняло законопроект о поездках такси в Ленобласти</span>Такси из области смогут работать в Петербурге. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-71" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 июля 2021, 12:10</li>
    <li class="li02"><a href="/m/transport/newsfeed/384268/"><img src="/i/msg/0384/0268/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/384268/"><span>С 26 по 28 июля Комтранс будет проверять нарушение правил стоянки и остановки на улицах Петербурга</span>В пресс-службе ведомства составили список проверяемых участков дороги.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 июля 2021, 11:10</li>
    <li class="li02"><a href="/m/transport/newsfeed/384266/"><img src="/i/msg/0384/0266/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/384266/"><span>С 28 июля в районе Крестовского острова будет перекрыто движение</span>В период  с 28 июля по 2 августа будут проводиться соревнования по триатлону.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 июля 2021, 11:25</li>
    <li class="li02"><a href="/m/society/newsfeed2/384104/"><img src="/i/msg/0384/0104/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384104/"><span>Петербургские аналитики нашли высокооплачиваемую работу для пенсионеров </span>Эксперты изучили около 3000 вакансий для людей пожилого возраста. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-72" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 июля 2021, 10:25</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384102/"><img src="/i/msg/0384/0102/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384102/"><span>Во Всеволожском районе обнаружили подземную тюрьму </span>В Ленобласти нашли заброшенный дом с огромным бетонным бункером</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июля 2021, 19:50</li>
    <li class="li02"><a href="/m/society/newsfeed2/384097/"><img src="/i/msg/0384/0097/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384097/"><span>В Петербурге усилится ветер до 16 м/c</span>В городе на Неве ожидаются ухудшения погодный условий. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июля 2021, 18:50</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/384095/"><img src="/i/msg/0384/0095/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/384095/"><span>За сутки в Петербурге от COVID скончались около 100 человек</span>За прошедшие 24 часа в России был выявлен коронавирус в 25 018 случаев. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-73" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 июля 2021, 14:45</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384087/"><img src="/i/msg/0384/0087/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384087/"><span>В Красносельском районе жители потушили огонь до приезда спасателей</span>Балкон квартиры на Маршала Казакова полностью выгорел. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июля 2021, 13:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/384085/"><img src="/i/msg/0384/0085/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/384085/"><span>Mazda сбила девушку при переходе Кирочной</span>Петербуржцы жалуются, что водители несутся, не видя пешеходов.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июля 2021, 17:15</li>
    <li class="li02"><a href="/m/society/newsfeed2/384092/"><img src="/i/msg/0384/0092/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/384092/"><span>Температурный режим в Петербурге приблизится к норме</span>Метеорологи предполагают, что аномальная жара скоро спадет. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-74" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 11:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/383702/"><img src="/i/msg/0383/0702/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/383702/"><span>Число вакцинированных от коронавируса петербуржцев превысило 900 тысяч</span>Весь цикл вакцинации завершили 712 тысяч 207 петербуржцев. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 10:25</li>
    <li class="li02"><a href="/m/culture/newsfeed/383701/"><img src="/i/msg/0383/0701/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/newsfeed/383701/"><span>В храме Спас на Крови и Исаакиевском соборе вводят ограничения из-за «ковида»</span>Количество посетителей сократят, а пускать в музеи будут с интервалом в 15 минут.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 июля 2021, 09:15</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/383698/"><img src="/i/msg/0383/0698/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/383698/"><span>В Петербурге планируется привить от коронавируса более 600 тыс. трудовых мигрантов	</span>Прививочную компанию будет курировать Комитет по развитию туризма.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-75" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 июля 2021, 19:05</li>
    <li class="li02"><a href="/m/estate/newsfeed/383693/"><img src="/i/msg/0383/0693/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/383693/"><span>Для льготников и очередников в Петербурге закупят новое жилье на 2,3 млрд рублей</span>Из-за роста цен на жилье, эффективность закупок падает.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">02 июля 2021, 14:35</li>
    <li class="li02"><a href="/m/transport/newsfeed/383708/"><img src="/i/msg/0383/0708/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/383708/"><span>Ремонт дорожного покрытия на проспекте Обуховской Обороны оценивается  в 416 млн рублей</span>Работы будут проводиться на проспекте от улицы Шелгунова до Володарского моста.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 июня 2021, 11:45</li>
    <li class="li02"><a href="/m/society/newsfeed2/383565/"><img src="/i/msg/0383/0565/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383565/"><span>Транспортную реформу разделили на три этапа</span>К лету 2022 года на улицах Петербурга появятся первые автобусы, оснащенные современное системой кондиционирования. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-76" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 июня 2021, 10:55</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/383563/"><img src="/i/msg/0383/0563/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/383563/"><span>Молния в ночь на 26 июня дважды попала в ЛЭП</span>Непогода стала причиной отключения уличного освещения на юго-западе Петербурга.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 июня 2021, 15:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/383546/"><img src="/i/msg/0383/0546/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383546/"><span>СПбГУ отказался от финансирования американского колледжа</span>Причиной стало признание Бард-колледжа нежелательной организацией.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 июня 2021, 13:25</li>
    <li class="li02"><a href="/m/society/newsfeed2/383541/"><img src="/i/msg/0383/0541/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383541/"><span>Пособия и пенсии с 1 июля можно будет получить без карты “Мир”</span>Для этого необходимо оформить заявление о смене карты на счет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-77" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 июня 2021, 11:50</li>
    <li class="li02"><a href="/m/society/newsfeed2/383538/"><img src="/i/msg/0383/0538/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/383538/"><span>В общественном транспорте Петербурга проверят системы кондиционирования</span>Соответствующее распоряжение поступило от Комитета по транспорту города.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 июня 2021, 15:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383545/"><img src="/i/msg/0383/0545/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383545/"><span>С 26 июня ограничат движение по нескольким улицам Петербурга</span>Некоторые ограничения продлятся до середины осени следующего года.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 июня 2021, 09:50</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/383387/"><img src="/i/msg/0383/0387/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/383387/"><span>Жители ЖК «Солнечный город» пожаловались Беглову на зловонный запах</span>Уже не первый год петербуржцы спят с закрытыми окнами и чувствуют запах канализации.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-78" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 20:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/383385/"><img src="/i/msg/0383/0385/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/383385/"><span>Лось пробил окно и поранился в районе Славянки</span>На помощь животному прибыли сотрудники МЧС.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 19:25</li>
    <li class="li02"><a href="/m/estate/newsfeed2/383380/"><img src="/i/msg/0383/0380/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed2/383380/"><span>За неделю в Петербурге выявили грубые нарушения эпиднорм в 12 торговых точках</span>Так, были закрыты три торговых центра и девять точек общественного питания.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 июня 2021, 15:55</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383373/"><img src="/i/msg/0383/0373/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383373/"><span>За минувшие сутки в Петербурге госпитализировали 850 человек с “ковидом”</span>Данные опубликовали в Комитете по здравоохранению города.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-79" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 15:30</li>
    <li class="li02"><a href="/m/transport/newsfeed2/383372/"><img src="/i/msg/0383/0372/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/383372/"><span>Суд передал проектирование “коричневой” ветки “Метрогипротрансу”</span>Дело о строительстве Красносельско-Калининской линии затянулось на два года.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 июня 2021, 17:35</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/383376/"><img src="/i/msg/0383/0376/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/383376/"><span>В Петербург привезли 24 000 доз “Спутника V”</span>Новая партия вакцины поступила на городской фармсклад.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 апреля 2021, 15:30</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/381784/"><img src="/i/msg/0381/0784/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/381784/"><span>В реку Гладышевка выпустили 15 тыс. мальков лосося</span>На некоторых рыб ставят метки в научных целях.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-80" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 апреля 2021, 14:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/381781/"><img src="/i/msg/0381/0781/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/381781/"><span>В Петербурге отменят все шествия и митинги на 1 мая</span>Такое решение приняли из-за коронавирусных ограничений.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 января 2021, 10:41</li>
    <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 18:10</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-81" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 17:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 14:35</li>
    <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2021, 12:45</li>
    <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-82" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 января 2021, 09:35</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 12:45</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 января 2021, 11:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-83" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 января 2021, 09:20</li>
    <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 января 2021, 19:22</li>
    <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 января 2021, 17:18</li>
    <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-84" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left"
onClick="newslist_showNewsBlockPage('prev');"
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right"
onClick="newslist_showNewsBlockPage('next');"
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 10:40</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/386585/"><img src="/tmb100/i/msg/0386/0585/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/386585/"><span>Грабитель испугался крика кассирши банка</span>В Петербурге кассирша банка испугала вора с пистолетом своим криком.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 10:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/386584/"><img src="/tmb100/i/msg/0386/0584/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/386584/"><span>На проспекте Ветеранов Mercedes сбил трех человек</span>Девушка за рулем Mercedes сбила трех мужчин вне пешеходного перехода.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 ноября 2021, 09:54</li> -->
   <li class="li02"><a href="/m/accidents/news/386583/"><img src="/tmb100/i/msg/0386/0583/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/news/386583/"><span>На юго-западе Петербурга ночью сожгли спорткар активиста</span>Под подозрением местный агрессивный бизнесмен. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 ноября 2021, 20:00</li> -->
   <li class="li02"><a href="/m/accidents/news1/386577/"><img src="/tmb100/i/msg/0386/0577/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/news1/386577/"><span>Элитный спорткар сгорел ночью в Стрельне</span>В Петродворцовом районе неизвестные подошли автомобиль генерального директора архитектурного бюро.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 ноября 2021, 19:30</li> -->
   <li class="li02"><a href="/m/accidents/news1/386576/"><img src="/tmb100/i/msg/0386/0576/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/news1/386576/"><span>Туристку с разбитой головой госпитализировали от Бугровского маяка в Ленобласти</span>Пожилая женщина получила травму, прогуливаясь возле маяка на берегу Ладожского озера.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">03 ноября 2021, 10:05</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/386413/"><img src="/tmb100/i/msg/0386/0413/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/386413/"><span>Внедрение QR-кодов в музеях и театрах прошло успешно</span>Пиотровский рассказал о первых днях работы системы QR-кодов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">02 ноября 2021, 15:30</li> -->
   <li class="li02"><a href="/m/coronavirus/Sharova/386384/"><img src="/tmb100/i/msg/0386/0384/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/Sharova/386384/"><span>341 петербуржец с коронавирусом и пневмонией попал в больницу за сутки</span>749 болеющих коронавирусом в Петербурге в настоящее время находятся в тяжелом состоянии в реанимации.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 ноября 2021, 13:20</li> -->
   <li class="li02"><a href="/m/coronavirus/Sharova/386378/"><img src="/tmb100/i/msg/0386/0378/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/Sharova/386378/"><span>Почти половина петербуржцев ни разу не вакцинировались от коронавируса</span>Председатель Комитета по здравоохранению Петербурга Дмитрий Лисовец призвал горожан записаться на прививку.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">02 ноября 2021, 13:00</li> -->
   <li class="li02"><a href="/m/society/glavred/386375/"><img src="/tmb100/i/msg/0386/0375/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/386375/"><span>В Петербурге реконструируют три проблемных ливневки</span>В администрации города рассказали, где перестанет подтапливать в ближайшие сроки.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">02 ноября 2021, 11:00</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/386364/"><img src="/tmb100/i/msg/0386/0364/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/386364/"><span>В Петербурге Интерпол задержал известного хакера</span>Его обвиняют в самой крупной краже персональных данных.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 ноября 2021, 13:00</li> -->
   <li class="li02"><a href="/m/history/Sharova/386374/"><img src="/tmb100/i/msg/0386/0374/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/Sharova/386374/"><span>Губернатор поздравил петербуржцев с 300-летием империи</span>Александр Беглов напомнил горожанам, что новый статус Российская империя получила 2 ноября 1721 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">02 ноября 2021, 10:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed/386360/"><img src="/tmb100/i/msg/0386/0360/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/386360/"><span>Из-за массовых жалоб дворникам Петербурга запретили использовать воздуходувы</span>Технику можно применять рядом с жилыми домами не ранее 10:00, а в выходные – с 12:00.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 ноября 2021, 21:00</li> -->
   <li class="li02"><a href="/m/24/Sharova/386355/"><img src="/tmb100/i/msg/0386/0355/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/24/Sharova/386355/"><span>Стало известно, кто заявил в полицию на полуголую блогершу у Исаакиевского собора</span>Тимур Булатов, написавший заявление на Ирину Волкову, именует себя «нравственным джихадистом».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">01 ноября 2021, 17:00</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/386339/"><img src="/tmb100/i/msg/0386/0339/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/386339/"><span>Роспотребнадзор опроверг признание иностранных вакцин в Ленобласти</span>Ранее власти Ленобласти заявили, что будут признавать QR-коды зарубежных прививок от COVID-19.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">01 ноября 2021, 17:00</li> -->
   <li class="li02"><a href="/m/NewYear2016/Sharova/386341/"><img src="/tmb100/i/msg/0386/0341/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/NewYear2016/Sharova/386341/"><span>Петербург предлагают украсить к Новому году в едином стиле</span>Брендбук по украшению Петербурга к новому году опубликовали на портале «Культура Петербурга».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 ноября 2021, 15:30</li> -->
   <li class="li02"><a href="/m/transport/Sharova/386335/"><img src="/tmb100/i/msg/0386/0335/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/Sharova/386335/"><span>Петербургские безмасочники останавливают автобусы</span>Если пассажир не надевает маску, автобус может не поехать дальше.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">01 ноября 2021, 12:35</li> -->
   <li class="li02"><a href="/m/society/Sharova/386325/"><img src="/tmb100/i/msg/0386/0325/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/Sharova/386325/"><span>Из Университета профсюзов отчислили целую группу студентов</span>Комиссия приняла решение о расформировании группы студентов-третьекурсников после эпизода с обмороком и подпольными занятиями во время локдауна.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">01 ноября 2021, 11:20</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/386321/"><img src="/tmb100/i/msg/0386/0321/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/386321/"><span>Водитель маршрутки изнасиловал двух петербурженок за гаражами у метро «Лесная» </span>В Петербурге задержали водителя маршрутки, который изнасиловал двух пассажирок. Одна из них несовершеннолетняя.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 ноября 2021, 09:40</li> -->
   <li class="li02"><a href="/m/transport/Sharova/386315/"><img src="/tmb100/i/msg/0386/0315/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/Sharova/386315/"><span>Петербург встретил нерабочую неделю пробками</span>Загруженность петербургских дорог утром понедельника составила 5 баллов.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">31 октября 2021, 12:50</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/386300/"><img src="/tmb100/i/msg/0386/0300/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/386300/"><span>Смертность от COVID-19 подскочила в Петербурге до максимума с 22 июля</span>В Петербурге от коронавируса за сутки скончались 82 человека. 22 июля в городе зафиксировали 95 смертей горожан из-за пандемии.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">31 октября 2021, 15:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/386303/"><img src="/tmb100/i/msg/0386/0303/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/386303/"><span>СК возбудил дело о гибели 10-летнего мальчика, который утонул в Ленобласти</span>В Ленобласти ищут четвероклассника, который пропал вечером 29 октября на реке Сясь.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">31 октября 2021, 17:35</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/386306/"><img src="/tmb100/i/msg/0386/0306/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/386306/"><span>«Спутник Лайт» теперь для ревакцинации и для петербуржцев, переболевших COVID-19</span>В Минздраве РФ обновили рекомендации о порядке вакцинации взрослых против COVID-19.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 октября 2021, 20:30</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/386250/"><img src="/tmb100/i/msg/0386/0250/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/386250/"><span>С 8 ноября в Петербурге вводят запрет на работу ресторанов и кинотеатров после 23:00</span>Городские власти так же ограничат проведение ночных культурных и спортивных мероприятий.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-7" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 октября 2021, 18:35</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/386246/"><img src="/tmb100/i/msg/0386/0246/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/386246/"><span>Стало известно, какие магазины будут работать во время локдауна в Петербурге</span>В Петербурге утвердили порядок определения доли продовольственных и непродовольственных товаров в ассортименте магазинов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">29 октября 2021, 10:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/386254/"><img src="/tmb100/i/msg/0386/0254/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/386254/"><span>Ислама Хизриева отправили под домашний арест</span>Он останется под домашним арестом до 25 декабря.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 октября 2021, 10:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed/386110/"><img src="/tmb100/i/msg/0386/0110/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/386110/"><span>В Петербурге предпринимателям предложили выбрать между QR-кодами и полным закрытием</span>Некоторые рестораторы заявили о возможных убытках из-за QR-кодов и предложили полный локдаун.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-8" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 октября 2021, 12:10</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/386113/"><img src="/tmb100/i/msg/0386/0113/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/386113/"><span>МЧС просит петербуржцев соблюдать меры предосторожности из-за сильного ветра </span>Упавшие деревья стали жертвами непогоды.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 октября 2021, 12:35</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/386114/"><img src="/tmb100/i/msg/0386/0114/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/386114/"><span>В Кронштадте выставили на торги  бывший военный завод</span>Стартовая цена — 480 миллионов рублей.  </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 октября 2021, 13:05</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/386115/"><img src="/tmb100/i/msg/0386/0115/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/386115/"><span>В Петербурге поймали студентов, подозреваемых в стрельбе у Петровского колледжа</span>Инцидент произошел в Кировском районе Санкт-Петербурга.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-9" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 октября 2021, 13:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/386116/"><img src="/tmb100/i/msg/0386/0116/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/386116/"><span>В Пушкине откроется благоустроенная территория у Федоровского городка</span>Открытие планируется 27 октября.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 октября 2021, 16:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed/386028/"><img src="/tmb100/i/msg/0386/0028/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/386028/"><span>С начала года за курение в неположенных местах петербуржцев оштрафовали на 850 тысяч рублей</span>За девять месяцев попались 1811 петербуржцев.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 октября 2021, 13:05</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/386019/"><img src="/tmb100/i/msg/0386/0019/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/386019/"><span>Киберспортсмена из Петербурга нашли мертвым в Ленобласти</span>Спортсмена нашли возле гаражей в Никольском.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-10" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 октября 2021, 15:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/386026/"><img src="/tmb100/i/msg/0386/0026/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/386026/"><span>В Финляндии возобновил работу пункт пропуска для скоростных поездов в Россию</span>Ранее через финский пункт Vainikkala следовали поезда «Аллегро».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 октября 2021, 14:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/386025/"><img src="/tmb100/i/msg/0386/0025/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/386025/"><span>Александр Дрозденко рассказал о процессе сбора урожая в Ленобласти</span>В октябре в регионе проходит уборка урожая. 
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 октября 2021, 15:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/386027/"><img src="/tmb100/i/msg/0386/0027/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/386027/"><span>В Петербурге отменили культурный форум</span>Вице-губернатор Петербурга прокомментировал отмену культурного форума.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-11" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 октября 2021, 14:20</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/386024/"><img src="/tmb100/i/msg/0386/0024/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/386024/"><span>Автобусы и троллейбусы теперь будут контролировать выезд на выделенные полосы</span>Такие изменения вступят в силу с 19 октября.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">15 октября 2021, 15:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385960/"><img src="/tmb100/i/msg/0385/0960/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385960/"><span>Петербуржцы смогут купить брелоки «Подорожник» на форуме «СмартТранспорт»</span>В Петербурге с 18 по 20 октября пройдет Международный форум «СмартТранспорт» в КВЦ «Экспофорум». </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 октября 2021, 10:05</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/385952/"><img src="/tmb100/i/msg/0385/0952/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/385952/"><span>Из-за циклона «Герольда» в Петербург придут тучи и порывистый ветер</span>В Петербурге испортится погода: 15 октября, сегодня, синоптики прогнозируют сильный ветер и дожди.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-12" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">15 октября 2021, 13:30</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385957/"><img src="/tmb100/i/msg/0385/0957/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385957/"><span>Число нарушений ПДД В Петербурге сократилось в два раза после появления комплексов фиксаций  </span>В Петербурге за первые месяцы работы новых комплексов фото-видеофиксации нарушений стало в два раза меньше.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">15 октября 2021, 12:45</li> -->
   <li class="li02"><a href="/m/money/newsfeed2/385956/"><img src="/tmb100/i/msg/0385/0956/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed2/385956/"><span>Почти половина петербуржцев стабильно нуждаются в подработке</span>В среднем петербуржцам не хватает 25 тысяч для удовлетворения своих потребностей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 октября 2021, 11:30</li> -->
   <li class="li02"><a href="/m/economy/newsfeed2/385954/"><img src="/tmb100/i/msg/0385/0954/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/newsfeed2/385954/"><span>Минобороны и «Газпром» реконструируют аэродром Левашово </span>Аэродром в Левашово после реконструкции сможет принимать гражданские и обычные грузовые воздушные суда.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-13" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 октября 2021, 20:45</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/385950/"><img src="/tmb100/i/msg/0385/0950/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/385950/"><span>В Петербурге объем сделок со складами побил рекорд</span>Рынок складской недвижимости Санкт-Петербурга в III квартале 2021 года побил абсолютный рекорд.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 октября 2021, 19:50</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/385948/"><img src="/tmb100/i/msg/0385/0948/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/385948/"><span>Беглов рассказал про стационары-трансформеры</span>Корпус-трансформер в Петербурге введут в декабре.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">11 октября 2021, 10:40</li> -->
   <li class="li02"><a href="/m/economy/newsfeed2/385859/"><img src="/tmb100/i/msg/0385/0859/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/newsfeed2/385859/"><span>Петербургские бизнесмены назвали рост зарплат угрозой для бизнеса</span>В Петербурге выросла средняя зарплата и стала почти на 20 тысяч больше среднероссийского показателя.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-14" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">11 октября 2021, 11:55</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/385860/"><img src="/tmb100/i/msg/0385/0860/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/385860/"><span>Беглов предложил кандидатуру Мейксина на пост вице-губернатора</span>Губернатор города Александр Беглов направил на согласование в Законодательное собрание Петербурга кандидатуру Максима Мейксина.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">11 октября 2021, 09:30</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385856/"><img src="/tmb100/i/msg/0385/0856/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385856/"><span>Московский вокзал в Петербурге оцепили из-за сувенира в форме гранаты</span>Специалисты-взрывотехники транспортного ОМОНа Главного управления Росгвардии по Петербургу и Ленобласти осмотрели 
предмет пассажира, похожий на гранату.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">10 октября 2021, 19:35</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/385853/"><img src="/tmb100/i/msg/0385/0853/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/385853/"><span>С понедельника в Петербурге ожидается заметное похолодание</span>Осадков в понедельник синоптики не обещают.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-15" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">10 октября 2021, 20:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385854/"><img src="/tmb100/i/msg/0385/0854/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385854/"><span>В Ленинградской области откроется первый приют для бездомных от «Ночлежки»</span>Новое учреждение для помощи бездомным людям открыл директор благотворительной организации Григорий Свердлин.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 октября 2021, 10:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385796/"><img src="/tmb100/i/msg/0385/0796/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385796/"><span>Набережные около Биржевого моста перекроют из-за ремонта переправы </span>В Петербурге на Васильевском острове уже начались ограничения для движения по набережной Макарова и Мытнинской набережной.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 октября 2021, 11:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385797/"><img src="/tmb100/i/msg/0385/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385797/"><span>Петербуржцы недовольны качеством благоустройства на набережной Карповки</span>Горожан на набережной Карповки расстроила криво уложенная брусчатка и черно-белые фонари. Жители назвали их «призраками зебр».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-16" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 октября 2021, 09:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385795/"><img src="/tmb100/i/msg/0385/0795/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385795/"><span>Власти Петербурга подвели итоги голосования на благоустройство</span>Администрация Петербурга объявила, какие зеленые зоны будет приводить в порядок в первую очередь.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 октября 2021, 19:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385792/"><img src="/tmb100/i/msg/0385/0792/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385792/"><span>Суд отменил постановление об аресте петербуржца Александра Земченкова, который обвиняется в убийстве жены</span>Горсуд Петербурга отправил на пересмотр решение о продлении ареста нефролога Александра Земченкова, который обвиняется в убийстве своей жены, акушера-гинеколога Ирины Земченковой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">07 октября 2021, 19:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385793/"><img src="/tmb100/i/msg/0385/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385793/"><span>На сервисе для сообщений о фальсификации участия в выборе УК больше 100 обращений от петербуржцев</span>Петербуржцы за неделю больше ста раз пожаловались на фальсификации участия в выборе управляющей компании.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-17" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 октября 2021, 20:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385794/"><img src="/tmb100/i/msg/0385/0794/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385794/"><span>В Павловске в аварии с участием Porsche и KIA серьезно пострадала девушка</span>На Садовой улице в Павловске произошло столкновение Porsche и KIA, машины разбились, одна девушка серьезно травмирована.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 октября 2021, 09:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385755/"><img src="/tmb100/i/msg/0385/0755/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385755/"><span>Вечером 5 октября жители домов Петроградской стороны остались без света </span>Электроэнергию в дома удалось вернуть через 13 минут. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 октября 2021, 09:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385756/"><img src="/tmb100/i/msg/0385/0756/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385756/"><span>На станциях «Балтийская» и «Василеостровская» могут открыть второй вестибюль </span>Также в планах провести ремонт других станций метро. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-18" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 октября 2021, 10:25</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/385757/"><img src="/tmb100/i/msg/0385/0757/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/385757/"><span>Уличные шатры для вакцинации от COVID-19 начали закрывать </span>Основной причиной прекращения работы уличных прививочных пунктов стала погода. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 октября 2021, 10:55</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/385758/"><img src="/tmb100/i/msg/0385/0758/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/385758/"><span>Комздрав не видит проблемы в сломанном аппарате КТ в Покровской больнице </span>Аппарат КТ в этой больнице был единственный. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 октября 2021, 15:45</li> -->
   <li class="li02"><a href="/m/money/newsfeed/385767/"><img src="/tmb100/i/msg/0385/0767/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed/385767/"><span>ЗакС принял законопроект о выплатах пенсионерам старше 90 лет</span>Новые выплаты будут выдаваться с 1 января 2022 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-19" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 октября 2021, 13:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385763/"><img src="/tmb100/i/msg/0385/0763/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385763/"><span>Выход со станции метро «Театральная» на площадь строить не будут </span>Один из вестибюлей новой станции будет располагаться на Лермонтовском проспекте, где находится Дом быта.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 октября 2021, 11:55</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385761/"><img src="/tmb100/i/msg/0385/0761/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385761/"><span>Две школьницы попали под колеса машины на проспекте Ветеранов</span>За рулем автомобиля находилась 34-летняя женщина. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 октября 2021, 11:25</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/385760/"><img src="/tmb100/i/msg/0385/0760/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/385760/"><span>Синоптик предрек петербуржцам суровую зиму</span>Уже в октябре температура воздуха будет держаться ниже нормы.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-20" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">04 октября 2021, 13:25</li> -->
   <li class="li02"><a href="/m/NewYear2016/newsfeed2/385720/"><img src="/tmb100/i/msg/0385/0720/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/NewYear2016/newsfeed2/385720/"><span>Петербуржцы проголосовали за живую елку на Дворцовой площади</span>4 октября Смольный подвел итоги голосования граждан.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 октября 2021, 11:35</li> -->
   <li class="li02"><a href="/m/24/newsfeed2/385717/"><img src="/tmb100/i/msg/0385/0717/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/24/newsfeed2/385717/"><span>Сестра политика Галины Старовойтовой умерла в Петербурге</span>Президент «Фонда Галины Старовойтовой» Ольга Старовойтова умерла в Петербурге.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 октября 2021, 12:45</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385719/"><img src="/tmb100/i/msg/0385/0719/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385719/"><span>На Литейном проспекте из-за ремонта ограничили движение </span>В Петербурге ради ремонта трамвайных путей перекрыли часть Литейного проспекта.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-21" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">04 октября 2021, 10:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385715/"><img src="/tmb100/i/msg/0385/0715/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385715/"><span>Станцию метро «Черная речка» открыли для пассажиров</span>В Петербурге утром 4 октября чуть больше десяти минут был закрыт вход на станцию метро «Черная речка».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 октября 2021, 09:30</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385714/"><img src="/tmb100/i/msg/0385/0714/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385714/"><span>В девятиэтажке на Освобождения упал лифт, в котором прыгали подростки</span>В Красном Селе в девятиэтажке на улице Освобождения сорвался лифт с семью подростками в кабине, никто не пострадал.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 октября 2021, 12:05</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385718/"><img src="/tmb100/i/msg/0385/0718/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385718/"><span>На станции метро «Ломоносовская» пассажир упал на эскалаторе</span>В Петербурге временно закрывали станцию метро «Ломоносовскую», так как человек упал на эскалаторе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-22" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 октября 2021, 20:10</li> -->
   <li class="li02"><a href="/m/sport/newsfeed2/385712/"><img src="/tmb100/i/msg/0385/0712/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/newsfeed2/385712/"><span>«Зенит» проиграл футбольному клубу «Сочи»</span>Петербургская футбольная команда уступила «Сочи» в матче 10-го тура чемпионата РПЛ.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 октября 2021, 10:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385658/"><img src="/tmb100/i/msg/0385/0658/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385658/"><span>Суд Петербурга арестовал руководителя группы по покупке и продаже несуществующих НДС</span>Максим Сидоров  получил такую известность после как потребовал перевести своё дело на африканский язык суахили.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">01 октября 2021, 09:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385657/"><img src="/tmb100/i/msg/0385/0657/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385657/"><span>Станция «Зенит» начала работать по новому графику</span>Вход для пассажиров будет открыт только в выходные, праздники и дни матчей на «Газпром Арене».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-23" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">01 октября 2021, 12:30</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/385661/"><img src="/tmb100/i/msg/0385/0661/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/385661/"><span>Выбор нового председателя в ЗакС может вызвать конфликт со Смольным</span>Новым главой парламента избран Александр Бельский. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 октября 2021, 13:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385663/"><img src="/tmb100/i/msg/0385/0663/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385663/"><span>Петербурженка отсудила у больницы более 1 млн рублей за смерть матери от рака</span>Изначально дочь покойной пациентки требовала 3 млн рублей и компенсацию, однако, суд снизил требования.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">01 октября 2021, 13:00</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385662/"><img src="/tmb100/i/msg/0385/0662/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385662/"><span>Петербургским общепитам выдали более 11 тыс. QR-кодов</span>Код выдается только после подтверждения заведения по соблюдению норм и требований.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-24" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">01 октября 2021, 15:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/385667/"><img src="/tmb100/i/msg/0385/0667/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/385667/"><span>В ЗакС утвердили состав комиссии по городскому хозяйству</span>Председателем комиссии назначен Валерий Гарнец. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">29 сентября 2021, 11:30</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/385622/"><img src="/tmb100/i/msg/0385/0622/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/385622/"><span>Беглов поздравил депутатов ЗакСа с избранием</span>Губернатор Петербурга Александр Беглов поздравил парламентариев седьмого созыва на первом заседании ЗакСа. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">29 сентября 2021, 11:05</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385621/"><img src="/tmb100/i/msg/0385/0621/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385621/"><span>У 50-ти петербургских бизнесменов проходят обыски 29 сентября</span>В Петербурге сотрудники Службы экономической безопасности Управления ФСБ и Управления экономической безопасности ГУ МВД проводят сразу 50 обысков за один день.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-25" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">29 сентября 2021, 10:00</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385619/"><img src="/tmb100/i/msg/0385/0619/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385619/"><span>На петербургскую станцию метро «Чернышевская» был затруднен вход</span>В Петербурге вечером 28 сентября перед станцией метро «Чернышевская» образовались очереди.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">29 сентября 2021, 09:30</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/385618/"><img src="/tmb100/i/msg/0385/0618/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/385618/"><span>На Беглова подали коллективный иск из-за ограничений COVID-19</span>Петербуржцы Галина Минченко, Елена Ноткина, Светлана Шошина, Виктория Семенова и ООО «Кидс Ап» подали исковое административное заявление против губернатора города Александра Беглова.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 сентября 2021, 20:50</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/385617/"><img src="/tmb100/i/msg/0385/0617/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/385617/"><span>С 1 декабря начнет работу обширная зона платной парковки </span>С 1 ноября жители улиц, включенные в состав новой зоны платной парковки, смогут начать</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-26" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2021, 20:15</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/385616/"><img src="/tmb100/i/msg/0385/0616/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/385616/"><span>В Смольном депутатам вручили мандаты нового созыва</span>На церемонии награждения присутствовало 50 чиновников.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 сентября 2021, 10:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385568/"><img src="/tmb100/i/msg/0385/0568/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385568/"><span>Сотрудники Комтранса продолжают штрафовать за неправильную парковку электросамокатов</span>За первое нарушение петербуржец будет обязан заплатить штраф в размере 500 рублей, при повторном — до 50 тыс. и лишения права пользоваться кикшерингом.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 сентября 2021, 10:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385569/"><img src="/tmb100/i/msg/0385/0569/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385569/"><span>В ночь на 27 сентября на проспекте Непокоренных мотоциклист сбил велосипедиста</span>Оба пострадавших в ДТП увезены в больницу с тяжелыми травмами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-27" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 сентября 2021, 11:35</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/385570/"><img src="/tmb100/i/msg/0385/0570/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/385570/"><span>Один из старейших трамвайных парков Петербурга празднует день рождения</span>Трамвайный парк №5 обеспечивает перевозку пассажиров на семи маршрутах.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 сентября 2021, 11:50</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/385571/"><img src="/tmb100/i/msg/0385/0571/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/385571/"><span>Петербургский электротранспорт ждут масштабные изменения</span>С 2021 по 2023 планируется обновить 569 единиц техники.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 сентября 2021, 12:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/385572/"><img src="/tmb100/i/msg/0385/0572/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/385572/"><span>Пискаревский проспект вновь пострадал от утренних 10-балльных пробок</span>Огромные заторы связаны с проведением дорожных работ.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-28" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 сентября 2021, 12:55</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/385573/"><img src="/tmb100/i/msg/0385/0573/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/385573/"><span>С 27 по 30 сентября ограничат движение в тоннеле петербургской дамбы </span>Проезд будет ограничен в транспортном отсеке финской стороны (внешнее кольцо) и отсеке невской стороны (внутреннее кольцо).</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">24 сентября 2021, 09:40</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/385511/"><img src="/tmb100/i/msg/0385/0511/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/385511/"><span>Здание яхт-клуба уйдет новому владельцу за 650 млн рублей</span>Новым владельцем стал Александр Винник.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">24 сентября 2021, 10:05</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385512/"><img src="/tmb100/i/msg/0385/0512/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385512/"><span>В Красносельском районе водитель сбил женщину на переходе и скрылся с места происшествия</span>От полученных травм 42-летняя петербурженка скончалась на месте.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-29" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2021, 16:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385505/"><img src="/tmb100/i/msg/0385/0505/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385505/"><span>В Петербурге прошел конкурс «Лучший водитель автобуса»</span>Победителем стал Александр Грагерт в категории «Автобус средней вместимости.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2021, 20:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385509/"><img src="/tmb100/i/msg/0385/0509/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385509/"><span>Ирландского туриста забрали с Думской с признаками изнасилования </span>Неизвестные напоили иностранца до невменяемого состояния. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 сентября 2021, 19:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385508/"><img src="/tmb100/i/msg/0385/0508/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385508/"><span>На Новый год Петербург украсит живая ель</span>В этом году на украшения будет потрачено 162 миллиона. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-30" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2021, 18:45</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/385506/"><img src="/tmb100/i/msg/0385/0506/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/385506/"><span>В Ленинградский зоопарк из Зеленогорска привезли амурскую тигрицу</span>До этого животное находилось у ветеринаров.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 сентября 2021, 12:30</li> -->
   <li class="li02"><a href="/m/travel/newsfeed2/385470/"><img src="/tmb100/i/msg/0385/0470/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/newsfeed2/385470/"><span>В Петербурге могут появиться автокемпинги</span>Автокемпинги с бытовыми удобствами и питьевой водой могут появиться рядом с Канонерским островом, Пушкином или Сестрорецком.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 сентября 2021, 13:20</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385471/"><img src="/tmb100/i/msg/0385/0471/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385471/"><span>В Петербурге сотрудника полиции задержали по делу о мошенничестве</span>Сотрудники управления собственной безопасности ГУ МВД России задержали своего сотрудника по делу о мошенничестве.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-31" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 сентября 2021, 17:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385477/"><img src="/tmb100/i/msg/0385/0477/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385477/"><span>На семи участках в Петербурге отменили результаты голосования в Госдуму </span>Петербургская избирательная комиссия из-за нарушений отменила результаты выборов на семи участках в городе.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 сентября 2021, 10:20</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/385467/"><img src="/tmb100/i/msg/0385/0467/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/385467/"><span>Петербургский избирком определил, кто прошел в ЗакС</span>В Законодательном собрании Петербурга 29 мест из 50 мест займут депутаты партии «Единая Россия», это на семь меньше, чем в прошлом созыве.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 сентября 2021, 19:50</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/385463/"><img src="/tmb100/i/msg/0385/0463/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/385463/"><span>Кандидат Вишневский заявил, что будет судиться за результаты выборов в Госдуму и Заксобрание</span>Кандидат в Заксобрания Петербурга Борис Вишневский, баллотировавшийся в Госдуму по округу № 216 и в городской парламент по округу № 2 будет подавать в суд в связи с результатами голосования.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-32" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 сентября 2021, 20:50</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/385465/"><img src="/tmb100/i/msg/0385/0465/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/385465/"><span>Около здания Горизбиркома Петербурга задержали кандидатку в ЗакС Ольгу Галкину</span>В Петербурге граждане скопились около здания Горизбиркома, полиция начала задерживать людей. Кандидатка в ЗакС Ольга Галкина встала в пикет и ее увели.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 сентября 2021, 20:30</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/385464/"><img src="/tmb100/i/msg/0385/0464/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/385464/"><span>За время пандемии в Петербурге 2767 беременных заболели COVID-19</span>Всего в Петербурге заразились коронавирусом 2767 беременных, треть из них перенесла заболевание в среднетяжелой или тяжелой стадии.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 сентября 2021, 14:00</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385428/"><img src="/tmb100/i/msg/0385/0428/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385428/"><span>Полицейские задержали водителя, сбившего двух подростков на пешеходном переходе</span>Задержанным оказался 24-летний житель Всеволожска.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-33" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 сентября 2021, 14:20</li> -->
   <li class="li02"><a href="/m/economy/newsfeed/385429/"><img src="/tmb100/i/msg/0385/0429/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/newsfeed/385429/"><span>Беглов сообщил об увеличении доходов Петербурга на 131 млрд рублей</span>В 2021 году доходы города увеличатся до 782,5 млрд рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 сентября 2021, 12:25</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385424/"><img src="/tmb100/i/msg/0385/0424/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385424/"><span>Полицейские задержали организаторов погрома на УИК №803 в Петербурге</span>В отдел полиции были доставлены глава УИК №803 и член комиссии.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 сентября 2021, 12:50</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/385425/"><img src="/tmb100/i/msg/0385/0425/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/385425/"><span>Дрозденко подвел итоги выборов в Госдуму и ЗакС</span>Явка на избирательные участки в Ленобласти составила более 40%.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-34" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 сентября 2021, 13:00</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/385426/"><img src="/tmb100/i/msg/0385/0426/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/385426/"><span>Неделя в Петербурге начнется без осадков, но с похолоданиями</span>Температура воздуха днем будет составлять от 8 до 10 градусов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 сентября 2021, 13:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/385427/"><img src="/tmb100/i/msg/0385/0427/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/385427/"><span>«Единая Россия» не смогла набрать более 50% на выборах в Госдуму </span>За все время обработано 95% бюллетеней.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 сентября 2021, 14:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/385431/"><img src="/tmb100/i/msg/0385/0431/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/385431/"><span>Милонов стал участником конфликта  администрации Московского района</span>Конфликт дошел до рукоприкладства с кандидатом от «Справедливой России» Ольгой Галкиной.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-35" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2021, 10:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385356/"><img src="/tmb100/i/msg/0385/0356/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385356/"><span>В Петербурге водителю соцтакси грозит лишение свободы за нападение на пенсионерку</span>Полиция Петербурга задержала водителя, который избивал и оскорблял 70-летнюю жительницу города, инвалида 1 группы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 сентября 2021, 19:05</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385351/"><img src="/tmb100/i/msg/0385/0351/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385351/"><span>В кафе «Шаверма» на улице Бабушкина произошел пожар</span>Тушить заведение сначала пытались собственными силами. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 сентября 2021, 10:40</li> -->
   <li class="li02"><a href="/m/culture/newsfeed2/385357/"><img src="/tmb100/i/msg/0385/0357/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/newsfeed2/385357/"><span>Танцевальный спектакль Пины Бауш «Полнолуние» впервые покажут в Петербурге</span>На исторической сцене Александринского театра 17 и 18 сентября петербуржцы увидят танцевальный спектакль Пины Бауш «Полнолуние».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-36" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2021, 11:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385358/"><img src="/tmb100/i/msg/0385/0358/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385358/"><span>В Калининском районе Петербурга устранили неисправность и дали горячую воду</span>В Петербурге ликвидировали аварию на теплоносителе, из-за которой 16 сентября пропало горячее водоснабжение в жилых домах Калининского района города.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 сентября 2021, 19:40</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/385352/"><img src="/tmb100/i/msg/0385/0352/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/385352/"><span>В Петербурге открыли сквер «Осенний марафон» по мотивам советского фильма</span>Инициатором идеи выступила жительница Василеостровского района.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 сентября 2021, 20:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385353/"><img src="/tmb100/i/msg/0385/0353/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385353/"><span>На Ставропольской улице установят ретро-фонари</span>Будет установлено 20 фонарей с 40 современными светильниками.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-37" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">15 сентября 2021, 12:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385312/"><img src="/tmb100/i/msg/0385/0312/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385312/"><span>Стрелка из Казани Ильназа Галявиева перевели  в Петербургское СИЗО</span>Эксперты будут проводить дополнительные экспертизы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">15 сентября 2021, 10:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385309/"><img src="/tmb100/i/msg/0385/0309/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385309/"><span>Невский рынок могут снести для государственных нужд</span>В будущем участок будут использовать для строительства Большого Смоленского моста.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 сентября 2021, 13:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385315/"><img src="/tmb100/i/msg/0385/0315/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385315/"><span>Водоканал подозревают в затоплении подземной парковки на Заневском проспекте</span>Сама организация свою вину не признает.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-38" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">15 сентября 2021, 09:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385308/"><img src="/tmb100/i/msg/0385/0308/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385308/"><span>Магазин «О’кей» во Фрунзенском районе не смог обслужить покупателей </span>В магазине не работали кассы, из-за чего нельзя было оплатить  покупку ни наличными, ни картой.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">15 сентября 2021, 14:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385316/"><img src="/tmb100/i/msg/0385/0316/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385316/"><span>В Курортном районе в результате возгорания автобуса погиб один человек</span>Информация о пожаре поступила в дежурную часть в 2:30 15 сентября.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 сентября 2021, 13:20</li> -->
   <li class="li02"><a href="/m/economy/newsfeed/385314/"><img src="/tmb100/i/msg/0385/0314/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/newsfeed/385314/"><span>«Метрострой Северной Столицы» начал закупать материалы для строительства метро</span>До конца 2021 года планируется опубликовать лотов более чем на 0,5 млрд рублей. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-39" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">13 сентября 2021, 09:45</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385268/"><img src="/tmb100/i/msg/0385/0268/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385268/"><span>Комтранс объяснил, как петербуржцы могут обжаловать штрафы за парковку</span>Жители Петербурга, которые не согласны с полученным от Комитета по транспорту штрафом, могут оспорить его в течение 10 суток.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">12 сентября 2021, 18:45</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385264/"><img src="/tmb100/i/msg/0385/0264/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385264/"><span>Прокуратура проводит проверку по жестокому обращению с ребенком в больнице</span>Ребенка привязали к стулу , а также к детской кровати.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">12 сентября 2021, 19:30</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/385265/"><img src="/tmb100/i/msg/0385/0265/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/385265/"><span>За сутки в Петербурге с COVID-19 госпитализировали 208 человек</span>На данный момент в городе находится около 30% свободных коек.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-40" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">13 сентября 2021, 10:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385269/"><img src="/tmb100/i/msg/0385/0269/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385269/"><span>Петербуржцы увидели салют в честь 800-летия Александра Невского</span>В Петербурге прогремел салют в честь юбилея князя Александра Невского, стреляли с пляжа у Петропавловской крепости.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">12 сентября 2021, 20:15</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/385266/"><img src="/tmb100/i/msg/0385/0266/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/385266/"><span>В ближайшее время петербуржцев ждет по-настоящему осенняя погода</span>Понедельник в Петербурге станет последним теплым днем.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">12 сентября 2021, 21:00</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385267/"><img src="/tmb100/i/msg/0385/0267/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385267/"><span>В квартире Петербурга обнаружили труп девушки с пакетом на голове и ремнем на шее</span>Тело обнаружил бывший муж арендодательницы , который пришел проверить жилье.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-41" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">10 сентября 2021, 13:40</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385218/"><img src="/tmb100/i/msg/0385/0218/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385218/"><span>В петербургский квартал «Чистое небо» будет ходить троллейбус № 23</span>Троллейбус № 23 будет ходить от ул. Шаврова до Арцеуловской аллеи, его маршрут увеличится на 4,4 километра. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">10 сентября 2021, 11:00</li> -->
   <li class="li02"><a href="/m/travel/newsfeed2/385213/"><img src="/tmb100/i/msg/0385/0213/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/newsfeed2/385213/"><span>Пассажиров поездов ВСМ планируют выводить к метро «Лиговский проспект»</span>В Петербурге для прибывающих на поездах высокоскоростной магистрали построят новый терминал Московского вокзала.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">10 сентября 2021, 14:20</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385219/"><img src="/tmb100/i/msg/0385/0219/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385219/"><span>В Петербурге запустили движение транспорта по Лиговскому путепроводу</span>В Петербурге 10 сентября губернатор Петербурга Александр Беглов открыл движение по реконструированному Лиговскому путепроводу.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-42" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">10 сентября 2021, 11:40</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385214/"><img src="/tmb100/i/msg/0385/0214/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385214/"><span>В Петербурге задержали мужчину, который заманил к себе в квартиру 10-летнюю девочку </span>Полиция в Петербурге задержала 33-летнего мужчину, который заманил к себе домой ребенка из Гатчины.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">10 сентября 2021, 12:35</li> -->
   <li class="li02"><a href="/m/24/newsfeed2/385216/"><img src="/tmb100/i/msg/0385/0216/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/24/newsfeed2/385216/"><span>В Петербурге в закрытом для СМИ режиме пройдут похороны главы МЧС </span>Главу МЧС Евгения Зиничева похоронят на Северном кладбище рядом с бабушкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">09 сентября 2021, 20:15</li> -->
   <li class="li02"><a href="/m/travel/newsfeed2/385208/"><img src="/tmb100/i/msg/0385/0208/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/newsfeed2/385208/"><span>В аэропорту Пулково уже неделю живёт русский итальянец, который учится в Петербурге</span>В петербургском аэропорту со 2 сентября живет юноша, который приехал продолжать учебу в колледже, но его не хотят пускать в Россию.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-43" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 сентября 2021, 18:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385163/"><img src="/tmb100/i/msg/0385/0163/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385163/"><span>В Петербурге 8 сентября объявят минуту молчания в память о жертвах блокады</span>В громкоговорителях будут транслировать удары метронома. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 сентября 2021, 19:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385164/"><img src="/tmb100/i/msg/0385/0164/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385164/"><span>Названы районы Петербурга с самым большим количеством преступлений  </span>За первые полгода север города стал лидером по числу преступлений. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">07 сентября 2021, 20:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385166/"><img src="/tmb100/i/msg/0385/0166/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385166/"><span>Пляж Парка 300-летия благоустроят под спортивные снаряды</span>На территории можно будет сдать нормы ГТО.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-44" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 сентября 2021, 12:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385172/"><img src="/tmb100/i/msg/0385/0172/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385172/"><span>Отопление в домах Петербурга включат не раньше конца сентября</span>На данный момент ожидается благоприятная погода, но к концу месяца наступят холода. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 сентября 2021, 11:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385170/"><img src="/tmb100/i/msg/0385/0170/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385170/"><span>В Петербурге возбудили более 3,4 тыс. уголовных дел на мигрантов  </span>Нарушения связаны с фиктивной постановкой на учет по одному адресу. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 сентября 2021, 10:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385169/"><img src="/tmb100/i/msg/0385/0169/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385169/"><span>ГАТИ выдало разрешение на капремонт вестибюля станции метро «Владимирская»</span>Инспекторы уже выдали ордер на размещение временных ограждений строительных площадок.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-45" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 сентября 2021, 12:51</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/385128/"><img src="/tmb100/i/msg/0385/0128/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/385128/"><span>В Петербурге в июле 2022 года откажутся от самого опасного вида транспорта</span>Эксперты компании «Росгосстрах» выяснили, что маршрутка является самым опасным видом транспорта в Петербурге.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 сентября 2021, 10:40</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385122/"><img src="/tmb100/i/msg/0385/0122/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385122/"><span>В Петербурге ночью подожгли дверь администрации Московского района</span>В ночь на шестое сентября в Московском районе города полиция задержала поджигателя. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 сентября 2021, 11:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385124/"><img src="/tmb100/i/msg/0385/0124/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385124/"><span>В Петербурге завершили летнюю кампанию по ремонту теплосетей </span>К отопительному сезону ГУП ТЭК отремонтировал 276 петербургских котельных и 215 центральных тепловых пунктов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-46" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 сентября 2021, 11:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385123/"><img src="/tmb100/i/msg/0385/0123/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385123/"><span>В Петербурге полицейские провели рейды в этнических кафе после двух драк</span>В августе 2021 года в двух кафе Красногвардейского района произошли драки, которые закончились уголовными делами. Полиция пришла с проверками в эти заведения общепита. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 сентября 2021, 13:00</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/385127/"><img src="/tmb100/i/msg/0385/0127/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/385127/"><span>В Петербурге накануне выборов рассмотрят законопроект о выплатах долгожителям</span>В четверг, 9 сентября депутаты Законодательного собрания Петербурга обсудят законопроект о социальных выплатах горожанам старше 90 лет. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 сентября 2021, 09:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/385120/"><img src="/tmb100/i/msg/0385/0120/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/385120/"><span>Юрия Багрова, кандидата в Заксобрание Петербурга от «Яблока» задержали около метро «Озерки»</span> В Петербурге 5 сентября задержали кандидата в депутаты городского парламента, он раздавал листовки рядом с агитационными стендами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-47" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 сентября 2021, 10:25</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/385058/"><img src="/tmb100/i/msg/0385/0058/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/385058/"><span>Спрос на ипотеку среди петербуржцев упал на четверть</span>В июля объем займов на жилье составил 48,4 млрд рублей, что на 26,1% меньше, чем в июне.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 сентября 2021, 10:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385059/"><img src="/tmb100/i/msg/0385/0059/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385059/"><span>В Исаакиевском соборе 1 октября состоится венчание потомка династии Романовых</span>Венчание пройдет между Георгием Михайловичем и гражданкой Италии Ребеккой Беттарини.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 сентября 2021, 11:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385060/"><img src="/tmb100/i/msg/0385/0060/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385060/"><span>Путин планирует приехать в Петербург в честь 800-летия князя Александра Невского </span>В преддверии праздника в городе проходит реставрация исторических объектов, связанных с именем князя.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-48" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 сентября 2021, 14:00</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/385064/"><img src="/tmb100/i/msg/0385/0064/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/385064/"><span>В Кудрово преступник с пистолетом ограбил СберБанк почти на 1,5 млн рублей</span>Правоохранительные органы объявили мужчину в розыск.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 сентября 2021, 12:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385061/"><img src="/tmb100/i/msg/0385/0061/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385061/"><span>КИО принимает от петербуржцев заявления по «гаражной амнистии»</span>Владельцы гаражей смогут переоформить территорию на себя.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">03 сентября 2021, 13:45</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/385063/"><img src="/tmb100/i/msg/0385/0063/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/385063/"><span>Петербург не выполнил план по достижении 60% привитых от COVID-19 к осени</span>Полный цикл вакцинации прошли 1,44 млн петербуржцев.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-49" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 сентября 2021, 13:30</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/385062/"><img src="/tmb100/i/msg/0385/0062/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/385062/"><span>Беглов побывал на открытии первого в Петербурге парка для автобусов на газомоторном топливе</span>Открытие нового парка позволит увеличить количество экологичного транспорта. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">31 августа 2021, 18:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385012/"><img src="/tmb100/i/msg/0385/0012/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385012/"><span>В День знаний вход в Ленинградский зоопарк для школьников будет бесплатным</span>Для учеников 1 сентября в зоопарке подготовили увлекательную программу.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">31 августа 2021, 17:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385007/"><img src="/tmb100/i/msg/0385/0007/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385007/"><span>Арбитражный суд признал «Метрострой» Петербурга банкротом</span>Контракты, заключенные с АО «Метрострой Северной столицы», будут пересмотрены.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-50" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">31 августа 2021, 10:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384996/"><img src="/tmb100/i/msg/0384/0996/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384996/"><span>Петербуржцы смогут пересаживаться с метро на транспорт по специальному тарифу в 2022 году</span>Размер тарификации будет определяться Комитетом по тарифам.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">31 августа 2021, 15:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385004/"><img src="/tmb100/i/msg/0385/0004/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385004/"><span>Для туристов в городе появится прокат пауэрбанков «Зарядись Петербургом!»</span>Новый шеринг начнет свою работу в сентябре и будет проходить в несколько этапов.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 августа 2021, 20:50</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/384994/"><img src="/tmb100/i/msg/0384/0994/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/384994/"><span>Лето 2021 года стало самым жарким за всю историю наблюдений</span>Средняя температура воздуха летом составила 20,5 градусов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-51" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">31 августа 2021, 12:20</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384998/"><img src="/tmb100/i/msg/0384/0998/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384998/"><span>На Думской башне в Петербурге остановились часы</span>Башня откроется для посетителей 6 сентября.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">31 августа 2021, 20:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed/385014/"><img src="/tmb100/i/msg/0385/0014/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/385014/"><span>В Петербурге обнаружили нелегальные курсы по подготовке к ЕГЭ</span>Для того чтобы осуществлять такую деятельность, необходимо получить лицензию от Комитета по образованию Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 августа 2021, 11:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384978/"><img src="/tmb100/i/msg/0384/0978/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384978/"><span>Полицейские не подтвердили информацию о сброшенном электросамокате с Яхтенного моста</span>Кикшеринговый самокат сбросил в воду тиктокер и выложил это в свой блог. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-52" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">30 августа 2021, 10:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/384975/"><img src="/tmb100/i/msg/0384/0975/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/384975/"><span>Мигранта, убившего петербурженку в кондитерском магазине, задержали в Шереметьево</span>В правоохранительных органах сообщили, что убийца хотел вернуться на родину. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 августа 2021, 10:40</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/384976/"><img src="/tmb100/i/msg/0384/0976/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/384976/"><span>В результате аварии на КАД перевернулся Volkswagen </span>ДТП произошло на Мурманском шоссе. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 августа 2021, 14:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384982/"><img src="/tmb100/i/msg/0384/0982/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384982/"><span>В Петербурге арестовали 28-летнего полицейского за сбыт наркотиков</span> По версии следствия, он передал для реализации своему знакомому около 500 граммов наркотиков.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-53" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">30 августа 2021, 16:10</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/384985/"><img src="/tmb100/i/msg/0384/0985/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/384985/"><span>Апартаменты Петербурга наделят соцобязательствами</span>Нововведение коснется всех проектов и сервисных аппартаментов, которые строятся как гостиницы, и псевдожилья. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 августа 2021, 15:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384983/"><img src="/tmb100/i/msg/0384/0983/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384983/"><span>Жителей Петербурга начали массово прививать от гриппа</span>Прививку можно поставить в поликлинике и передвижных пунктах.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 августа 2021, 19:35</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/384919/"><img src="/tmb100/i/msg/0384/0919/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/384919/"><span>В Петербурге ГАТИ впервые забрали на штрафстоянку машины, припаркованные во дворах</span>Один из автомобилей стоял на газоне, а другой мешал вывозу мусора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-54" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 августа 2021, 20:50</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/384921/"><img src="/tmb100/i/msg/0384/0921/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/384921/"><span>Синоптик рассказал петербуржцам, какая погода ждет их в сентябре</span>По словам Михаила Леуса этот сентябрь может побить рекорд по низким температурам.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 августа 2021, 09:55</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/384923/"><img src="/tmb100/i/msg/0384/0923/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/384923/"><span>Психолог назвал причины недоверия петербуржцев к вакцинации от COVID-19</span>По словам эксперта, смерть одного близкого человека влияет на решение о прививке сильнее, чем СМИ.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 августа 2021, 09:15</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/384922/"><img src="/tmb100/i/msg/0384/0922/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/384922/"><span>Более 50% педагогов Петербурга привились от COVID-19</span>Губернатор Александр Беглов уверен, что уже к 15 октябрю вакцину поставит подавляющее число преподавателей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-55" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 августа 2021, 13:15</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/384928/"><img src="/tmb100/i/msg/0384/0928/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/384928/"><span>В Петербурге составили словарь эпохи коронавируса</span>Над его созданием лингвисты начали работать еще в марте 2020 года.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 августа 2021, 11:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384926/"><img src="/tmb100/i/msg/0384/0926/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384926/"><span>На блогера Илью Варламова петербуржец подал иск в суд о защите чести и достоинства</span>В одном из блогов Варламов опубликовал ложные сведения, которые нарушают права Алексея Шмелева.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 августа 2021, 12:28</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384894/"><img src="/tmb100/i/msg/0384/0894/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384894/"><span>Петербуржца подозревают в сексуальном насилии над семилетним пасынком.</span>Свои действия мужчина снимал на видео. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-56" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">24 августа 2021, 19:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384886/"><img src="/tmb100/i/msg/0384/0886/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384886/"><span>Уровень безработицы в Петербурге составил 2,2%</span>Средняя зарплата в регионе составила 72,8 тыс. рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">24 августа 2021, 20:15</li> -->
   <li class="li02"><a href="/m/money/newsfeed/384887/"><img src="/tmb100/i/msg/0384/0887/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed/384887/"><span>С 1 июля 2022 года ЖКХ в Петербурге поднимут на 3,5%</span>Самым большим увеличением тарифов будет являться электричество.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 августа 2021, 09:32</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384889/"><img src="/tmb100/i/msg/0384/0889/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384889/"><span>В Петербурге пожарные ликвидировали возгорание на хлебозаводе </span> Огонь охватил 60 квадратных метров площади.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-57" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 августа 2021, 11:17</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384892/"><img src="/tmb100/i/msg/0384/0892/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384892/"><span>Две петербургские больницы возвращаются к штатному режиму работы </span>Общее число коек в сократится на 675 мест.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 августа 2021, 09:30</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/384854/"><img src="/tmb100/i/msg/0384/0854/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/384854/"><span>С 23 по 27 августа в тоннеле петербургской дамбы будут проводиться ремонтные работы</span>Въезд в тоннель будет закрыт во время ввода и вывода подъемной техники.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 августа 2021, 19:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/384851/"><img src="/tmb100/i/msg/0384/0851/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/384851/"><span>В Петербурге на проспекте Энгельса ограбили ювелирный салон</span>В Петербурге на проспекте Энгельса ограбили ювелирный салон</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-58" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 августа 2021, 12:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384859/"><img src="/tmb100/i/msg/0384/0859/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384859/"><span>В Петербурге завершился ремонт четвертого  моста в Таврическом саду</span>Переправа входит в перечень объектов культурного наследия.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 августа 2021, 10:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384855/"><img src="/tmb100/i/msg/0384/0855/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384855/"><span>Беглов призвал петербуржцев помочь бездомным кошкам и собакам</span>Сам глава города заявил, что уже пожертвовал деньги нескольким фондам.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 августа 2021, 12:05</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/384858/"><img src="/tmb100/i/msg/0384/0858/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/384858/"><span>Краба Юрия, прославившегося на ПМЭФ-2021, отпустили в Баренцево море</span>Участники форума отмечали, что фото с крабом приносит удачу.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-59" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 августа 2021, 20:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384852/"><img src="/tmb100/i/msg/0384/0852/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384852/"><span>Беглов поздравил Западный военный округ со 157-летием</span>Также губернатор отметил, что Петербург является крупнейшим военным центром страны.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 августа 2021, 16:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384848/"><img src="/tmb100/i/msg/0384/0848/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384848/"><span>Из Заневского парка сделают новое «космическое» общественное пространство</span>Парку придают «космический облик» в честь Валентины Терешковой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 августа 2021, 09:13</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384803/"><img src="/tmb100/i/msg/0384/0803/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384803/"><span>В Петербурге линейки 1 сентября пройдут на открытом воздухе </span>Во многих школах и детских сада обновили оборудования пищеблоков и медицинских кабинетов. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-60" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 августа 2021, 20:00</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384801/"><img src="/tmb100/i/msg/0384/0801/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384801/"><span>Беглов подписал новые постановления о выплатах и субсидиях для спортсменов 	</span>Одаренным детям-спортсменам, тренерам, тренерам-преподавателям спортивных учреждений и тренерам спортивных сборных команд полагается премия городского правительства.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 августа 2021, 17:15</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed/384797/"><img src="/tmb100/i/msg/0384/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed/384797/"><span>В Петербурге и Ленобласти началась миграция лосей</span>В этот период животные чаще всего могут появиться на территории города.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 августа 2021, 10:27</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384805/"><img src="/tmb100/i/msg/0384/0805/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384805/"><span>В Петербург поступила новая партия вакцины &quot;Спутник V&quot;</span>На фармбазу привезли Гам-КОВИД-Вак в количестве 38400 комплектов доз.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-61" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 августа 2021, 13:14</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384809/"><img src="/tmb100/i/msg/0384/0809/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384809/"><span>Власти Петербурга обсудили возможность открытия детских центров развлечений </span>Центры в торговых комплексах закрыли более двух месяцев назад. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 августа 2021, 09:48</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384804/"><img src="/tmb100/i/msg/0384/0804/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384804/"><span>Тренера в петербургском лагере подозревают в совершении действий сексуального характера</span>По подозрению в преступлении на месте задержали 56-летнего тренера по вольной борьбе. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 августа 2021, 13:13</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384756/"><img src="/tmb100/i/msg/0384/0756/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384756/"><span>Петербургские медработники получили выплаты за работу в пандемию</span>За время пандемии выплаты составили более 7,4 млрд рублей. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-62" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 августа 2021, 14:29</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/384758/"><img src="/tmb100/i/msg/0384/0758/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/384758/"><span>В Петербургском океанариуме родились сразу четыре выдры</span>Новые зверьки уже получили паспорта. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 августа 2021, 16:46</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384761/"><img src="/tmb100/i/msg/0384/0761/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384761/"><span>Петербургские магазины торгуют поддельным сыром </span>В апреле сожгли более 300 кг санкционных продуктов из ЕС. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 августа 2021, 17:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384763/"><img src="/tmb100/i/msg/0384/0763/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384763/"><span>Банк МФК Михаила Прохорова выкупит акции банка &quot;Таврический&quot; на 1,6 млрд рублей </span>Уставный капитал АО &quot;Банк “Таврический” на текущий момент составляет 100 млн рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-63" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 августа 2021, 18:54</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384765/"><img src="/tmb100/i/msg/0384/0765/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384765/"><span>В Петербургских школах ученики продолжат учиться в смешанном формате </span>Для школьников подготовят видеоуроки и видеосвязь с учителями.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 августа 2021, 16:14</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384760/"><img src="/tmb100/i/msg/0384/0760/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384760/"><span>Ковидный госпиталь в Ленэкспо планируют законсервировать </span>Медучреждения начинают возвращаться к плановому приему пациентов. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 августа 2021, 13:47</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/384671/"><img src="/tmb100/i/msg/0384/0671/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/384671/"><span>Петербурженка похитила своего сына у будущей невестки </span>Мать в сопровождении нескольких мужчин ворвалась в квартиру, где был ее сын и девушка, они связали его и увезли его в неизвестном направлении.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-64" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">13 августа 2021, 13:16</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384670/"><img src="/tmb100/i/msg/0384/0670/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384670/"><span>Весной 2022 года в Петербурге начнут работать 2,7 тысяч новых автобусов</span>Суммарные инвестиции в обновление подвижного состава превысят 18 млрд рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 августа 2021, 10:18</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384665/"><img src="/tmb100/i/msg/0384/0665/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384665/"><span>В Ленинградский зоопарк ночью пришла экономическая полиция</span>Следователи проводят проверку по делу о мошенничестве. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 августа 2021, 09:13</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384663/"><img src="/tmb100/i/msg/0384/0663/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384663/"><span>В Троицком соборе Петербурга загорелся прихожанин </span>Правоохранительные органы разбираются в деталях случившегося. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-65" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">13 августа 2021, 12:13</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384668/"><img src="/tmb100/i/msg/0384/0668/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384668/"><span>На мытье петербургских дорог израсходовали рекордный объем воды</span>Из-за аномальной жары уборщикам пришлось дополнительно поливать улицы и газоны. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 августа 2021, 15:32</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384674/"><img src="/tmb100/i/msg/0384/0674/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384674/"><span>В ангаре на Малой Митрофаньевской произошел пожар</span>Возгорание удалось локализовать почти за два часа.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">09 августа 2021, 11:46</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384585/"><img src="/tmb100/i/msg/0384/0585/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384585/"><span>Угонщик автомобилей умер от страха на месте преступления</span>Владелец машины шлепнул вора по ягодицам. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-66" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">09 августа 2021, 10:13</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384582/"><img src="/tmb100/i/msg/0384/0582/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384582/"><span>На фармбазу Петербурга поступила новая партия &quot;Спутника Лайт&quot;</span>В городе продолжают активно работать прививочные пункты. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 августа 2021, 20:06</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384578/"><img src="/tmb100/i/msg/0384/0578/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384578/"><span>На проспекте Ветеранов произошло ДТП с участием Росгвардии</span>Двигаясь на запрещающий сигнал, служебный автомобиль въехал в две машины.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">09 августа 2021, 10:41</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384583/"><img src="/tmb100/i/msg/0384/0583/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384583/"><span>На Тихорецком изменят движение трамваев на два дня</span>Ремонтные работы на севере Петербурга проведут 9 и 10 августа. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-67" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">09 августа 2021, 09:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384580/"><img src="/tmb100/i/msg/0384/0580/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384580/"><span>На Невском проспекте произошло массовое ДТП</span>Виновник вышел из машины и снял госномера. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 августа 2021, 09:09</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384471/"><img src="/tmb100/i/msg/0384/0471/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384471/"><span>Водитель маршрутки отказался везти петербуржца с ДЦП</span>Программиста из списка Forbes высадили на ближайшем светофоре. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 августа 2021, 10:52</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384474/"><img src="/tmb100/i/msg/0384/0474/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384474/"><span>В Петербурге традиционно отключат горячую воду </span>ГУП опубликовал график новых испытаний теплосетей. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-68" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">03 августа 2021, 20:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed/384469/"><img src="/tmb100/i/msg/0384/0469/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/384469/"><span>Пропавший 12-летний петербуржец, вернулся домой</span>После ссоры с родителями он ушел  из дома.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 августа 2021, 13:39</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384479/"><img src="/tmb100/i/msg/0384/0479/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384479/"><span>Такси Петербурга и области заключили новое соглашение</span>Власти подписали новое соглашение о фрахтовании легковых такси в двух регионах.
 </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2021, 11:54</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384310/"><img src="/tmb100/i/msg/0384/0310/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384310/"><span>Суд приостановил снос корпусов хладокомбината на улице Шкапина </span>Складу могут присвоить статус памятника культуры</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-69" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2021, 14:49</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384316/"><img src="/tmb100/i/msg/0384/0316/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384316/"><span>В ТЦ &quot;Озерки&quot; открыли новый пункт вакцинации</span>В Петербурге продолжает увеличиваться число прививочных пунктов. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2021, 12:09</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384311/"><img src="/tmb100/i/msg/0384/0311/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384311/"><span>Мертвую женщину нашли на Пулковском шоссе</span>Полиция ищет подозреваемого в убийстве матери двоих детей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2021, 13:57</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/384314/"><img src="/tmb100/i/msg/0384/0314/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/384314/"><span>Заксобрание приняло законопроект о поездках такси в Ленобласти</span>Такси из области смогут работать в Петербурге. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-70" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 июля 2021, 12:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/384268/"><img src="/tmb100/i/msg/0384/0268/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/384268/"><span>С 26 по 28 июля Комтранс будет проверять нарушение правил стоянки и остановки на улицах Петербурга</span>В пресс-службе ведомства составили список проверяемых участков дороги.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 июля 2021, 11:10</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/384266/"><img src="/tmb100/i/msg/0384/0266/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/384266/"><span>С 28 июля в районе Крестовского острова будет перекрыто движение</span>В период  с 28 июля по 2 августа будут проводиться соревнования по триатлону.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 июля 2021, 11:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384104/"><img src="/tmb100/i/msg/0384/0104/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384104/"><span>Петербургские аналитики нашли высокооплачиваемую работу для пенсионеров </span>Эксперты изучили около 3000 вакансий для людей пожилого возраста. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-71" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 июля 2021, 10:25</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384102/"><img src="/tmb100/i/msg/0384/0102/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384102/"><span>Во Всеволожском районе обнаружили подземную тюрьму </span>В Ленобласти нашли заброшенный дом с огромным бетонным бункером</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июля 2021, 19:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384097/"><img src="/tmb100/i/msg/0384/0097/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384097/"><span>В Петербурге усилится ветер до 16 м/c</span>В городе на Неве ожидаются ухудшения погодный условий. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июля 2021, 18:50</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/384095/"><img src="/tmb100/i/msg/0384/0095/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/384095/"><span>За сутки в Петербурге от COVID скончались около 100 человек</span>За прошедшие 24 часа в России был выявлен коронавирус в 25 018 случаев. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-72" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 июля 2021, 14:45</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384087/"><img src="/tmb100/i/msg/0384/0087/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384087/"><span>В Красносельском районе жители потушили огонь до приезда спасателей</span>Балкон квартиры на Маршала Казакова полностью выгорел. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июля 2021, 13:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/384085/"><img src="/tmb100/i/msg/0384/0085/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/384085/"><span>Mazda сбила девушку при переходе Кирочной</span>Петербуржцы жалуются, что водители несутся, не видя пешеходов.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июля 2021, 17:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/384092/"><img src="/tmb100/i/msg/0384/0092/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/384092/"><span>Температурный режим в Петербурге приблизится к норме</span>Метеорологи предполагают, что аномальная жара скоро спадет. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-73" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">02 июля 2021, 11:00</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/383702/"><img src="/tmb100/i/msg/0383/0702/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/383702/"><span>Число вакцинированных от коронавируса петербуржцев превысило 900 тысяч</span>Весь цикл вакцинации завершили 712 тысяч 207 петербуржцев. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">02 июля 2021, 10:25</li> -->
   <li class="li02"><a href="/m/culture/newsfeed/383701/"><img src="/tmb100/i/msg/0383/0701/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/newsfeed/383701/"><span>В храме Спас на Крови и Исаакиевском соборе вводят ограничения из-за «ковида»</span>Количество посетителей сократят, а пускать в музеи будут с интервалом в 15 минут.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 июля 2021, 09:15</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/383698/"><img src="/tmb100/i/msg/0383/0698/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/383698/"><span>В Петербурге планируется привить от коронавируса более 600 тыс. трудовых мигрантов	</span>Прививочную компанию будет курировать Комитет по развитию туризма.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-74" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">01 июля 2021, 19:05</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/383693/"><img src="/tmb100/i/msg/0383/0693/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/383693/"><span>Для льготников и очередников в Петербурге закупят новое жилье на 2,3 млрд рублей</span>Из-за роста цен на жилье, эффективность закупок падает.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">02 июля 2021, 14:35</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/383708/"><img src="/tmb100/i/msg/0383/0708/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/383708/"><span>Ремонт дорожного покрытия на проспекте Обуховской Обороны оценивается  в 416 млн рублей</span>Работы будут проводиться на проспекте от улицы Шелгунова до Володарского моста.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 июня 2021, 11:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383565/"><img src="/tmb100/i/msg/0383/0565/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383565/"><span>Транспортную реформу разделили на три этапа</span>К лету 2022 года на улицах Петербурга появятся первые автобусы, оснащенные современное системой кондиционирования. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-75" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 июня 2021, 10:55</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/383563/"><img src="/tmb100/i/msg/0383/0563/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/383563/"><span>Молния в ночь на 26 июня дважды попала в ЛЭП</span>Непогода стала причиной отключения уличного освещения на юго-западе Петербурга.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 июня 2021, 15:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383546/"><img src="/tmb100/i/msg/0383/0546/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383546/"><span>СПбГУ отказался от финансирования американского колледжа</span>Причиной стало признание Бард-колледжа нежелательной организацией.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 июня 2021, 13:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383541/"><img src="/tmb100/i/msg/0383/0541/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383541/"><span>Пособия и пенсии с 1 июля можно будет получить без карты “Мир”</span>Для этого необходимо оформить заявление о смене карты на счет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-76" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 июня 2021, 11:50</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/383538/"><img src="/tmb100/i/msg/0383/0538/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/383538/"><span>В общественном транспорте Петербурга проверят системы кондиционирования</span>Соответствующее распоряжение поступило от Комитета по транспорту города.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 июня 2021, 15:00</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383545/"><img src="/tmb100/i/msg/0383/0545/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383545/"><span>С 26 июня ограничат движение по нескольким улицам Петербурга</span>Некоторые ограничения продлятся до середины осени следующего года.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 июня 2021, 09:50</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/383387/"><img src="/tmb100/i/msg/0383/0387/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/383387/"><span>Жители ЖК «Солнечный город» пожаловались Беглову на зловонный запах</span>Уже не первый год петербуржцы спят с закрытыми окнами и чувствуют запах канализации.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-77" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 20:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/383385/"><img src="/tmb100/i/msg/0383/0385/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/383385/"><span>Лось пробил окно и поранился в районе Славянки</span>На помощь животному прибыли сотрудники МЧС.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 19:25</li> -->
   <li class="li02"><a href="/m/estate/newsfeed2/383380/"><img src="/tmb100/i/msg/0383/0380/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed2/383380/"><span>За неделю в Петербурге выявили грубые нарушения эпиднорм в 12 торговых точках</span>Так, были закрыты три торговых центра и девять точек общественного питания.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 июня 2021, 15:55</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383373/"><img src="/tmb100/i/msg/0383/0373/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383373/"><span>За минувшие сутки в Петербурге госпитализировали 850 человек с “ковидом”</span>Данные опубликовали в Комитете по здравоохранению города.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-78" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 15:30</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/383372/"><img src="/tmb100/i/msg/0383/0372/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/383372/"><span>Суд передал проектирование “коричневой” ветки “Метрогипротрансу”</span>Дело о строительстве Красносельско-Калининской линии затянулось на два года.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 июня 2021, 17:35</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/383376/"><img src="/tmb100/i/msg/0383/0376/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/383376/"><span>В Петербург привезли 24 000 доз “Спутника V”</span>Новая партия вакцины поступила на городской фармсклад.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 апреля 2021, 15:30</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/381784/"><img src="/tmb100/i/msg/0381/0784/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/381784/"><span>В реку Гладышевка выпустили 15 тыс. мальков лосося</span>На некоторых рыб ставят метки в научных целях.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-79" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 апреля 2021, 14:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/381781/"><img src="/tmb100/i/msg/0381/0781/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/381781/"><span>В Петербурге отменят все шествия и митинги на 1 мая</span>Такое решение приняли из-за коронавирусных ограничений.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 января 2021, 10:41</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/378889/"><img src="/tmb100/i/msg/0378/0889/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/378889/"><span>Власти рассказали, почему &quot;краб&quot; и &quot;креветка&quot; на проспекте Славы останутся</span>Власти признали, что конструкции действительно неудачные, однако просьбы жителей убрать их пока не будут исполнены.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 18:10</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378875/"><img src="/tmb100/i/msg/0378/0875/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378875/"><span>Петербуржцы рассказали, сколько денег уходит на лечение COVID-19 </span>В среднем жители Петербурга тратят около 15,8 тысяч рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-80" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 17:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378871/"><img src="/tmb100/i/msg/0378/0871/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378871/"><span>У Хуснуллина попросят денег на продление ветки петербургской «подземки»</span>Обращение уже готовит правительство Ленобласти, чтобы продлить «оранжевую»  ветку метро до Новосаратовки.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 14:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378861/"><img src="/tmb100/i/msg/0378/0861/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378861/"><span>Беглов возложил цветы в память о погибших в блокаду</span>Губернатор Петербурга почтил память у монумента Матери-Родины.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/politics/newsfeed2/378854/"><img src="/tmb100/i/msg/0378/0854/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed2/378854/"><span>В ФСБ объяснили наличие бесполетной зоны над дворцом, приписываемым Путину </span>Как отмечают сотрудники ФСБ, охрана дома связана с интересами пограничной безопасности страны.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-81" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 января 2021, 09:35</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/378844/"><img src="/tmb100/i/msg/0378/0844/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/378844/"><span>В Ленинградском зоопарке рассказали, как животные переносят резкое потепление</span>Многим животным не хватает холода.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378820/"><img src="/tmb100/i/msg/0378/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378820/"><span>Ученый, создавший «Новичок», разрабатывает «антиковидное» лекарство</span>Новый препарат для лечения коронавируса будет называться «Иммофон».

</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">26 января 2021, 11:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378813/"><img src="/tmb100/i/msg/0378/0813/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378813/"><span>В Санкт-Петербурге появятся два государственных приюта для кошек и собак</span> На данный момент в городе работают только частные организации. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-82" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 января 2021, 09:20</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/378805/"><img src="/tmb100/i/msg/0378/0805/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/378805/"><span>54 новых газовых автобуса появятся в Петербурге в 2021 году</span>Об этом сообщили в комтрансе.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 января 2021, 19:22</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378797/"><img src="/tmb100/i/msg/0378/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378797/"><span>Специалисты нашли в сосисках из магазинов Петербурга камедь и куриную ДНК</span>Проверку проводили эксперты &quot;Общественного контроля&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 января 2021, 17:18</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/378793/"><img src="/tmb100/i/msg/0378/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/378793/"><span>Актера из &quot;Улиц разбитых фонарей&quot; заподозрили в педофилии</span>Мужчина задержан, полиция ведет расследование.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-83" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!--
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
     
  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Происшествия</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">17:30</li><li class="news-info"><a href="/m/accidents/newsfeed/386599/">На Заставской из-за пожара спасатели эвакуировали 35 человек</a></li></ul>

<ul class="news-data-info"><li class="data">16:54</li><li class="news-info"><a href="/m/thebest/news/386598/">В Новой Голландии начали заливать каток</a></li></ul>

<ul class="news-data-info"><li class="data">16:10</li><li class="news-info"><a href="/m/culture/newsfeed/386597/">В Петербурге с понедельника стартует Международный фестиваль балета Dance Open</a></li></ul>

<ul class="news-data-info"><li class="data">14:56</li><li class="news-info"><a href="/m/24/news/386596/">В Ленобласти умер 101-летний ветеран войны Александр Перепелкин</a></li></ul>

<ul class="news-data-info"><li class="data">14:42</li><li class="news-info"><a href="/m/accidents/news/386595/">Петербуржцев обманули на 5,6 млн рублей телефонные мошенники</a></li></ul>

<ul class="news-data-info"><li class="data">14:15</li><li class="news-info"><a href="/m/coronavirus/newsfeed/386594/">За последние сутки в Петербурге коронавирус унес 83 жизни</a></li></ul>

<ul class="news-data-info"><li class="data">13:55</li><li class="news-info"><a href="/m/accidents/news/386593/">На севере Петербурга иностранец изнасиловал воспитанницу детдома</a></li></ul>

<ul class="news-data-info"><li class="data">12:45</li><li class="news-info"><a href="/m/coronavirus/news/386592/">В Петербурге резко сократилось число заболевших COVID-19 </a></li></ul>

<ul class="news-data-info"><li class="data">12:30</li><li class="news-info"><a href="/m/society/newsfeed/386590/">Незаконная свалка на Васильевском острове ликвидирована</a></li></ul>

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/accidents/news/386591/">На севере Петербурга в ДТП пострадал доросток</a></li></ul>

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/newsfeed/386589/">Фитнес-индустрия Петербурга заявила о вакцинации 80% сотрудников</a></li></ul>

<ul class="news-data-info"><li class="data">11:13</li><li class="news-info"><a href="/m/accidents/news/386588/">На юго-западе Петербурга неизвестный вынес из табачной лавки продукцию на 1,4 млн</a></li></ul>

<ul class="news-data-info"><li class="data">11:10</li><li class="news-info"><a href="/m/ecology/newsfeed/386586/">Похолодание не собирается покидать Петербург</a></li></ul>

<ul class="news-data-info"><li class="data">10:53</li><li class="news-info"><a href="/m/accidents/news/386587/">В Петербурге на Ропшинском шоссе завалился на бок грузовик</a></li></ul>

<ul class="news-data-info"><li class="data">10:40</li><li class="news-info"><a href="/m/accidents/newsfeed/386585/">Грабитель испугался крика кассирши банка</a></li></ul>

<ul class="news-data-info"><li class="data">10:15</li><li class="news-info"><a href="/m/accidents/newsfeed/386584/">На проспекте Ветеранов Mercedes сбил трех человек</a></li></ul>

<ul class="news-data-info"><li class="data">09:54</li><li class="news-info"><a href="/m/accidents/news/386583/">На юго-западе Петербурга ночью сожгли спорткар активиста</a></li></ul>

<ul class="news-data-info"><li class="data">09:40</li><li class="news-info"><a href="/m/thebest/news/386582/">Жители северных районов Петербурга наблюдали ночью северное сияние </a></li></ul>

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:30</li><li class="news-info"><a href="/m/accidents/newsfeed/386599/">На Заставской из-за пожара спасатели эвакуировали 35 человек</a></li></ul>

<ul class="news-data-info"><li class="data">14:42</li><li class="news-info"><a href="/m/accidents/news/386595/">Петербуржцев обманули на 5,6 млн рублей телефонные мошенники</a></li></ul>

<ul class="news-data-info"><li class="data">13:55</li><li class="news-info"><a href="/m/accidents/news/386593/">На севере Петербурга иностранец изнасиловал воспитанницу детдома</a></li></ul>

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/accidents/news/386591/">На севере Петербурга в ДТП пострадал доросток</a></li></ul>

<ul class="news-data-info"><li class="data">11:13</li><li class="news-info"><a href="/m/accidents/news/386588/">На юго-западе Петербурга неизвестный вынес из табачной лавки продукцию на 1,4 млн</a></li></ul>

<ul class="news-data-info"><li class="data">10:53</li><li class="news-info"><a href="/m/accidents/news/386587/">В Петербурге на Ропшинском шоссе завалился на бок грузовик</a></li></ul>

<ul class="news-data-info"><li class="data">10:40</li><li class="news-info"><a href="/m/accidents/newsfeed/386585/">Грабитель испугался крика кассирши банка</a></li></ul>

<ul class="news-data-info"><li class="data">10:15</li><li class="news-info"><a href="/m/accidents/newsfeed/386584/">На проспекте Ветеранов Mercedes сбил трех человек</a></li></ul>

<ul class="news-data-info"><li class="data">09:54</li><li class="news-info"><a href="/m/accidents/news/386583/">На юго-западе Петербурга ночью сожгли спорткар активиста</a></li></ul>

<ul class="news-data-info"><li class="data">20:00</li><li class="news-info"><a href="/m/accidents/news1/386577/">Элитный спорткар сгорел ночью в Стрельне</a></li></ul>

<ul class="news-data-info"><li class="data">19:30</li><li class="news-info"><a href="/m/accidents/news1/386576/">Туристку с разбитой головой госпитализировали от Бугровского маяка в Ленобласти</a></li></ul>

<ul class="news-data-info"><li class="data">19:05</li><li class="news-info"><a href="/m/accidents/newsfeed/386575/">Полиция разыскивает вора посылок</a></li></ul>

<ul class="news-data-info"><li class="data">16:05</li><li class="news-info"><a href="/m/accidents/newsfeed/386567/">Мошенники обманули начальника лаборатории на 2,5 млн рублей</a></li></ul>

<ul class="news-data-info"><li class="data">15:15</li><li class="news-info"><a href="/m/accidents/newsfeed/386563/">Трое стрелков были задержаны полицией в Красном Селе</a></li></ul>

<ul class="news-data-info"><li class="data">13:35</li><li class="news-info"><a href="/m/accidents/newsfeed/386558/">В Петербурге мужчина упал с крыши </a></li></ul>

<ul class="news-data-info"><li class="data">13:15</li><li class="news-info"><a href="/m/accidents/newsfeed/386556/">В Купчино маршрутка сбила ребенка</a></li></ul>

<ul class="news-data-info"><li class="data">11:05</li><li class="news-info"><a href="/m/accidents/newsfeed/386548/">Водитель попал в ДТП и полез в драку с полицейскими на проспекте Энтузиастов.</a></li></ul>

<ul class="news-data-info"><li class="data">11:00</li><li class="news-info"><a href="/m/accidents/news1/386546/">Неизвестные сообщили о «минировании» телеканала и ТРЦ в Петербурге</a></li></ul>

  </div>
     
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
    
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">02.11.21<!-- <br /><span>11:25</span> --></div>
   <div class="info"><a href="/p/386369/">Задвижки, как отдельный тип трубопроводной арматуры</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.11.21<!-- <br /><span>10:34</span> --></div>
   <div class="info"><a href="/p/386318/">Энергокомплекс АО «ЛОЭСК» на усиленном контроле</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">29.10.21<!-- <br /><span>17:40</span> --></div>
   <div class="info"><a href="/p/386268/">С начала года в АО «ЛОЭСК» отремонтировано более 40 км линий электропередачи</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.10.21<!-- <br /><span>13:50</span> --></div>
   <div class="info"><a href="/p/386178/">Энергетики АО «ЛОЭСК» оперативно восстановили электроснабжение после непогоды</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">22.10.21<!-- <br /><span>19:30</span> --></div>
   <div class="info"><a href="/p/386127/">Отдых, полный впечатлений</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.10.21<!-- <br /><span>17:45</span> --></div>
   <div class="info"><a href="/p/386124/">RBI возглавила две номинации городского рейтинга девелоперов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.10.21<!-- <br /><span>17:22</span> --></div>
   <div class="info"><a href="/p/386032/">Контекстная реклама или SEO: какой путь продвижения сайта выбрать</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.10.21<!-- <br /><span>13:04</span> --></div>
   <div class="info"><a href="/p/386021/">Почему Санкт-Петербург считается IT-столицей России</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
    
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru" rel="nofollow">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank" rel="nofollow">ОАО Spbnews</a>, 2001-2021. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="https://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<!-- <script src="/xtpl/brand_dns_spb_12.js"></script> -->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

