<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Анна Гаркуша: Собранная раздельно ПЭТ-тара – очень ценный вторичный ресурс</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Что тормозит раздельный сбор отходов в России, почему одним из самых ценных отходов для переработки является ПЭТ-тара и как создать экологичное пространство вокруг себя, рассказала лидер движения «РазДельный Сбор», эколог Анна Гаркуша." />
  <meta name="title" content="Анна Гаркуша: Собранная раздельно ПЭТ-тара – очень ценный вторичный ресурс" />
  <meta name="keywords" content="раздельный сбор мусора, раздельный сбор мусора спб, пэт-тара" />                                                                                                        
  <meta property="og:title" content="Анна Гаркуша: Собранная раздельно ПЭТ-тара – очень ценный вторичный ресурс" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="/tilda/26756/images/tild6539-3234-4666-a332-656666303233__tNZZZxuKrq8.jpg" />

<meta property="fb:pages" content="302613896437460" />
<meta property="og:description" content="Что тормозит раздельный сбор отходов в России, почему одним из самых ценных отходов для переработки является ПЭТ-тара и как создать экологичное пространство вокруг себя, рассказала лидер движения «РазДельный Сбор», эколог Анна Гаркуша." /><style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="24.05.2017 19:22:41">24 Май 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>25.05.2017</td>
    <td>56.2743</td>
    <td class="last"><span class="color-green">-0.2809</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:17</td>
    <td style='border-bottom: 1px solid black;'>56.43200</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>25.05.2017</td>
    <td>62.9203</td>
    <td class="last"><span class="color-green">-0.6986</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:17</td>
    <td style='border-bottom: 1px solid black;'>63.1210</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>24.05.2017</td>
    <td>53.94</td>
    <td class="last"><span class="color-red">0.44</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>24.05.2017</td>
    <td>3035.44</td>
    <td class="last"><span class="color-green">+9.74</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>


   </ul>
  </div>

 </div>
</div>
<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script><script>
$(function(){
  $(window).scroll(function(){
    var h_hght = $('#top_nav_set').position().top; // высота шапки
    var h_nav = $('#top_nav').outerHeight();
    var h_mrg = 0;    // отступ когда шапка уже не видна
    var top = $(this).scrollTop();
    var elem = $('#top_nav');
    if (top+h_mrg < h_hght) elem.css('top', (h_hght-top));
    else elem.css('top', h_mrg);
  });
 
});
</script><div class="hinner" style="height: 64px;" id=top_nav_set>
<div id=top_nav style="position: fixed; z-index: 1000; background-color: white;">
<table style="max-width: 1242px; margin-top: 5px; margin-bottom: 5px;"
><tr><td width="25%"><a href="/m/med/redaktor/358840/"><img src="/tmb42/i/msg/0358/0840/ph11.jpg" style="float: left; padding: 5px;" /> Медицина высоких технологий по-петербургски: робот da Vinci, расшифровка аллергии и операции без разрезов</a></td><td width="25%"><a href="/m/ecology/redaktor/358848/"><img src="/tmb42/i/msg/0358/0848/ph11.jpg" style="float: left; padding: 5px;" /> Собранная раздельно ПЭТ-тара — очень ценный вторичный ресурс</a></td><td width="25%"><a href="/m/politics/bespalov/358846/"><img src="/tmb42/i/msg/0358/0846/ph11.jpg" style="float: left; padding: 5px;" /> Почетными гражданами Петербурга стали патриарх Кирилл и Валентина Матвиенко</a></td><td width="25%"><a href="/m/society/bespalov/358835/"><img src="/tmb42/i/msg/0358/0835/ph11.jpg" style="float: left; padding: 5px;" /> Шойгу обещает в ближайшее время назвать причину катастрофы Ту-154</a></td></tr></table></div></div><div class=tilda><meta property="og:description" content="Что тормозит раздельный сбор отходов в России, почему одним из самых ценных отходов для переработки является ПЭТ-тара и как создать экологичное пространство вокруг себя, рассказала лидер движения «РазДельный Сбор», эколог Анна Гаркуша." /><style>div.tilda img {display: inline;} </style><!--allrecords-->
<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="26756" data-tilda-page-id="932316"  data-tilda-formskey="38d1c480d0d64eee82e48a0aa0ef91b8" >

<div id="rec20544866" class="r" style="padding-bottom:15px; " data-animationappear="off" data-record-type="46"   >
<!-- cover -->
	




<div class="t-cover" id="recorddiv20544866" bgimgfield="img" style="height:80vh; background-image:url('/tilda/26756/images/tild3035-3962-4139-b830-646161316465__-__resize__20x__252bc3551b31fd855826f26cd650a8ddb5d.jpg');" >

	<div class="t-cover__carrier" id="coverCarry20544866" data-content-cover-id="20544866"  data-content-cover-bg="/tilda/26756/images/tild3035-3962-4139-b830-646161316465__252bc3551b31fd855826f26cd650a8ddb5d.jpg" data-content-cover-height="80vh" data-content-cover-parallax="fixed"        style="background-image:url('');height:80vh; "></div>
      
    <div class="t-cover__filter" style="height:80vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.60), rgba(0,0,0,0.40));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.60), rgba(0,0,0,0.40));background-image: -o-linear-gradient(top, rgba(0,0,0,0.60), rgba(0,0,0,0.40));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.60), rgba(0,0,0,0.40));background-image: linear-gradient(top, rgba(0,0,0,0.60), rgba(0,0,0,0.40));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#66000000', endColorstr='#99000000');"></div>

    <div class="t-container">
        <div class="t-cover__wrapper t-valign_middle" style="height:80vh;">      
            <div class="t032">
            <div class="t032__wrapper" data-hook-content="covercontent">
                <div class="t032__title t-title t-title_md " style="" field="title"><strong>Собранная раздельно ПЭТ-тара — очень ценный вторичный ресурс</strong></div>
                <div class="t-row">
                    <div class="t-col t-col_2 t-prefix_5">
                        <div class="t032__line" ></div>
                    </div>
                </div>
                <div class="t-row">
                    <div class="t-col t-col_10 t-prefix_1">
                        <div class="t032__descr t-descr t-descr_lg " style="" field="descr"><strong>Что тормозит раздельный сбор отходов в России, почему одним из самых ценных отходов для переработки является ПЭТ-тара и как создать экологичное пространство вокруг себя, рассказала лидер движения «РазДельный Сбор», эколог Анна Гаркуша.</strong></div>
                    </div>
                </div>
                <span class="space"></span>
            </div>
            </div>
        </div>
    </div>

  

</div>
    
</div>


<div id="rec20633456" class="r" style=" "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_8 t-prefix_2">
			<div field="text" class="t-text t-text_md  "><div style="font-size:14px;" data-customstyle="yes">Фото: archilovers.com</div></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542960" class="r" style="padding-top:15px;padding-bottom:0px; "  data-record-type="223"   >
<!-- T195 -->
<div class="t195">
  <div class="t-container">
                
      <div class="t-col t-col_5 t-prefix_1">
        <div class="t195__text t-text t-text_md" field="text"><span style="color: rgb(19, 40, 66);"><strong>Анна, что послужило становлению вас как борца за создание экологичного пространства вокруг себя?</strong> </span><br /><br /> – В феврале 2013 года я подумала о том, что все ПЭТ-бутылки и «тетрапаки», которые отправляются в мусор, могут кому-то пригодиться. Появилась цель - найти место, куда их можно сдавать. Но все переработчики и крупные заготовители хотели брать вторсырье тоннами, а не штуками. В процессе поиска наткнулась на движение «РазДельный Сбор». Сначала хотела привозить отходы на акции, но я живу за городом и возить мусор в город было не с руки. С помощью движения организовала стационарный пункт раздельного сбора отходов в своем поселке. Проект функционирует уже четвертый год. <br /><br /> Потом узнала, что планируется строительство мусоросжигательного завода в поселке Левашово под Петербургом.<br /></div>
      </div>
          <div class="t-col t-col_5  t195__imgsection" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="/tilda/26756/images/tild6438-3139-4930-b163-393933396236__tnzzzxukrq8.jpg">        <img class="t195__img t-img" data-tu-max-width="1200" data-tu-max-height="1200" src="/tilda/26756/images/tild6438-3139-4930-b163-393933396236__-__empty__tNZZZxuKrq8.jpg" data-original="/tilda/26756/images/tild6438-3139-4930-b163-393933396236__tnzzzxukrq8.jpg" imgfield="img" data-zoomable="yes" data-img-zoom-url="/tilda/26756/images/tild6438-3139-4930-b163-393933396236__tnzzzxukrq8.jpg"  /><br />        <div class="t195__sectitle t-descr" field="imgtitle" itemprop="name"></div>
        <div class="t195__secdescr t-descr" field="imgdescr" itemprop="description"></div>
      </div>
      </div>
</div>
</div>


<div id="rec20542962" class="r" style="padding-top:0px;padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  ">Эта новость меня потрясла, я начала собирать информацию, а слухи только подтверждались ответами на высшем уровне. Так невольно стала лидером протестного движения. В процессе этой работы поняла, что нельзя быть только против мусоросжигания: если против этого, значит за вторичную переработку и раздельный сбор отходов. Движение «Петербург без мусоросжигательного завода в Левашово» стало частью общероссийского движения «РазДельный Сбор».<br /><br />А эта работа состоит из 99% волонтерства и 1% оплачиваемого труда. Но это работа, которая отличается от хобби не наличием зарплаты, а ответственностью. Думаю, моя заслуга не в том, что проект завода в настоящее время заморожен, а в том, что я дала людям надежду на другой, положительный, исход.<br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542964" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="101"   >
<!-- T089 -->
<div class="t089">
  <div class="t-container">
    <div class="t-col t-col_12 ">
      <div class="t089__inner" style="border-color:#eb6538;">
        <div class="t089__text t-title" field="text"><div style="font-size:24px;font-family:'Open Sans';color:#000000;" data-customstyle="yes"><em>ПЭТ - один из наиболее легко перерабатываемых видов полимеров. Особенно если его собирать раздельно. Из полимерного вторсырья производится множество разнообразной продукции, востребованной в народном хозяйстве, начиная от скамеек и тазиков и заканчивая запчастями для оборудования.</em><span class="redactor-invisible-space" style="text-decoration-line: line-through;"><strong></strong></span> </div></div>
      </div>
    </div>
  </div>
</div>
</div>


<div id="rec20542966" class="r" style="padding-top:0px;padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><span style="color: rgb(19, 40, 66);"><strong>Общее мусорное ведро — знакомо ли вам это, или и дома вы распределяете мусор по категориям?</strong> </span><br /><br /> — Я живу в частном доме, и уже четыре года собираю перерабатываемые отходы раздельно. Это «тетрапаки», полимеры, полиэтиленовая пленка, стекло, металл и макулатура. Иногда их приходится перемешивать для экономии места. Разделяю перед отправкой «по назначению». Часть сдаю в своем поселке, часть отвожу на экологические акции. С началом раздельного сбора отходов дома значительно сократилось количество смешанного мусора, отправляемого в общее пухто. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542968" class="r" style="padding-top:0px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><span style="color: rgb(19, 40, 66);"><strong>Т<strong data-redactor-tag="strong">ема ПЭТ в СМИ поднимается регулярно. Во всем мире его безопасность подтверждена результатами исследований, но в России к пластику по-прежнему относятся с опаской. С чем это связано и насколько оправдано? Насколько сегодня актуальна переработка пластика во вторичное сырье?</strong></strong> </span><br /><br /> — ПЭТ - один из наиболее легко перерабатываемых видов полимеров. Особенно если его собирать раздельно. Существуют технологии «bottle in bottle», когда из ПЭТ-бутылок производят те же ПЭТ-бутылки. Из полимерного вторсырья производится множество разнообразной продукции, востребованной в народном хозяйстве, начиная от скамеек и тазиков и заканчивая запчастями для оборудования. Полимеры можно и обязательно нужно перерабатывать. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20546058" class="r" style=" "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  ">Есть виды полимеров, которые или более дороги в переработке, или вообще не перерабатываются в России. Правительство должно предпринимать шаги для того, чтобы такие неперерабатываемые или трудно перерабатываемые «фракции» уходили из оборота.<br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20546002" class="r" style="padding-top:0px;padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  ">При сегодняшнем уровне развития экономики и самосознания населения правительству России следует предотвращать образование отходов через законодательную базу. Для начала, к примеру, ввести возможность пользования своей тарой в магазинах самообслуживания. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542970" class="r" style="padding-top:0px;padding-bottom:0px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><strong><span data-redactor-tag="span" style="color: rgb(19, 40, 66);"><strong> <strong data-redactor-tag="strong">На мировой арене раздельный сбор отходов воспринимается как данность, в России, скорее, находится в зачаточном состоянии. Что мешает отечественной системе раздельного сбора отходов?</strong><br /></strong></span></strong><br /> — Непоследовательность действий правительства в реализации собственных же законов, в частности ФЗ № 89 «Об отходах производства и потребления». Подзаконные акты в лучшем случае не стыкуются друг с другом, в худшем - противоречат. Президент с высоких трибун говорит о развитии переработки и стимулировании раздельного сбора, о поддержке малого и среднего бизнеса. А правительство чуть ли не на руках вносит в наши города мусоросжигательные заводы и создает условия для монополизма отдельных корпораций. На этом фоне все остальное - несущественные препятствия. <br /><br /> <strong><span data-redactor-tag="span"><strong><strong data-redactor-tag="strong"><strong><span data-redactor-tag="span" style="color: rgb(19, 40, 66);">Как можно стимулировать население к раздельному сбору отходов?</span></strong></strong></strong></span></strong><br /><br /> — Важно развивать вторичную переработку и инфраструктуру для раздельного сбора, используя различные финансовые стимулы и каналы для экологического просвещения населения. Население России не верит в раздельный сбор без доступной инфраструктуры и доказательств, что все собранное пойдет на переработку. Но при появлении таковых, по данным «Левада-Центра», более половины россиян готовы сдавать отходы раздельно. Сам по себе раздельный сбор не является самоцелью и представляет собой одно из звеньев цивилизованной системы обращения с отходами. Во всем мире сдавать отходы раздельно более выгодно, чем выкидывать в виде смешанного мусора. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542972" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="3"   >
<!-- T107 -->
<div class="t107">
  <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="/tilda/26756/images/tild6332-3231-4532-b735-356238373063__ui56a1f4d953262707503073.jpeg">    <img src="/tilda/26756/images/tild6332-3231-4532-b735-356238373063__-__empty__ui56a1f4d953262707503073.jpeg" data-original="/tilda/26756/images/tild6332-3231-4532-b735-356238373063__ui56a1f4d953262707503073.jpeg"  class="t107__width t-width t-width_10 t-img" imgfield="img"  />    <div class="t-container_8 t107__title t-text" field="title" itemprop="name"><div style="text-align:center;" data-customstyle="yes">Фото: recyclingcentre.ulcraft.com</div></div>           
  </div>  
</div>
</div>


<div id="rec20542974" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="101"   >
<!-- T089 -->
<div class="t089">
  <div class="t-container">
    <div class="t-col t-col_12 ">
      <div class="t089__inner" style="border-color:#eb6538;">
        <div class="t089__text t-title" field="text"><div style="font-size:24px;font-family:'Open Sans';color:#030303;" data-customstyle="yes"><strong></strong><strong></strong>Сегодня стационарные контейнеры для раздельного сбора можно найти через специальную карту РСО в интернете. В частности, такой располагает сайт Greenpeace. На карте отражены наиболее близкие к вам точки сбора. </div></div>
      </div>
    </div>
  </div>
</div>
</div>


<div id="rec20542976" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><span style="color: rgb(19, 40, 66);"><strong>Гринпис запустил новый проект «Миллион за раздельный сбор», в планах которого собрать миллион подписей для руководящих лиц регионов с требованием закрепить установку баков для раздельного сбора мусора в каждом дворе. Реально ли воплотить в жизнь эту идею и насколько это будет эффективно?</strong> </span><br /><br />— Если быть достоверными, то на сайте Гринпис написано: «Сделать обязательной установку баков для раздельного сбора мусора в каждом дворе, закрепить такой способ обращения с отходами законодательно и утвердить правила вывоза мусора и нормального обслуживания площадок, где собираются отходы». Думаю, эта акция может повлиять на формирование позиции федеральной власти в отношении раздельного сбора отходов, и миллион не такая уж огромная цифра для нашей страны. Другой вопрос, что многие уже отчаялись что-то просить у государства. Тем не менее, считаю, что любая консолидация усилий в этом направлении будет полезной. <br /><br /> <span style="color: rgb(19, 40, 66);"><strong>Как можно утвердить правила обращения с отходами? И что необходимо сделать для того, чтобы они действительно регулировались?</strong> </span><br /><br />— Правила по обращению с отходами были утверждены осенью 2016 года. Они несовершенны и, мягко говоря, способствуют монополизму регионального оператора. В частности, раздельный сбор на контейнерной площадке может быть внедрен только с письменного разрешения регионального оператора. Из-за этих «норм» придется вносить дополнительные ограничения и стимулы уже для деятельности такого оператора, чтобы «разрешал». <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542978" class="r" style="padding-top:15px; "  data-record-type="3"   >
<!-- T107 -->
<div class="t107">
  <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="/tilda/26756/images/tild3365-3238-4236-b761-653637343532__d53cd58b8432446cb51a90aa7cc6adc7.jpg">    <img src="/tilda/26756/images/tild3365-3238-4236-b761-653637343532__-__empty__d53cd58b8432446cb51a90aa7cc6adc7.jpg" data-original="/tilda/26756/images/tild3365-3238-4236-b761-653637343532__d53cd58b8432446cb51a90aa7cc6adc7.jpg"  class="t107__widthauto t-img" imgfield="img"  />    <div class="t-container_8 t107__title t-text" field="title" itemprop="name"><div style="text-align:center;" data-customstyle="yes"></div></div>           
  </div>  
</div>
</div>


<div id="rec20542980" class="r" style="padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><span style="color: rgb(19, 40, 66);"><strong>Рециклинг в России - что сегодня происходит с этой отраслью? Каким вы видите ее развитие?</strong> </span><br /><br /> – В России есть перерабатывающие предприятия и на данном этапе развития раздельного сбора отходов они недозагружены, по разным оценкам, от 30 до 70%. Беспрецедентная поддержка мусоросжигания со стороны правительства и будущие монопольные полномочия региональных операторов сдерживают малый и средний бизнес, связанный с рециклингом. Непонятна судьба экологического сбора. Бизнес не торопится вкладывать деньги и силы в расширение своей деятельности, потому что от властей нет никаких сигналов, что эта дорога «открыта и безопасна». Многие предприятия просто находятся в подполье, потому что вместо возможности решать свои проблемы во взаимодействии с чиновниками (ведь и чиновникам должно быть выгодно, что рециклинг развивается, а на полигоны возить надо все меньше и меньше), они встречают штрафы, санкции, лишения лицензии и просто отказы. <br /><br /> Судьба рециклинга сейчас во многом зависит и от самих представителей этой отрасли, которые должны консолидировать свои усилия для защиты от уничтожения отходов путем сжигания, и от населения, которое выступает за раздельный сбор и против сжигания мусора. И, конечно, от правительства. Среди профильных федеральных руководителей многие видят перекосы, но еще не все включились в работу. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542982" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="101"   >
<!-- T089 -->
<div class="t089">
  <div class="t-container">
    <div class="t-col t-col_12 ">
      <div class="t089__inner" style="border-color:#eb6538;">
        <div class="t089__text t-title" field="text"><div style="font-size:24px;color:#ff6000;" data-customstyle="yes">    <span style="color: rgb(1, 1, 1);">Расширенная ответственность производителей — эффективный инструмент, оправдавший себя в Европе. Сейчас важно не просто ее задекларировать, но и дать возможность производителям реализовывать ее на практике.</span></div></div>
      </div>
    </div>
  </div>
</div>
</div>


<div id="rec20542984" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><span style="color: rgb(19, 40, 66);"><strong>Многие эксперты положительно отзываются о введении расширенной ответственности (РОП), когда переработка и утилизация продукции или ее упаковки после использования лежит на производителе. Уже вступили в силу лицензирование и правила РОП: от транспортировки до обработки отходов I-IV класса опасности. Поможет ли это наладить экологическую ситуацию?</strong> </span><br /><br /> — Расширенная ответственность производителей - эффективный инструмент, оправдавший себя в Европе. Сейчас важно не просто ее задекларировать, но и дать возможность производителям реализовывать ее на практике. В настоящее время документы для оформления отчетности не доработаны и не позволяют компаниям отчитаться по проделанной работе, несмотря на то, что она действительно сделана. Здесь же снова хочется сказать про раздельный сбор отходов: без сбора вторсырья невозможно реализовать РОП. <br /><br /> Также хочется отметить опасность приравнивания сжигания отходов к утилизации. Тогда производителям и вовсе не захочется реализовывать свою РОП, если есть более легкие пути. <br /><br /> Разговоры о том, что средства из экологического сбора могут быть направлены на поддержку мусоросжигания тоже не способствуют развитию рециклинга. На какие средства будут строиться отходоперерабатывающие заводы, если все потратят на мусоросжигательные? <br /><br /> <span style="color: rgb(19, 40, 66);"><strong>Каких отходов в России больше всего?</strong> </span><br /><br /> – В России львиная доля мусора - это отходы от добычи первичного сырья. На их фоне твердых коммунальных отходов (ТКО) - всего несколько процентов. Если же говорить о морфологическом составе ТКО, то цифры по регионам разнятся, но в общем и целом почти 25% — это пищевые и приравненные к ним отходы. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542986" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="101"   >
<!-- T089 -->
<div class="t089">
  <div class="t-container">
    <div class="t-col t-col_12 ">
      <div class="t089__inner" style="border-color:#eb6538;">
        <div class="t089__text t-title" field="text"><div style="font-size:24px;color:#000000;" data-customstyle="yes">Мы стараемся пропагандировать идею обязательного отделения пищевых отходов от всех остальных, в результате чего возможности рециклинга значительно возрастают, так как не смешанные с пищевкой отходы легче рассортировать и переработать.<strong></strong></div></div>
      </div>
    </div>
  </div>
</div>
</div>


<div id="rec20542988" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><span style="color: rgb(19, 40, 66);"><strong>Как вы думаете, переработка какого мусора наиболее целесообразна в РФ?</strong> </span><br /><br /> — Если говорить об устойчивом развитии, то перерабатывать надо все 100%. К сожалению, мы пока еще не на таком уровне развития, чтобы этим похвастаться. Даже Сан-Франциско пока достиг только 86% утилизации. <br /><br /> Поэтому мы стараемся пропагандировать идею обязательного отделения пищевых отходов от всех остальных, в результате чего возможности рециклинга значительно возрастают, так как не смешанные с пищевкой отходы легче рассортировать и переработать. <br /><br /> Пищевая ПЭТ-тара, собранная раздельно, - очень ценный вторичный ресурс. Если же отходы, собранные раздельно от пищевых, в силу уровня технологического развития страны пока не могут быть переработаны, их можно безопасно для окружающей среды депонировать на полигонах до наступления тех времен, когда станет возможна их переработка. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542990" class="r" style="padding-top:0px;padding-bottom:15px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
	<div class="t-container ">
	  	<div class="t-col t-col_10 t-prefix_1">
			<div field="text" class="t-text t-text_md  "><span style="color: rgb(19, 40, 66);"><strong>Чего можно ждать от Года экологии в России?</strong> </span><br /><br /> — Среди экологических активистов принято шутить, что Год экологии - это как «Год чистки зубов». Зубы надо чистить всю жизнь. И экологией заниматься тоже. Тем не менее, надеемся, что в этом году будет начато решение существующих экологических проблем достойными методами, согласно требованиям природоохранного законодательства и здравого смысла. Хочется верить, что Год экологии станет началом пристального внимания ко многим экологическим проблемам и поиску путей их решения. <br /></div>
		</div>
	</div>
</div>
</div>


<div id="rec20542992" class="r" style="padding-top:15px;padding-bottom:15px; "  data-record-type="3"   >
<!-- T107 -->
<div class="t107">
  <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="/tilda/26756/images/tild3564-3764-4165-b561-646635383736__musor.jpg">    <img src="/tilda/26756/images/tild3564-3764-4165-b561-646635383736__-__empty__musor.jpg" data-original="/tilda/26756/images/tild3564-3764-4165-b561-646635383736__musor.jpg"  class="t107__widthauto t-img" imgfield="img"  />    <div class="t-container_8 t107__title t-text" field="title" itemprop="name">Фото: products.allegrostatic.com</div>           
  </div>  
</div>
</div>


<div id="rec20633726" class="r" style="padding-top:45px;padding-bottom:45px; "  data-record-type="374"   >
<!-- T374 -->
<div class="t374">
  <div class="t-container">
    <div class="t-col t-col_8 t-prefix_2">
      <a href="http://plast.guru" target="_blank">      <div class="t374__wrapper">
                <div class="t374__col t374__col-left">
        <svg width="30px" height="30px" viewBox="0 0 30 30">
          <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g class="t374__svg" transform="translate(1.000000, 1.000000)">
              <circle cx="14.2" cy="14.1" r="14.1"></circle>
              <path d="M12.1,19.9 L17.7,14.3 L12.1,8.7"></path>
            </g>
          </g>
        </svg>
        </div>
                        <div class="t374__col">
          <div class="t374__title t-text t-text_sm" field="title" ><div style="font-size:22px;" data-customstyle="yes">Больше интервью, статей и интересных фактов о ПЭТ - на сайте проекта plast.guru</div></div>
        </div>
              </div>
      </a>    </div>
  </div>
</div>
</div>


<div id="rec20545280" class="r" style="background-color:#474646; " data-animationappear="off" data-record-type="345"   data-bg-color="#474646">

<!-- T345 -->

<div class="t345" id="footer_20545280">
  <div class="t345-wrapper" style="border-top: 1px solid; border-top-color: #474646;">
    <div class="t345-container t-container" style="height:40px;">
      <div class="t345-col t-col t-col_8">
        <div class="t345-content">
          <div class="t345-text__wrapper"><div class="t345-text t-descr t-descr_xxs" field="text" style="color:#ffffff;"><div style="text-align:left;" data-customstyle="yes"><span style="font-weight: 600;">Делитесь новостями в социальных сетях</span></div></div></div>          <div class="t345-socials">
                      <div class="t345-share t345__white-black">
            <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
            <div class="ya-share2" data-yashareL10n="en" data-services="facebook,vkontakte,twitter" data-counter=""></div>
          </div>
                	            </div>
        </div>
      </div
    </div>
  </div>
</div>
</div>

<script type="text/javascript">
  function checkSize_20545280(){
    var content = $("#footer_20545280 .t345-text").width() + $("#footer_20545280 .t345-socials").width();
    var container = $("#footer_20545280 .t345-container").width() - 30;
    if (content > container ) {
      $("#footer_20545280 .t345-container").addClass('t345-socials_block');
    }
    else {
      $("#footer_20545280 .t345-container").removeClass('t345-socials_block');
    }
  }
  $(document).ready(function() {
    checkSize_20545280();
    $(window).resize(checkSize_20545280);
  });
</script>
</div>


<div id="rec20545282" class="r" style="padding-top:0px;padding-bottom:0px;background-color:#474646; " data-animationappear="off" data-record-type="460"   data-bg-color="#474646">
<!-- t460 -->
<!-- cover -->
<!--[if IE 8]>
<meta property="og:description" content="Что тормозит раздельный сбор отходов в России, почему одним из самых ценных отходов для переработки является ПЭТ-тара и как создать экологичное пространство вокруг себя, рассказала лидер движения «РазДельный Сбор», эколог Анна Гаркуша." /><style>
  .t460__svgwrapper:before {
    background:none !important;
  }
  .t460__svgwrapper {
	overflow: visible !important;
  }
</style>
<![endif]-->
<div class="t460">
  <div class="t-container">
	  <div class="t460__wrapper" >
						
									
			<div class="t460__right_social_links">
			<div class="t460__right_social_links_wrap">
						<div class="t460__right_social_links_item">
			  <a class="t460__iconlink" href="https://www.facebook.com/SaintPetersburg.ru/?fref=ts" target="_blank">
				<div class="t460__svgwrapper" style="width:40px;">
											<svg class="t460__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#f57105;" d="M21.1 7.8C22.5 6.5 24.5 6 26.4 6h6v6.3h-3.9c-.8-.1-1.6.6-1.8 1.4v4.2h5.7c-.1 2-.4 4.1-.7 6.1h-5v18h-7.4V24h-3.6v-6h3.6v-5.9c.1-1.7.7-3.3 1.8-4.3z"/></svg>
									</div>
			  </a>
			</div>
			
						<div class="t460__right_social_links_item">
			  <a class="t460__iconlink" href="https://twitter.com/spbnews_ru" target="_blank">
				<div class="t460__svgwrapper" style="width:40px;">
											<svg class="t460__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Twitter</desc><path style="fill:#f57105;" d="M41.8 12.7c-1.3.6-2.8 1-4.2 1.1 1.5-1 2.6-2.3 3.2-4-1.5.8-2.9 1.5-4.7 1.8-1.3-1.5-3.2-2.3-5.3-2.3-4 0-7.3 3.2-7.3 7.3 0 .6 0 1.1.2 1.6-6-.3-11.3-3.2-15.1-7.6-.6 1.1-1 2.3-1 3.7 0 2.6 1.3 4.7 3.2 6-1.1 0-2.3-.3-3.2-1v.2c0 3.6 2.4 6.5 5.8 7.1-.6.2-1.3.3-1.9.3-.5 0-1 0-1.3-.2 1 2.9 3.6 5 6.8 5-2.4 1.9-5.7 3.1-9.1 3.1-.6 0-1.1 0-1.8-.2 3.2 2.1 7 3.2 11.2 3.2 13.4 0 20.7-11 20.7-20.7v-1c1.7-.7 2.8-2 3.8-3.4z"/></svg>
									</div>
			  </a>
			</div>
			
						<div class="t460__right_social_links_item">
			  <a class="t460__iconlink" href="https://vk.com/saintpetersburg_ru" target="_blank">
				<div class="t460__svgwrapper" style="width:40px;">
											<svg class="t460__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#f57105;" d="M41.2 22.2c.6-.8 1.1-1.5 1.5-2 2.7-3.5 3.8-5.8 3.5-6.8l-.2-.2c-.1-.1-.3-.3-.7-.4-.4-.1-.9-.1-1.5-.1h-7.2c-.2 0-.3 0-.3.1 0 0-.1 0-.1.1v.1c-.1 0-.2.1-.3.2-.1.1-.2.2-.2.4-.7 1.9-1.5 3.6-2.5 5.2-.6 1-1.1 1.8-1.6 2.5s-.9 1.2-1.2 1.5c-.3.3-.6.6-.9.8-.2.3-.4.4-.5.4-.1 0-.3-.1-.4-.1-.2-.1-.4-.3-.5-.6-.1-.2-.2-.5-.3-.9 0-.4-.1-.7-.1-.9v-1.1-1-1.9c0-.7 0-1.2.1-1.6v-1.3c0-.4 0-.8-.1-1.1-.1-.3-.1-.5-.2-.7-.1-.2-.3-.4-.5-.6-.2-.1-.5-.2-.8-.3-.8-.2-1.9-.3-3.1-.3-2.9 0-4.7.2-5.5.6-.3.2-.6.4-.9.7-.3.3-.3.5-.1.6.9.1 1.6.5 2 1l.1.3c.1.2.2.6.3 1.1.1.5.2 1.1.2 1.7.1 1.1.1 2.1 0 2.9-.1.8-.1 1.4-.2 1.9-.1.4-.2.8-.3 1.1-.1.3-.2.4-.3.5 0 .1-.1.1-.1.1-.1-.1-.4-.1-.6-.1-.2 0-.5-.1-.8-.3-.3-.2-.6-.5-1-.9-.3-.4-.7-.9-1.1-1.6-.4-.7-.8-1.5-1.3-2.4l-.4-.7c-.2-.4-.5-1.1-.9-1.9-.4-.8-.8-1.6-1.1-2.4-.1-.3-.3-.6-.6-.7l-.1-.1c-.1-.1-.2-.1-.4-.2s-.3-.1-.5-.2H3.2c-.6 0-1.1.1-1.3.4l-.1.1c0 .1-.1.2-.1.4s0 .4.1.6c.9 2.2 1.9 4.3 3 6.3s2 3.6 2.8 4.9c.8 1.2 1.6 2.4 2.4 3.5.8 1.1 1.4 1.8 1.7 2.1.3.3.5.5.6.7l.6.6c.4.4.9.8 1.6 1.3.7.5 1.5 1 2.4 1.5.9.5 1.9.9 3 1.2 1.2.3 2.3.4 3.4.4H26c.5 0 .9-.2 1.2-.5l.1-.1c.1-.1.1-.2.2-.4s.1-.4.1-.6c0-.7 0-1.3.1-1.8s.2-.9.4-1.2c.1-.3.3-.5.5-.7.2-.2.3-.3.4-.3.1 0 .1-.1.2-.1.4-.1.8 0 1.3.4s1 .8 1.4 1.3c.4.5 1 1.1 1.6 1.8.6.7 1.2 1.2 1.6 1.5l.5.3c.3.2.7.4 1.2.5.5.2.9.2 1.3.1l5.9-.1c.6 0 1-.1 1.4-.3.3-.2.5-.4.6-.6.1-.2.1-.5 0-.8-.1-.3-.1-.5-.2-.6-.1-.1-.1-.2-.2-.3-.8-1.4-2.2-3.1-4.4-5.1-1-.9-1.6-1.6-1.9-1.9-.5-.6-.6-1.2-.3-1.9.3-.5 1-1.5 2.2-3z"/></svg>
								  </div>
			  </a>
			</div>
			
			
			
			
			
						<div class="t460__right_social_links_item">
			  <a class="t460__iconlink" href="https://www.instagram.com/saint_petersburg.ru/" target="_blank">
				<div class="t460__svgwrapper" style="width:40px;">
											<svg class="t460__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"><desc>Instagram</desc><path style="fill:#f57105;" d="M16.396,3.312H8.604c-2.921,0-5.292,2.371-5.292,5.273v7.846c0,2.886,2.371,5.256,5.292,5.256h7.791c2.922,0,5.292-2.37,5.292-5.274V8.586C21.688,5.683,19.317,3.312,16.396,3.312L16.396,3.312z M7.722,12.5c0-2.64,2.142-4.778,4.778-4.778c2.636,0,4.777,2.138,4.777,4.778s-2.142,4.777-4.777,4.777C9.864,17.277,7.722,15.14,7.722,12.5zM17.756,8.182c-0.615,0-1.104-0.487-1.104-1.102s0.488-1.103,1.104-1.103c0.614,0,1.102,0.488,1.102,1.103S18.37,8.182,17.756,8.182L17.756,8.182z"/><path style="fill:#f57105;" d="M12.5,9.376c-1.731,0-3.124,1.398-3.124,3.124c0,1.725,1.393,3.124,3.124,3.124c1.732,0,3.124-1.399,3.124-3.124C15.624,10.775,14.211,9.376,12.5,9.376L12.5,9.376z"/></svg>
								</div>
			  </a>
			</div>
			
			
			
			
			
			</div>
			</div>
			
    	    	<div class="t460__linerelativewrapper">
          <div class="t460__linewrapper">
              <hr class="t460__horizontalline" style="background-color:#ffffff;  opacity:0.1;">
          </div>
    	</div>
        	  	<div class="t460__bottomtext t-descr t-descr_xxs" field="text" style="text-align:center; color:#ffffff;">© Санкт-Петербург.ру</div>	  </div>
  </div>
</div>
</div>


<div id="rec20542994" class="r" style="padding-top:0px;padding-bottom:15px; "  data-record-type="151"   >

<div class="t-container_100 t014" style="">
<div style="position: relative; right: 50%; float: right;">
<div style="position: relative; z-index: 1; right: -50%;" class=" ">
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div class="ya-share2" data-yashareL10n="en" data-services="facebook,vkontakte,twitter" data-counter=""></div> 
</div>
</div>
</div>
</div>

</div>
<!--/allrecords-->
<link rel="stylesheet" href="/tilda/26756/css/juxtapose.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.0.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.1.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.10.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.11.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.12.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.2.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.3.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.4.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.5.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.6.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.7.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.8.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-blocks-2.9.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-grid-2.0.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-grid-3.0.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-grid-3.0.min.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tilda-zoom-1.0.min.css" type="text/css" media="screen"><link rel="stylesheet" href="/tilda/26756/css/tooltipster.css" type="text/css" media="screen"><script src="/tilda/26756/js/bootstrap.min.js"></script><script src="/tilda/26756/js/jquery-1.10.2.min.js"></script><script src="/tilda/26756/js/jquery.parallax-1.1.3.js"></script><script src="/tilda/26756/js/jquery.tooltipster.min.js"></script><script src="/tilda/26756/js/jquery.touchswipe.min.js"></script><script src="/tilda/26756/js/jquery.videoBG.js"></script><script src="/tilda/26756/js/juxtapose.min.js"></script><script src="/tilda/26756/js/lazyload-1.3.min.js"></script><script src="/tilda/26756/js/lazyload.min.js"></script><script src="/tilda/26756/js/tilda-blocks-2.0.js"></script><script src="/tilda/26756/js/tilda-blocks-2.1.js"></script><script src="/tilda/26756/js/tilda-blocks-2.2.js"></script><script src="/tilda/26756/js/tilda-blocks-2.3.js"></script><script src="/tilda/26756/js/tilda-blocks-2.4.js"></script><script src="/tilda/26756/js/tilda-blocks-2.5.js"></script><script src="/tilda/26756/js/tilda-blocks-2.6.js"></script><script src="/tilda/26756/js/tilda-forms-1.0.js"></script><script src="/tilda/26756/js/tilda-map-1.0.min.js"></script><script src="/tilda/26756/js/tilda-scripts-2.3.js"></script><script src="/tilda/26756/js/tilda-scripts-2.4.js"></script><script src="/tilda/26756/js/tilda-scripts-2.5.js"></script><script src="/tilda/26756/js/tilda-scripts-2.6.js"></script><script src="/tilda/26756/js/tilda-scripts-2.6.min.js"></script><script src="/tilda/26756/js/tilda-scripts-2.7.min.js"></script><script src="/tilda/26756/js/tilda-scripts-2.8.min.js"></script><script src="/tilda/26756/js/tilda-zoom-1.0.min.js"></script></div><div class="hinner"><table><tr><tr><td width="25%"><a href="/m/politics/bespalov/358853/"><img src="/tmb42/i/msg/0358/0853/ph11.jpg" 
      style="float: left; padding: 5px;"/> В Петербурге прокуратуру просят проверить недвижимость вице-спикера ЗакСа Соловьева</a><td width="25%"><a href="/m/society/bespalov/358851/"><img src="/tmb42/i/msg/0358/0851/ph11.jpg" 
      style="float: left; padding: 5px;"/> В шести районах Петербурга 25 мая проверят трубы на прочность</a><td width="25%"><a href="/m/society/bespalov/358847/"><img src="/tmb42/i/msg/0358/0847/ph11.jpg" 
      style="float: left; padding: 5px;"/> Албин отказался от строительства развязки через Еврейское кладбище</a><td width="25%"><a href="/m/society/bespalov/358849/"><img src="/tmb42/i/msg/0358/0849/ph11.jpg" 
      style="float: left; padding: 5px;"/> В Петербурге открылся логистический центр за миллиард рублей</a><tr><td width="25%"><a href="/m/society/bespalov/358850/"><img src="/tmb42/i/msg/0358/0850/ph11.jpg" 
      style="float: left; padding: 5px;"/> В Петербурге на ремонт дорог выделят дополнительные 1,5 млрд рублей</a><td width="25%"><a href="/m/society/bespalov/358841/"><img src="/tmb42/i/msg/0358/0841/ph11.jpg" 
      style="float: left; padding: 5px;"/> С «Зенит-арены» срезали весь газон (ФОТО)</a><td width="25%"><a href="/m/society/bespalov/358837/"><img src="/tmb42/i/msg/0358/0837/ph11.jpg" 
      style="float: left; padding: 5px;"/> Метро Петербурга в День города будет работать круглосуточно</a><td width="25%"><a href="/m/society/bespalov/358834/"><img src="/tmb42/i/msg/0358/0834/ph11.jpg" 
      style="float: left; padding: 5px;"/> В Петербурге курсанту военной академии предъявили обвинение в терроризме</a><tr><td width="25%"><a href="/m/society/bespalov/358831/"><img src="/tmb42/i/msg/0358/0831/ph11.jpg" 
      style="float: left; padding: 5px;"/> Пойманные в Петербурге террористы планировали расстрелять толпу из автоматов</a><td width="25%"><a href="/m/society/bespalov/358832/"><img src="/tmb42/i/msg/0358/0832/ph11.jpg" 
      style="float: left; padding: 5px;"/> В Петербурге после реконструкции открылась Первомайская ТЭЦ</a><td width="25%"><a href="/m/politics/bespalov/358820/"><img src="/tmb42/i/msg/0358/0820/ph11.jpg" 
      style="float: left; padding: 5px;"/> ЗакС Петербурга исключил из повестки дня вопрос о референдуме по Исаакию</a><td width="25%"><a href="/m/society/bespalov/358827/"><img src="/tmb42/i/msg/0358/0827/ph11.jpg" 
      style="float: left; padding: 5px;"/> Новый виадук на Обводном канале откроют для автомобилей 26 мая</a></table><br>&nbsp;</div><div class="tildacopy" id="tildacopy" style="background-color: #55616f;"><a href="http://tilda.cc/" target="_new"><div
class="tcont"><div class="powered">Made on </div><div class="timg"><img      
 src="/tilda/tildacopy.png"></div><div class="tp">Tilda</div></div></a></div>
<div style="height: 340px;">&nbsp;</div><div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegramm</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

