<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>МОК начал расследования дел 28 российских олимпийцев </title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="МОК начал расследования дел 28 российских олимпийцев " />
  <meta name="title" content="МОК начал расследования дел 28 российских олимпийцев " />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="МОК начал расследования дел 28 российских олимпийцев " />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0354/0793/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Международный Олимпийский комитет перепроверит допинг-пробы и пробирки атлетов из доклада ВАДА о подмене анализов." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="23.12.2016 14:11:13">23 Декабрь 2016</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><!-- R-59666-21 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-21"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-21",
                renderTo: "yandex_ad_R-59666-21",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>24.12.2016</td>
    <td>60.8528</td>
    <td class="last"><span class="color-green">-0.0113</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>13:17</td>
    <td style='border-bottom: 1px solid black;'>60.94570</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>24.12.2016</td>
    <td>63.5425</td>
    <td class="last"><span class="color-green">-0.0179</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>13:17</td>
    <td style='border-bottom: 1px solid black;'>63.6140</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

   <div class="underMenuItem"><a href="/s/kartagoroda/35/" title="">Карта города</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>

   <li><a href="/s/NewYear2016/29/" title="">Новый год</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">

  <h1 itemprop="name">МОК начал расследования дел 28 российских олимпийцев </h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2016-12-23T13:58:00Z">23 Декабря 2016, 13:58</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Мария Долбиш </div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: tourtrans.ru</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0354/0793/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/politics/rubina/354786/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0786/ph11.jpg" alt="" />Большая пресс-конференция Владимира Путина - онлайн</a></li>

<li >
<a href="/m/society/redaktor/354788/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0788/ph11.jpg" alt="" />Дочка Трампа, французские мусульмане и недовольство королевы</a></li>

<li >
<a href="/m/society/dolbish/354792/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0792/ph11.jpg" alt="" />Миланская полиция убила подозреваемого в совершении теракта в Берлине</a></li>

<li >
<a href="/m/sport/dolbish/354793/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0793/ph11.jpg" alt="" />МОК начал расследования дел 28 российских олимпийцев </a></li>

<li class="last">
<a href="/m/society/rubina/354762/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0762/ph11.jpg" alt="" />Каким Петербург должен был быть к 2017 году: долгострои и недострои</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Международный Олимпийский комитет перепроверит допинг-пробы и пробирки атлетов из доклада ВАДА о подмене анализов.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Международный Олимпийский комитет начал расследование дисциплинарных дел в отношении 28 российских спортсменов, чьи имена попали в доклад Всемирного антидопингового агентства о подмене допинг-проб.</p>
<p>Допинг пробы 28 атлетов, участвовавших в зимней Олимпиаде-2014 в Сочи, отправят на повторный анализ. Несмотря на то, что сами образцы не показали положительного результате, на пробирках могут обнаружить следы манипуляций. По итогам проверки могут ввести дополнительные санкции, сообщается на сайте МОК.</p>
<p>Также Международный Олимпийский комитет сообщил, что будут перепроверены все анализы российских спортсменов, участвовавших в Олимпиаде в Ванкувере в 2010 году.</p>
<p>Масштабный допинговый скандал разгорелся из-за доклада главы независимой комиссии ВАДА Ричарда Макларена, который был <span style="color: #ff6600;"><strong><span class="js-mediator-article"><a href="/m/sport/rubina/350431/" target="_blank"><span style="color: #ff6600;">опубликован</span></a> </span></strong></span>19 июля 2016 года, сообщается, что в России при поддержке спецслужб существует обширная допинговая программа.</p>
<p><span class="js-mediator-article">По итогам доклада от Олимпиады в Рио, прошедшей в августе 2016 года, были отстранены 67 из 68&nbsp;<span style="color: #ff6600;"><strong><a href="/m/sport/dolbish/351241/" target="_blank"><span style="color: #ff6600;">российских легкоатлетов</span></a></strong></span>, вся сборная по тяжелой атлетике и большая часть гребцов. Также<span style="color: #ff6600;">&nbsp;<strong><a href="/m/sport/rubina/351022/" target="_blank"><span style="color: #ff6600;">был дисквалифицирован</span></a></strong>&nbsp;</span>Паралимпийский комитет России, а отечественных паралимпийцев в полном составе<strong>&nbsp;<span style="color: #ff6600;"><a href="/m/sport/rubina/351627/" target="_blank"><span style="color: #ff6600;">отстранили от Паралимпиады</span></a></span></strong>&nbsp;в Рио и Паралимпиады-2018 в Пхенчхане.</span></p>
<p>Во второй части доклада. которая&nbsp;<strong><span style="color: #ff6600;"><a href="/m/sport/rubina/354380/" target="_blank"><span style="color: #ff6600;">вышла</span></a></span></strong> 9 декабря, идет речь о том, что более тысячи российских спортсменов в 30 видах спорта так или иначе связаны с употреблением допинга или сокрытием положительных проб. Макларен на презентации второй части доклада заявил, что вице-премьер РФ&nbsp;<strong><span style="color: #ff6600;"><a href="/m/sport/dolbish/354381/" target="_blank"><span style="color: #ff6600;">Виталий Мутко причастен</span></a></span></strong> к подмене допинг-проб.</p>
<p>Международный олимпийский комитет 7 декабря&nbsp;<strong><span style="color: #ff6600;"><a href="/m/society/dolbish/354318/" target="_blank"><span style="color: #ff6600;">продлил санкции</span></a></span></strong> в отношении России. Также МОК призвал международные федерации зимних видов спорта запретить РФ проводить на своей территории спортивные мероприятия и начать искать другие страны для их проведения.</p>
<p>В середине декабря стало известно, что России&nbsp;<strong><span style="color: #ff6600;"><a href="/m/sport/rubina/354487/" target="_blank"><span style="color: #ff6600;">запретили</span></a></span></strong> проводить чемпионат мира по бобслею и скелетону 2017 года. Он&nbsp;<strong><span style="color: #ff6600;"><a href="/m/sport/dolbish/354630/" target="_blank"><span style="color: #ff6600;">пройдет</span></a></span></strong> в Германии.</p>
<p>ВАДА&nbsp;<strong><span style="color: #ff6600;"><a href="/m/sport/rubina/354560/" target="_blank"><span style="color: #ff6600;">заподозрило</span></a></span></strong> в употреблении допинга 31 российского биатлониста, которые могут быть отстранены до начала четвертого этапа Кубка мира. Он состоится в начале января в Германии.</p>
<p>Накануне, 22 декабря, Федерация биатлона Норвегии обратилась с письмом к Международному союзу биатлонистов с требованием <strong><span style="color: #ff6600;"><a href="/m/sport/rubina/354753/" target="_blank"><span style="color: #ff6600;">отменить</span></a></span></strong> все запланированные в России соревнования по биатлону.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/sport/dolbish/354793/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0793/ph11.jpg" alt="" /><b>23 Декабря 2016, 13:58</b><br>МОК начал расследования дел 28 российских олимпийцев </a></li>

<li >
<a href="/m/sport/dolbish/354630/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0630/ph11.jpg" alt="" /><b>19 Декабря 2016, 14:23</b><br>ЧМ-2017 по бобслею и скелетону вместо России пройдет в Германии</a></li>

<li >
<a href="/m/sport/dolbish/354381/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0381/ph11.jpg" alt="" /><b>09 Декабря 2016, 15:26</b><br> Макларен: Мутко причастен к программе подмены допиг-проб</a></li>

<li >
<a href="/m/society/dolbish/354318/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0318/ph11.jpg" alt="" /><b>07 Декабря 2016, 19:45</b><br>МОК продлил санкции в отношении России </a></li>

<li class="last">
<a href="/m/sport/rubina/353071/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0353/0071/ph11.jpg" alt="" /><b>24 Октября 2016, 09:58</b><br>МОК наградил информаторов ВАДА Юлию и Виталия Степановых</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*51261959);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=51261959" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">22 декабря 2016, 12:13</li> -->
   <li class="li02"><a href="/m/sport/rubina/354753/"><img src="/tmb100/i/msg/0354/0753/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/354753/"><span>Норвегия требует отменить соревнования по биатлону в России</span>Поводом для этого стал доклад независимой комиссии Всемирного антидопингового агентства.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 декабря 2016, 19:48</li> -->
   <li class="li02"><a href="/m/sport/rubina/354730/"><img src="/tmb100/i/msg/0354/0730/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/354730/"><span>С 8 января из Петербурга начнут курсировать «Лыжные стрелы»</span>Бесплатные электропоезда будут ходить в поселки Орехово и Шапки и обратно.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">19 декабря 2016, 14:23</li> -->
   <li class="li02"><a href="/m/sport/dolbish/354630/"><img src="/tmb100/i/msg/0354/0630/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/dolbish/354630/"><span>ЧМ-2017 по бобслею и скелетону вместо России пройдет в Германии</span>Под угрозой срыва также находятся ЧМ по биатлону среди юношей и юниоров и этап Кубка мира-2016/2017.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 декабря 2016, 13:10</li> -->
   <li class="li02"><a href="/m/sport/dolbish/354586/"><img src="/tmb100/i/msg/0354/0586/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/dolbish/354586/"><span>&quot;Зенит&quot; приобрел бразильского полузащитника Эрнани</span>Петербургский клуб подписал контракт с 24-летним игроком на пять лет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 декабря 2016, 19:31</li> -->
   <li class="li02"><a href="/m/sport/rubina/354565/"><img src="/tmb100/i/msg/0354/0565/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/354565/"><span>На Елагином острове 17 декабря откроют большой бесплатный каток</span>Каток будут закрывать на время плюсовых температур, а также в дождь, снегопад и метель.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*25644972);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=25644972" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*83349709);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=83349709" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">23 декабря 2016, 12:28</li>
    <li class="li02"><a href="/m/society/dolbish/354789/"><img src="/i/msg/0354/0789/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354789/"><span>В Москве и Петербурге уменьшат размер дорожных знаков</span>Проект разрабатывается на основе зарубежного опыта для улучшения городской эстетики.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 декабря 2016, 12:58</li>
    <li class="li02"><a href="/m/accidents/dolbish/354790/"><img src="/i/msg/0354/0790/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/dolbish/354790/"><span>По делу банка &quot;Советский&quot; задержали четырех человек</span>Следствие считает, что банк выдавал крупные кредиты фиктивным компаниям.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 декабря 2016, 11:50</li>
    <li class="li02"><a href="/m/economy/dolbish/354785/"><img src="/i/msg/0354/0785/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/dolbish/354785/"><span>Коммунальные платежи в Петербурге вырастут на 160 рублей</span>Новые тарифы начнут действовать с 1 июля 2017 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 декабря 2016, 11:23</li>
    <li class="li02"><a href="/m/society/dolbish/354784/"><img src="/i/msg/0354/0784/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354784/"><span>Госстройнадзор выдал разрешение на строительство судейского квартала в Петербурге</span>На Петроградской стороне построят комплекс зданий для Верховного суда, который после завершения работ переедет в Петербург из Москвы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 декабря 2016, 10:55</li>
    <li class="li02"><a href="/m/society/dolbish/354783/"><img src="/i/msg/0354/0783/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354783/"><span>В Петербурге зафиксировали первую смерть от гриппа</span>В начале недели в Северной столице сообщили о превышении эпидемического порога по гриппу и ОРВИ.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 декабря 2016, 10:13</li>
    <li class="li02"><a href="/m/accidents/dolbish/354781/"><img src="/i/msg/0354/0781/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/dolbish/354781/"><span>В Петербурге прошли рейды по местам производства нелегального алкоголя</span>Сотрудники правоохранительных органов нагрянули на две точки с нелегальным шампанским и водкой.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 декабря 2016, 10:42</li>
    <li class="li02"><a href="/m/accidents/dolbish/354782/"><img src="/i/msg/0354/0782/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/dolbish/354782/"><span>Часть Итальянской улицы перекрыли из-за подозрительного предмета</span>Сотрудники полиции обследуют находку. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 декабря 2016, 10:26</li>
    <li class="li02"><a href="/m/society/dolbish/354780/"><img src="/i/msg/0354/0780/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354780/"><span>На Зольной улице до 27 декабря ограничат движение</span>Ограничения связаны с прокладкой газопровода.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 декабря 2016, 09:45</li>
    <li class="li02"><a href="/m/accidents/dolbish/354779/"><img src="/i/msg/0354/0779/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/dolbish/354779/"><span>На Маршала Жукова эвакуируют машины из-за прорыва теплосети</span>Сколько домов попало в зону отключения, пока неизвестно.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 декабря 2016, 09:20</li>
    <li class="li02"><a href="/m/society/dolbish/354778/"><img src="/i/msg/0354/0778/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354778/"><span>В Петербурге 23 декабря ожидается сильный ветер</span>МЧС по Петербургу предупреждает горожан об опасности сегодняшним утром.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 декабря 2016, 23:25</li>
    <li class="li02"><a href="/m/society/dolbish/354776/"><img src="/i/msg/0354/0776/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354776/"><span>В Кронштадте завершился ремонт плавучего маяка &quot;Ирбенский&quot;</span>Судно является единственным сохранившимся плавучим маяком в России.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 декабря 2016, 19:30</li>
    <li class="li02"><a href="/m/society/dolbish/354771/"><img src="/i/msg/0354/0771/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354771/"><span>Проездной билет в Петербурге оказался самым невыгодным в Европе</span>Проездной в Северной столице стоит 71 разовую поездку, что является одним из худших показателей в мире.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 декабря 2016, 18:09</li>
    <li class="li02"><a href="/m/society/dolbish/354768/"><img src="/i/msg/0354/0768/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354768/"><span>В Петербурге появилось граффити с Мединским в шапочке из фольги</span>На рисунке также изображены известные цитаты министра культуры России.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 декабря 2016, 19:50</li>
    <li class="li02"><a href="/m/culture/dolbish/354772/"><img src="/i/msg/0354/0772/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/dolbish/354772/"><span>В интернете опубликовали раскрашенные фотографии Ленинграда 1930-х годов</span>Свои снимки фотограф Брэнсон Деку раскрашивал вручную.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 декабря 2016, 15:17</li>
    <li class="li02"><a href="/m/culture/rubina/354758/"><img src="/i/msg/0354/0758/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/354758/"><span>Рядом с Моторолой появился граффити-портрет Героя России Прохоренко</span>Это последнее из трех граффити, которые планировалось разместить на подстанции.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 декабря 2016, 16:18</li>
    <li class="li02"><a href="/m/society/dolbish/354760/"><img src="/i/msg/0354/0760/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354760/"><span>Дворцовый и Троицкий мосты перекроют из-за фейерверков</span>Из-за фейерверков 26 и 30 декабря также будут изменены маршруты общественного транспорта.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 декабря 2016, 19:30</li>
    <li class="li02"><a href="/m/society/dolbish/354771/"><img src="/i/msg/0354/0771/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/354771/"><span>Проездной билет в Петербурге оказался самым невыгодным в Европе</span>Проездной в Северной столице стоит 71 разовую поездку, что является одним из худших показателей в мире.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 декабря 2016, 12:33</li>
    <li class="li02"><a href="/m/society/rubina/354754/"><img src="/i/msg/0354/0754/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/354754/"><span>На новогодние праздники в Петербурге обещают мокрый снег с дождем</span>Температура днем будет в пределах от минус одного до плюс шести, ночью до минус десяти.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 декабря 2016, 17:58</li> -->
   <li class="li02"><a href="/m/sport/rubina/354560/"><img src="/tmb100/i/msg/0354/0560/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/354560/"><span>ВАДА заподозрило в употреблении допинга 31 российского биатлониста</span>Они могут быть отстранены до начала четвертого этапа Кубка мира, который пройдет в начале января в Германии.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 декабря 2016, 21:54</li> -->
   <li class="li02"><a href="/m/sport/rubina/354487/"><img src="/tmb100/i/msg/0354/0487/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/354487/"><span>У России отняли чемпионат мира по бобслею 2017</span>Новое место проведения турнира будет названо позднее.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 декабря 2016, 22:13</li> -->
   <li class="li02"><a href="/m/sport/dolbish/354444/"><img src="/tmb100/i/msg/0354/0444/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/dolbish/354444/"><span>Криштиану Роналду в четвертый раз завоевал &quot;Золотой мяч&quot;</span>Португальский футболист был признан лучшим игроком 2016 года.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 декабря 2016, 15:37</li> -->
   <li class="li02"><a href="/m/sport/rubina/354424/"><img src="/tmb100/i/msg/0354/0424/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/354424/"><span>Определился соперник «Зенита» в плей-офф Лиги Европы</span>Групповой этап турнира завершился для сине-бело-голубых первым местом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 декабря 2016, 09:25</li> -->
   <li class="li02"><a href="/m/sport/rubina/354404/"><img src="/tmb100/i/msg/0354/0404/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/354404/"><span>Футболисты Кокорин и Мамаев спели песню «С Павликом пить» (ВИДЕО)</span>Кавер-версия посвящена скандалу в одном из ночных клубов Монако.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">23 декабря 2016, 11:23</li> -->
   <li class="li02"><a href="/m/society/dolbish/354784/"><img src="/tmb100/i/msg/0354/0784/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354784/"><span>Госстройнадзор выдал разрешение на строительство судейского квартала в Петербурге</span>На Петроградской стороне построят комплекс зданий для Верховного суда, который после завершения работ переедет в Петербург из Москвы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 декабря 2016, 10:55</li> -->
   <li class="li02"><a href="/m/society/dolbish/354783/"><img src="/tmb100/i/msg/0354/0783/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354783/"><span>В Петербурге зафиксировали первую смерть от гриппа</span>В начале недели в Северной столице сообщили о превышении эпидемического порога по гриппу и ОРВИ.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 декабря 2016, 10:13</li> -->
   <li class="li02"><a href="/m/accidents/dolbish/354781/"><img src="/tmb100/i/msg/0354/0781/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/dolbish/354781/"><span>В Петербурге прошли рейды по местам производства нелегального алкоголя</span>Сотрудники правоохранительных органов нагрянули на две точки с нелегальным шампанским и водкой.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 декабря 2016, 10:42</li> -->
   <li class="li02"><a href="/m/accidents/dolbish/354782/"><img src="/tmb100/i/msg/0354/0782/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/dolbish/354782/"><span>Часть Итальянской улицы перекрыли из-за подозрительного предмета</span>Сотрудники полиции обследуют находку. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 декабря 2016, 10:26</li> -->
   <li class="li02"><a href="/m/society/dolbish/354780/"><img src="/tmb100/i/msg/0354/0780/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354780/"><span>На Зольной улице до 27 декабря ограничат движение</span>Ограничения связаны с прокладкой газопровода.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 декабря 2016, 09:45</li> -->
   <li class="li02"><a href="/m/accidents/dolbish/354779/"><img src="/tmb100/i/msg/0354/0779/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/dolbish/354779/"><span>На Маршала Жукова эвакуируют машины из-за прорыва теплосети</span>Сколько домов попало в зону отключения, пока неизвестно.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 декабря 2016, 09:20</li> -->
   <li class="li02"><a href="/m/society/dolbish/354778/"><img src="/tmb100/i/msg/0354/0778/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354778/"><span>В Петербурге 23 декабря ожидается сильный ветер</span>МЧС по Петербургу предупреждает горожан об опасности сегодняшним утром.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 декабря 2016, 23:25</li> -->
   <li class="li02"><a href="/m/society/dolbish/354776/"><img src="/tmb100/i/msg/0354/0776/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354776/"><span>В Кронштадте завершился ремонт плавучего маяка &quot;Ирбенский&quot;</span>Судно является единственным сохранившимся плавучим маяком в России.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 декабря 2016, 19:30</li> -->
   <li class="li02"><a href="/m/society/dolbish/354771/"><img src="/tmb100/i/msg/0354/0771/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354771/"><span>Проездной билет в Петербурге оказался самым невыгодным в Европе</span>Проездной в Северной столице стоит 71 разовую поездку, что является одним из худших показателей в мире.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 декабря 2016, 18:09</li> -->
   <li class="li02"><a href="/m/society/dolbish/354768/"><img src="/tmb100/i/msg/0354/0768/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354768/"><span>В Петербурге появилось граффити с Мединским в шапочке из фольги</span>На рисунке также изображены известные цитаты министра культуры России.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 декабря 2016, 19:50</li> -->
   <li class="li02"><a href="/m/culture/dolbish/354772/"><img src="/tmb100/i/msg/0354/0772/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/dolbish/354772/"><span>В интернете опубликовали раскрашенные фотографии Ленинграда 1930-х годов</span>Свои снимки фотограф Брэнсон Деку раскрашивал вручную.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 декабря 2016, 15:17</li> -->
   <li class="li02"><a href="/m/culture/rubina/354758/"><img src="/tmb100/i/msg/0354/0758/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/354758/"><span>Рядом с Моторолой появился граффити-портрет Героя России Прохоренко</span>Это последнее из трех граффити, которые планировалось разместить на подстанции.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 декабря 2016, 16:18</li> -->
   <li class="li02"><a href="/m/society/dolbish/354760/"><img src="/tmb100/i/msg/0354/0760/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354760/"><span>Дворцовый и Троицкий мосты перекроют из-за фейерверков</span>Из-за фейерверков 26 и 30 декабря также будут изменены маршруты общественного транспорта.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 декабря 2016, 19:30</li> -->
   <li class="li02"><a href="/m/society/dolbish/354771/"><img src="/tmb100/i/msg/0354/0771/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/354771/"><span>Проездной билет в Петербурге оказался самым невыгодным в Европе</span>Проездной в Северной столице стоит 71 разовую поездку, что является одним из худших показателей в мире.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 декабря 2016, 12:33</li> -->
   <li class="li02"><a href="/m/society/rubina/354754/"><img src="/tmb100/i/msg/0354/0754/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/354754/"><span>На новогодние праздники в Петербурге обещают мокрый снег с дождем</span>Температура днем будет в пределах от минус одного до плюс шести, ночью до минус десяти.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Спорт</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/redaktor/354794/">Применение тентовых конструкций – от кафе до выставок</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:58</li><li class="news-info"><a href="/m/sport/dolbish/354793/">МОК начал расследования дел 28 российских олимпийцев </a></li></ul>                        

<ul class="news-data-info"><li class="data">13:46</li><li class="news-info"><a href="/m/thebest/redaktor/354787/">Топ-10 рестораторов Санкт-Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:28</li><li class="news-info"><a href="/m/society/dolbish/354792/">Миланская полиция убила подозреваемого в совершении теракта в Берлине</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:58</li><li class="news-info"><a href="/m/accidents/dolbish/354790/">По делу банка &quot;Советский&quot; задержали четырех человек</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:51</li><li class="news-info"><a href="/m/med/kholopova/354791/">Ученые нашли еще одну причину аллергии и астмы</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:28</li><li class="news-info"><a href="/m/society/dolbish/354789/">В Москве и Петербурге уменьшат размер дорожных знаков</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/redaktor/354788/">Дочка Трампа, французские мусульмане и недовольство королевы</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:50</li><li class="news-info"><a href="/m/economy/dolbish/354785/">Коммунальные платежи в Петербурге вырастут на 160 рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:43</li><li class="news-info"><a href="/m/politics/rubina/354786/">Большая пресс-конференция Владимира Путина - онлайн</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:23</li><li class="news-info"><a href="/m/society/dolbish/354784/">Госстройнадзор выдал разрешение на строительство судейского квартала в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:55</li><li class="news-info"><a href="/m/society/dolbish/354783/">В Петербурге зафиксировали первую смерть от гриппа</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:42</li><li class="news-info"><a href="/m/accidents/dolbish/354782/">Часть Итальянской улицы перекрыли из-за подозрительного предмета</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:26</li><li class="news-info"><a href="/m/society/dolbish/354780/">На Зольной улице до 27 декабря ограничат движение</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:13</li><li class="news-info"><a href="/m/accidents/dolbish/354781/">В Петербурге прошли рейды по местам производства нелегального алкоголя</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:45</li><li class="news-info"><a href="/m/accidents/dolbish/354779/">На Маршала Жукова эвакуируют машины из-за прорыва теплосети</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:20</li><li class="news-info"><a href="/m/society/dolbish/354778/">В Петербурге 23 декабря ожидается сильный ветер</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:05</li><li class="news-info"><a href="/m/med/kholopova/354777/">Ученые создали искусственную кожу, риск отторжения которой минимален</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">13:58</li><li class="news-info"><a href="/m/sport/dolbish/354793/">МОК начал расследования дел 28 российских олимпийцев </a></li></ul>                        

<ul class="news-data-info"><li class="data">12:13</li><li class="news-info"><a href="/m/sport/rubina/354753/">Норвегия требует отменить соревнования по биатлону в России</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:48</li><li class="news-info"><a href="/m/sport/rubina/354730/">С 8 января из Петербурга начнут курсировать «Лыжные стрелы»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:23</li><li class="news-info"><a href="/m/sport/dolbish/354630/">ЧМ-2017 по бобслею и скелетону вместо России пройдет в Германии</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:10</li><li class="news-info"><a href="/m/sport/dolbish/354586/">&quot;Зенит&quot; приобрел бразильского полузащитника Эрнани</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:31</li><li class="news-info"><a href="/m/sport/rubina/354565/">На Елагином острове 17 декабря откроют большой бесплатный каток</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:58</li><li class="news-info"><a href="/m/sport/rubina/354560/">ВАДА заподозрило в употреблении допинга 31 российского биатлониста</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:54</li><li class="news-info"><a href="/m/sport/rubina/354487/">У России отняли чемпионат мира по бобслею 2017</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:13</li><li class="news-info"><a href="/m/sport/dolbish/354444/">Криштиану Роналду в четвертый раз завоевал &quot;Золотой мяч&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:37</li><li class="news-info"><a href="/m/sport/rubina/354424/">Определился соперник «Зенита» в плей-офф Лиги Европы</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:25</li><li class="news-info"><a href="/m/sport/rubina/354404/">Футболисты Кокорин и Мамаев спели песню «С Павликом пить» (ВИДЕО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:26</li><li class="news-info"><a href="/m/sport/dolbish/354381/"> Макларен: Мутко причастен к программе подмены допиг-проб</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:51</li><li class="news-info"><a href="/m/sport/rubina/354380/">ВАДА: В скандале с допингом замешаны более тысячи российских спортсменов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:20</li><li class="news-info"><a href="/m/sport/rubina/354370/">CAS лишил медали Рио российского боксера Мишу Алояна</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:18</li><li class="news-info"><a href="/m/sport/rubina/354356/">СКА обыграл &quot;Динамо&quot; со счетом 2:1</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:58</li><li class="news-info"><a href="/m/sport/rubina/354303/">Центр выдачи паспорта болельщика открыли в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:45</li><li class="news-info"><a href="/m/sport/dolbish/354227/">СКА в матче с &quot;Адмиралом&quot; одержал шестую победу подряд</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:20</li><li class="news-info"><a href="/m/sport/dolbish/354152/">СКА победил &quot;Куньлунь Ред Стар&quot; в Китае </a></li></ul>                        

  </div>
<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/rubina/354491/">
    <img src="/tmb282/i/msg/0354/0491/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кто быстрее - хаски или лайки: где вблизи Петербурга покататься на собачьих упряжках</h2>
   <p>Очаровательные «мишки» самоеды, всеми любимые красавцы хаски, якутские лайки - «Санкт-Петербург.ру» рассказывает, где пообщаться с добрейшими животными, получить восторг от скорости, а также сделать яркие фотографии.</p>
   <div class="more-info"><a href="/m/thebest/rubina/354491/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/NewYear2016/rubina/354279/">
    <img src="/tmb282/i/msg/0354/0279/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пряников и зрелищ: новогодние ярмарки в Петербурге</h2>
   <p>Выпить глинтвейна, прокатиться на коньках, отведать заморских кушаний, купить елочные украшения и подарки на Новый год - рассказываем, как зарядиться новогодним настроением и встретить праздник с улыбкой до ушей.</p>
   <div class="more-info"><a href="/m/NewYear2016/rubina/354279/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/NewYear2016/dolbish/354429/">
    <img src="/tmb282/i/msg/0354/0429/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Новогодний Петербург: места для праздничных фотографий</h2>
   <p>С приближением Нового года Петербург становится еще более волшебным и праздничным. На улицах и площадях города появляется множество гирлянд и украшений, которые переносят горожан в сказку. &quot;Санкт-Петербург.ру&quot; выбрал десять красивых мест, где можно сделать новогодние фотографии и запечатлеть волшебные мгновения.</p>
   <div class="more-info"><a href="/m/NewYear2016/dolbish/354429/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/butorina/354062/">
    <img src="/tmb282/i/bigtxt/0000/0048/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Огненное министерство»: кто и как борется с пожарами</h2>
   <p>«Санкт-Петербург.ру» узнал, как становятся пожарными и из чего состоит настоящая мужская работа.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/butorina/354062/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page421960.html">
    <img src="/tmb282/i/bigtxt/0000/0046/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Жизнь на скоростях: 1000 и одно удовольствие использования высокоскоростного интернета</h2>
   <p>Креативный директор «Санкт-Петербург.ру» Юрий Строфилов вместе с компанией «МегаФон» тестируют LTE Advanced на Iphone 7.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page421960.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page430340.html">
    <img src="/tmb282/i/bigtxt/0000/0045/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Под камнем сим: экскурс в историю петербургских кладбищ</h2>
   <p>Образы, украшающие надгробия, практически никогда не являются просто декором, а имеют сакральный смысл. Прогуляемся же по старым петербургским погостам, послушаем, о чем поведают камни. </p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page430340.html">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*73979032);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=73979032" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">21.12.16<!-- <br /><span>13:34</span> --></div>
   <div class="info"><a href="/p/354718/">Сравнительный анализ часовых мастерских и сервисных центров для ремонта дорогих часов в Санкт-Петербурге.	</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.12.16<!-- <br /><span>11:30</span> --></div>
   <div class="info"><a href="/p/354708/">Самый быстрый способ спланировать отпуск в Стамбуле</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.12.16<!-- <br /><span>09:08</span> --></div>
   <div class="info"><a href="/p/354495/">Современный квартирный переезд: что можно ожидать, кроме доставки?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.12.16<!-- <br /><span>17:28</span> --></div>
   <div class="info"><a href="/p/354432/">Применение мясокостной муки</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">09.12.16<!-- <br /><span>15:59</span> --></div>
   <div class="info"><a href="/p/354383/">Зарабатывайте с salesprocessing.ru</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.12.16<!-- <br /><span>10:19</span> --></div>
   <div class="info"><a href="/p/354212/">Способы инвестирования денег</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.12.16<!-- <br /><span>09:37</span> --></div>
   <div class="info"><a href="/p/354125/">Квартиры с отделкой в новом жилом комплексе «Эстет»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.12.16<!-- <br /><span>09:29</span> --></div>
   <div class="info"><a href="/p/354123/">Осетинские пироги в Санкт-Петербурге: доставка вкусной продукции!</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*73979032);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=73979032" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2016. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt="">


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

