<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Петербурге 7 декабря ожидается небольшой ветер и без осадков</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Петербурге 7 декабря ожидается небольшой ветер и без осадков" />
  <meta name="title" content="В Петербурге 7 декабря ожидается небольшой ветер и без осадков" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Петербурге 7 декабря ожидается небольшой ветер и без осадков" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0363/0779/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Температура воздуха днем - от двух до четырех градусов мороза." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="08.12.2017 00:10:04"> 8 Декабрь 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>08.12.2017</td>
    <td>59.2948</td>
    <td class="last"><span class="color-red">+0.3667</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>23:17</td>
    <td style='border-bottom: 1px solid black;'>0</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>08.12.2017</td>
    <td>69.9323</td>
    <td class="last"><span class="color-red">+0.2263</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>23:17</td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>07.12.2017</td>
    <td>62.12</td>
    <td class="last"><span class="color-green">+1.49</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>07.12.2017</td>
    <td>3683.39</td>
    <td class="last"><span class="color-green">+110.58</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Петербурге 7 декабря ожидается небольшой ветер и без осадков</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-12-07T09:25:00Z">07 Декабря 2017, 09:25</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Яна Рубина</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @vladislavkarpyuk</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0363/0779/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/economy/arkhipova/363811/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0811/ph11.jpg" alt="" />Росстат предупредил о подорожании продуктов к новогоднему столу</a></li>

<li >
<a href="/m/culture/arkhipova/363805/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0805/ph11.jpg" alt="" />Forbes назвал самых высокооплачиваемых музыкантов года</a></li>

<li >
<a href="/m/politics/arkhipova/363784/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0784/ph11.jpg" alt="" />&quot;Нашли дровишки, чтобы подбросить в костер&quot;: что говорят о признании США Иерусалима столицей Израиля</a></li>

<li class="last">
<a href="/m/economy/arkhipova/363798/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0798/ph11.jpg" alt="" />Названы российские регионы с самыми высокими зарплатами</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Температура воздуха днем - от двух до четырех градусов мороза.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>В Петербурге 7 декабря ожидается небольшой ветер и без осадков. Температура воздуха днем - от двух до четырех градусов мороза. Об этом сообщили в ГУ МЧС по Петербургу.</p>
<p>"Облачно с прояснениями. Преимущественно без осадков. Ветер переменных направлений 2-5 м/с, вечером южный, юго-восточный 4-9 м/с", - говорится в сообщении ведомства.</p>
<p>Спасатели также предупреждают о гололедице на дорогах. Атмосферное давление днем существенно не изменится. Рассвет будет в 09:43, закат - в 15:56. После заката градусник термометра опустится до минус девяти градусов.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/p/363801/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>07 Декабря 2017, 16:27</b><br>LED-экраны и их применение</a></li>

<li >
<a href="/m/science/kuchynskaya/363762/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0762/ph11.jpg" alt="" /><b>06 Декабря 2017, 15:01</b><br>Щедрый спутник. Для чего в России вывели новые сорта рапса</a></li>

<li >
<a href="/p/363750/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>06 Декабря 2017, 12:08</b><br>Современные технологии строительства не обходятся без ручной электродуговой сварки</a></li>

<li >
<a href="/m/society/arkhipova/363743/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0743/ph11.jpg" alt="" /><b>06 Декабря 2017, 10:18</b><br>В Петербурге 6 декабря днем ожидаются слабый снег и редкие прояснения</a></li>

<li class="last">
<a href="/m/travel/rubina/363721/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0363/0721/ph11.jpg" alt="" /><b>05 Декабря 2017, 13:12</b><br>Бросить все и уехать: пять райских островов мира и их история</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*75785271);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=75785271" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*21233699);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=21233699" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 17:36</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363807/"><img src="/tmb100/i/msg/0363/0807/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363807/"><span>Основатель Василеостровской пивоварни заключен под домашний арест</span>Алексея Араштаева подозревают в незаконной банковской деятельности.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 16:29</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363803/"><img src="/tmb100/i/msg/0363/0803/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363803/"><span>Еще два участка Баболовского парка передадут ГМЗ &quot;Царское село&quot;</span>Непереданные участки обнаружили в сентябре.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 14:35</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363797/"><img src="/tmb100/i/msg/0363/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363797/"><span>Петербург 8 декабря &quot;встанет&quot; из-за снегопада</span>Главный синоптик города призвал переходить на пешие прогулки.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 14:21</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363796/"><img src="/tmb100/i/msg/0363/0796/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363796/"><span>Петербуржцы задолжали 1,3 млрд рублей за капитальный ремонт</span>Собираемость взносов на капремонт в 2017 году составила 91,2%. 
</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 14:06</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363795/"><img src="/tmb100/i/msg/0363/0795/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363795/"><span>Станции метро &quot;Волковская&quot; и &quot;Площадь Восстания&quot; снова открыты</span>Опасных предметов на станциях не обнаружено.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 19:01</li>
    <li class="li02"><a href="/m/sport/arkhipova/363812/"><img src="/i/msg/0363/0812/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/arkhipova/363812/"><span>Петербург примет матчи группы B на Евро-2020</span>Матч-открытие чемпионата Европы состоится в Риме.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 18:13</li>
    <li class="li02"><a href="/m/ecology/arkhipova/363810/"><img src="/i/msg/0363/0810/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/arkhipova/363810/"><span>В Калининском районе спасли ястреба от ворон</span>Скорее всего, ястреб атаковал ворон, но те дали отпор.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 декабря 2017, 17:53</li>
    <li class="li02"><a href="/m/history/zhdanova/363808/"><img src="/i/msg/0363/0808/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/zhdanova/363808/"><span>Фотоистория: как выглядел Лиговский проспект до строительства «Галереи»</span>«Санкт-Петербург.ру» вместе с автором неформальных путеводителей по Петербургу Мариной Ждановой рассматривает черно-белые и цветные снимки Лиговского.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 17:36</li>
    <li class="li02"><a href="/m/society/arkhipova/363807/"><img src="/i/msg/0363/0807/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/363807/"><span>Основатель Василеостровской пивоварни заключен под домашний арест</span>Алексея Араштаева подозревают в незаконной банковской деятельности.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 14:35</li>
    <li class="li02"><a href="/m/society/arkhipova/363797/"><img src="/i/msg/0363/0797/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/363797/"><span>Петербург 8 декабря &quot;встанет&quot; из-за снегопада</span>Главный синоптик города призвал переходить на пешие прогулки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 декабря 2017, 14:21</li>
    <li class="li02"><a href="/m/society/arkhipova/363796/"><img src="/i/msg/0363/0796/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/363796/"><span>Петербуржцы задолжали 1,3 млрд рублей за капитальный ремонт</span>Собираемость взносов на капремонт в 2017 году составила 91,2%. 
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 17:51</li>
    <li class="li02"><a href="/m/accidents/arkhipova/363809/"><img src="/i/msg/0363/0809/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/arkhipova/363809/"><span>Рейс из Петербурга во Владивосток вылетел с семичасовой задержкой</span>Утром едва вылетевший самолет вернулся в Пулково из-за технических неполадок.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 16:29</li>
    <li class="li02"><a href="/m/society/arkhipova/363803/"><img src="/i/msg/0363/0803/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/363803/"><span>Еще два участка Баболовского парка передадут ГМЗ &quot;Царское село&quot;</span>Непереданные участки обнаружили в сентябре.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 декабря 2017, 12:44</li>
    <li class="li02"><a href="/m/accidents/arkhipova/363788/"><img src="/i/msg/0363/0788/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/arkhipova/363788/"><span>Трубу на проспекте Славы прорвало второй раз за два дня</span>Аварию на перекрестке Славы и Будапештской ликвидировали за день до происшествия.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 12:18</li>
    <li class="li02"><a href="/m/accidents/arkhipova/363787/"><img src="/i/msg/0363/0787/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/arkhipova/363787/"><span>Возвращение самолета в Пулково объяснили неполадками на борту</span>Пассажиры &quot;Уральских авиалиний&quot; улетят во Владивосток на резервном самолете.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 09:50</li>
    <li class="li02"><a href="/m/society/rubina/363780/"><img src="/i/msg/0363/0780/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363780/"><span>Названы самые высокооплачиваемые вакансии в Петербурге</span>Рынок труда Северной столицы проанализировала служба исследований HeadHunter.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">07 декабря 2017, 10:22</li>
    <li class="li02"><a href="/m/society/arkhipova/363781/"><img src="/i/msg/0363/0781/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/363781/"><span>Росавиация проверит Пулково на работу в сложных зимних условиях</span>Министр транспорта поручил проверить аэропорты после коллапса в Шереметьево.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 декабря 2017, 09:25</li>
    <li class="li02"><a href="/m/society/rubina/363779/"><img src="/i/msg/0363/0779/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/363779/"><span>В Петербурге 7 декабря ожидается небольшой ветер и без осадков</span>Температура воздуха днем - от двух до четырех градусов мороза.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 декабря 2017, 18:55</li>
    <li class="li02"><a href="/m/accidents/arkhipova/363777/"><img src="/i/msg/0363/0777/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/arkhipova/363777/"><span>Собаки разрыли поле &quot;Зенит-арены&quot; в поисках бомбы</span>Газон на новом стадионе заменят к февралю.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 декабря 2017, 16:58</li>
    <li class="li02"><a href="/m/ecology/arkhipova/363771/"><img src="/i/msg/0363/0771/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/arkhipova/363771/"><span>В Смольном отчитались о ликвидации 86% городских свалок</span>Со свалкой на Канонерском острове обещают разобраться до конца года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 декабря 2017, 18:15</li>
    <li class="li02"><a href="/m/society/arkhipova/363774/"><img src="/i/msg/0363/0774/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/363774/"><span>Санта-Клаус прилетел в Петербург</span>В Петербурге Санта проведет два дня, а затем отправится в Москву.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 декабря 2017, 16:37</li>
    <li class="li02"><a href="/m/sport/rubina/363768/"><img src="/i/msg/0363/0768/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/rubina/363768/"><span>Путина пригласили принять участие в забеге «Белая ночь» на берегу Финского залива</span>Организаторы трейла считают, что любительскому спорту в России не хватает именно президента.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 декабря 2017, 16:16</li>
    <li class="li02"><a href="/m/culture/arkhipova/363769/"><img src="/i/msg/0363/0769/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/arkhipova/363769/"><span>УФАС нашло нарушения в аукционах Русского музея</span>Музей ищет подрядчика на работы в Летнем и Михайловском саду.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 13:54</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363794/"><img src="/tmb100/i/msg/0363/0794/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363794/"><span>Улюкаев извинился перед россиянами в последнем слове</span>Экс-министр пообещал посвятить остаток жизни отстаиванию интересов людей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 13:37</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363793/"><img src="/tmb100/i/msg/0363/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363793/"><span>Вестибюль &quot;Площади Ленина&quot; открылся после проверки</span>&quot;Площадь Восстания&quot; и &quot;Волковская&quot; все еще закрыты.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 13:29</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363792/"><img src="/tmb100/i/msg/0363/0792/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363792/"><span>Станция метро &quot;Площадь Восстания&quot; закрыта на вход и выход</span>Станцию закрыли вслед за &quot;Площадью Ленина&quot; и &quot;Волковской&quot;.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 13:21</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363791/"><img src="/tmb100/i/msg/0363/0791/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363791/"><span>Станцию метро &quot;Волковская&quot; закрыли на проверку</span>На станции найден бесхозный предмет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 декабря 2017, 13:10</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363790/"><img src="/tmb100/i/msg/0363/0790/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363790/"><span>Вестибюль 1 станции метро &quot;Площадь Ленина&quot; закрыт</span>В вестибюле нашли бесхозный предмет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">07 декабря 2017, 17:36</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363807/"><img src="/tmb100/i/msg/0363/0807/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363807/"><span>Основатель Василеостровской пивоварни заключен под домашний арест</span>Алексея Араштаева подозревают в незаконной банковской деятельности.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 декабря 2017, 14:35</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363797/"><img src="/tmb100/i/msg/0363/0797/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363797/"><span>Петербург 8 декабря &quot;встанет&quot; из-за снегопада</span>Главный синоптик города призвал переходить на пешие прогулки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">07 декабря 2017, 14:21</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363796/"><img src="/tmb100/i/msg/0363/0796/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363796/"><span>Петербуржцы задолжали 1,3 млрд рублей за капитальный ремонт</span>Собираемость взносов на капремонт в 2017 году составила 91,2%. 
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 декабря 2017, 17:51</li> -->
   <li class="li02"><a href="/m/accidents/arkhipova/363809/"><img src="/tmb100/i/msg/0363/0809/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/arkhipova/363809/"><span>Рейс из Петербурга во Владивосток вылетел с семичасовой задержкой</span>Утром едва вылетевший самолет вернулся в Пулково из-за технических неполадок.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 декабря 2017, 16:29</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363803/"><img src="/tmb100/i/msg/0363/0803/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363803/"><span>Еще два участка Баболовского парка передадут ГМЗ &quot;Царское село&quot;</span>Непереданные участки обнаружили в сентябре.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">07 декабря 2017, 12:44</li> -->
   <li class="li02"><a href="/m/accidents/arkhipova/363788/"><img src="/tmb100/i/msg/0363/0788/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/arkhipova/363788/"><span>Трубу на проспекте Славы прорвало второй раз за два дня</span>Аварию на перекрестке Славы и Будапештской ликвидировали за день до происшествия.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 декабря 2017, 12:18</li> -->
   <li class="li02"><a href="/m/accidents/arkhipova/363787/"><img src="/tmb100/i/msg/0363/0787/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/arkhipova/363787/"><span>Возвращение самолета в Пулково объяснили неполадками на борту</span>Пассажиры &quot;Уральских авиалиний&quot; улетят во Владивосток на резервном самолете.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 декабря 2017, 09:50</li> -->
   <li class="li02"><a href="/m/society/rubina/363780/"><img src="/tmb100/i/msg/0363/0780/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363780/"><span>Названы самые высокооплачиваемые вакансии в Петербурге</span>Рынок труда Северной столицы проанализировала служба исследований HeadHunter.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">07 декабря 2017, 10:22</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363781/"><img src="/tmb100/i/msg/0363/0781/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363781/"><span>Росавиация проверит Пулково на работу в сложных зимних условиях</span>Министр транспорта поручил проверить аэропорты после коллапса в Шереметьево.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 декабря 2017, 09:25</li> -->
   <li class="li02"><a href="/m/society/rubina/363779/"><img src="/tmb100/i/msg/0363/0779/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/363779/"><span>В Петербурге 7 декабря ожидается небольшой ветер и без осадков</span>Температура воздуха днем - от двух до четырех градусов мороза.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 декабря 2017, 18:55</li> -->
   <li class="li02"><a href="/m/accidents/arkhipova/363777/"><img src="/tmb100/i/msg/0363/0777/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/arkhipova/363777/"><span>Собаки разрыли поле &quot;Зенит-арены&quot; в поисках бомбы</span>Газон на новом стадионе заменят к февралю.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 декабря 2017, 16:58</li> -->
   <li class="li02"><a href="/m/ecology/arkhipova/363771/"><img src="/tmb100/i/msg/0363/0771/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/arkhipova/363771/"><span>В Смольном отчитались о ликвидации 86% городских свалок</span>Со свалкой на Канонерском острове обещают разобраться до конца года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 декабря 2017, 18:15</li> -->
   <li class="li02"><a href="/m/society/arkhipova/363774/"><img src="/tmb100/i/msg/0363/0774/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/363774/"><span>Санта-Клаус прилетел в Петербург</span>В Петербурге Санта проведет два дня, а затем отправится в Москву.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 декабря 2017, 16:37</li> -->
   <li class="li02"><a href="/m/sport/rubina/363768/"><img src="/tmb100/i/msg/0363/0768/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/rubina/363768/"><span>Путина пригласили принять участие в забеге «Белая ночь» на берегу Финского залива</span>Организаторы трейла считают, что любительскому спорту в России не хватает именно президента.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 декабря 2017, 16:16</li> -->
   <li class="li02"><a href="/m/culture/arkhipova/363769/"><img src="/tmb100/i/msg/0363/0769/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/arkhipova/363769/"><span>УФАС нашло нарушения в аукционах Русского музея</span>Музей ищет подрядчика на работы в Летнем и Михайловском саду.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53173417);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=53173417" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/p/363813/">Небанальный интернет: что есть в сети необычного?</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/sport/arkhipova/363812/">Петербург примет матчи группы B на Евро-2020</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/economy/arkhipova/363811/">Росстат предупредил о подорожании продуктов к новогоднему столу</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/ecology/arkhipova/363810/">В Калининском районе спасли ястреба от ворон</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/history/zhdanova/363808/">Фотоистория: как выглядел Лиговский проспект до строительства «Галереи»</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/accidents/arkhipova/363809/">Рейс из Петербурга во Владивосток вылетел с семичасовой задержкой</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/society/arkhipova/363807/">Основатель Василеостровской пивоварни заключен под домашний арест</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/sport/rubina/363806/">Евгений Плющенко: Весь мир знает наших спортсменов, не поехать на ОИ - это самое простое</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/culture/arkhipova/363805/">Forbes назвал самых высокооплачиваемых музыкантов года</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/p/363804/">Качественное кинооборудование от «Compels Cinema»</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/society/arkhipova/363803/">Еще два участка Баболовского парка передадут ГМЗ &quot;Царское село&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/p/363801/">LED-экраны и их применение</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/afisha/rubina/363800/">&quot;Тосно&quot; и &quot;Локомотив&quot; встретятся 11 декабря на стадионе &quot;Петровский&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/economy/rubina/363799/">Финансовая платформа Smart Valley выходит на ICO</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/economy/arkhipova/363798/">Названы российские регионы с самыми высокими зарплатами</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/society/arkhipova/363797/">Петербург 8 декабря &quot;встанет&quot; из-за снегопада</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/society/arkhipova/363796/">Петербуржцы задолжали 1,3 млрд рублей за капитальный ремонт</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.12</li><li class="news-info"><a href="/m/society/arkhipova/363795/">Станции метро &quot;Волковская&quot; и &quot;Площадь Восстания&quot; снова открыты</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:36</li><li class="news-info"><a href="/m/society/arkhipova/363807/">Основатель Василеостровской пивоварни заключен под домашний арест</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:29</li><li class="news-info"><a href="/m/society/arkhipova/363803/">Еще два участка Баболовского парка передадут ГМЗ &quot;Царское село&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:35</li><li class="news-info"><a href="/m/society/arkhipova/363797/">Петербург 8 декабря &quot;встанет&quot; из-за снегопада</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:21</li><li class="news-info"><a href="/m/society/arkhipova/363796/">Петербуржцы задолжали 1,3 млрд рублей за капитальный ремонт</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:06</li><li class="news-info"><a href="/m/society/arkhipova/363795/">Станции метро &quot;Волковская&quot; и &quot;Площадь Восстания&quot; снова открыты</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:54</li><li class="news-info"><a href="/m/society/arkhipova/363794/">Улюкаев извинился перед россиянами в последнем слове</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:37</li><li class="news-info"><a href="/m/society/arkhipova/363793/">Вестибюль &quot;Площади Ленина&quot; открылся после проверки</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:29</li><li class="news-info"><a href="/m/society/arkhipova/363792/">Станция метро &quot;Площадь Восстания&quot; закрыта на вход и выход</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:25</li><li class="news-info"><a href="/m/society/arkhipova/363789/">Новосмоленская набережная получит новое освещение в 2019 году</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:21</li><li class="news-info"><a href="/m/society/arkhipova/363791/">Станцию метро &quot;Волковская&quot; закрыли на проверку</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:10</li><li class="news-info"><a href="/m/society/arkhipova/363790/">Вестибюль 1 станции метро &quot;Площадь Ленина&quot; закрыт</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:13</li><li class="news-info"><a href="/m/society/rubina/363786/">Выдвижение Путина и скорая в Швецию</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:22</li><li class="news-info"><a href="/m/society/arkhipova/363781/">Росавиация проверит Пулково на работу в сложных зимних условиях</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:50</li><li class="news-info"><a href="/m/society/rubina/363780/">Названы самые высокооплачиваемые вакансии в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:25</li><li class="news-info"><a href="/m/society/rubina/363779/">В Петербурге 7 декабря ожидается небольшой ветер и без осадков</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:15</li><li class="news-info"><a href="/m/society/arkhipova/363774/">Санта-Клаус прилетел в Петербург</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:52</li><li class="news-info"><a href="/m/society/arkhipova/363772/">Time назвал &quot;человеком года&quot; поднявших проблему домогательств женщин</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:25</li><li class="news-info"><a href="/m/society/butorina/363767/">В зоне доступа: бесплатная сеть Wi-Fi полностью охватила петербургскую подземку</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27"><br>
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге<br>
</div><div class="clear-10px"></div>
<div class="item-banner-240" style="text-align: center;">
Мебельный интернет-магазин <a href="http://lifemebel.ru">lifemebel.ru</a> — купить мебель с доставкой по России.
<br></div><div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/arkhipova/363689/">
    <img src="/tmb282/i/msg/0363/0689/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в декабре</h2>
   <p>Первый месяц зимы, несмотря на капризы погоды, обещает быть теплым и уютным. Петербуржцы смогут вкусить сыра и рекламы, лишний раз погладить котов и спеть с любимыми музыкантами. «Санкт-Петербург.ру» расскажет, что и где из этого можно сделать, и в какую сумму это обойдется.</p>
   <div class="more-info"><a href="/m/afisha/arkhipova/363689/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/afisha/rubina/363643/">
    <img src="/tmb282/i/msg/0363/0643/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Нельсон, ты будешь моим ноябрем?»: топ-10 фильмов для уютного вечера</h2>
   <p>Конец ноября - время, которое считается самым хмурым и пасмурным, поэтому хорошим вариантом будет остаться дома и посмотреть по-настоящему хорошее кино.</p>
   <div class="more-info"><a href="/m/afisha/rubina/363643/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/culture/kuchynskaya/363278/">
    <img src="/tmb282/i/msg/0363/0278/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Театральные премьеры до конца 2017 года, которые нельзя пропустить</h2>
   <p>До Нового года осталось меньше двух месяцев. Переждать холодные вечера, дождаться праздников и не скучно провести время можно в театрах. К счастью, самые главные площадки Петербурга не оставили своих зрителей без премьер.</p>
   <div class="more-info"><a href="/m/culture/kuchynskaya/363278/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/redaktor/363115/">
    <img src="/tmb282/i/bigtxt/0000/0074/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Покой нам только снится: как работает «закон о тишине» в Петербурге и Ленобласти?</h2>
   <p>На какую сумму можно оштрафовать переносящих пианино грузчиков? Является ли нарушителем играющая на пианино соседская дочка? И можно ли угрожать самому соседу, разбудившему вас дрелью в субботу?</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/redaktor/363115/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page1919584.html">
    <img src="/tmb282/i/bigtxt/0000/0072/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Проверено на себе: выбираем квартиру в новостройке</h2>
   <p>Главный редактор «Санкт-Петербург.ру» Анна Носик и корреспондент Михаил Грачев прикинулись молодой семейной парой и прошли весь путь поиска подходящей квартиры. Свой опыт мы вложили в подробную и четкую инструкцию, с которой вы можете смело отправляться покупать квартиру мечты.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page1919584.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">07.12.17<!-- <br /><span>22:19</span> --></div>
   <div class="info"><a href="/p/363813/">Небанальный интернет: что есть в сети необычного?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.12.17<!-- <br /><span>16:33</span> --></div>
   <div class="info"><a href="/p/363804/">Качественное кинооборудование от «Compels Cinema»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.12.17<!-- <br /><span>16:27</span> --></div>
   <div class="info"><a href="/p/363801/">LED-экраны и их применение</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">06.12.17<!-- <br /><span>16:46</span> --></div>
   <div class="info"><a href="/p/363770/">Владимирские трешки: снять нельзя купить</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">06.12.17<!-- <br /><span>12:10</span> --></div>
   <div class="info"><a href="/p/363751/">Александровский район в городе Пушкин: удобно ли здесь жить?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">06.12.17<!-- <br /><span>12:08</span> --></div>
   <div class="info"><a href="/p/363750/">Современные технологии строительства не обходятся без ручной электродуговой сварки</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.12.17<!-- <br /><span>16:41</span> --></div>
   <div class="info"><a href="/p/363736/">Чемпионат мира по хоккею 2018: фавориты и аутсайдеры</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.12.17<!-- <br /><span>16:25</span> --></div>
   <div class="info"><a href="/p/363735/">Чемпионат мира по футболу 2018 – что, где, когда?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

