<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Резника арестовали на 10 суток за участие в акции протеста 12 июня</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Резника арестовали на 10 суток за участие в акции протеста 12 июня" />
  <meta name="title" content="Резника арестовали на 10 суток за участие в акции протеста 12 июня" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Резника арестовали на 10 суток за участие в акции протеста 12 июня" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0360/0649/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Депутата петербургского ЗакСа также оштрафовали на 11 тыс. рублей." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="28.07.2017 20:52:27">28 Июль 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>29.07.2017</td>
    <td>59.5436</td>
    <td class="last"><span class="color-red">+0.1334</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>20:17</td>
    <td style='border-bottom: 1px solid black;'>59.50820</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>29.07.2017</td>
    <td>69.6779</td>
    <td class="last"><span class="color-red">+0.0373</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>20:17</td>
    <td style='border-bottom: 1px solid black;'>69.7560</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>28.07.2017</td>
    <td>52.22</td>
    <td class="last"><span class="color-green">+1.22</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>28.07.2017</td>
    <td>3109.37</td>
    <td class="last"><span class="color-green">+79.45</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Резника арестовали на 10 суток за участие в акции протеста 12 июня</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-07-28T19:02:00Z">28 Июля 2017, 19:02</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Яна Рубина</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Twitter / @merr1k</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0360/0649/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/rubina/360647/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0647/ph11.jpg" alt="" />Польша обвинили Россию в фальсификации истории Второй мировой войны</a></li>

<li >
<a href="/m/society/bespalov/360637/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0637/ph11.jpg" alt="" />Появилось видео задержания подозреваемых в организации терактов в Петербурге</a></li>

<li >
<a href="/m/society/bespalov/360590/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0590/ph11.jpg" alt="" />Покой им только снится: как КАД и ЗСД осложнили жизнь горожан</a></li>

<li class="last">
<a href="/m/society/grachev/360610/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0610/ph11.jpg" alt="" />Непыльное решение для пыльного города: откуда в Петербурге пыль и как сократить ее количество</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Депутата петербургского ЗакСа также оштрафовали на 11 тыс. рублей.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Депутата петербургского Законодательного собрания Максима Резника арестовали на 10 суток и оштрафовали на 11 тыс. рублей за участие&nbsp;в акции протеста 12 июня&nbsp;на Марсовом поле. Об этом сообщает "Фонтанка.ру".</p>
<p>Акции во многих городах России 12 июня проходили под общим лозунгом "Требуем ответов!", они стали продолжением&nbsp;<span style="color: #ff6600;"><strong><a href="/m/society/rubina/357102/" target="_blank"><span style="color: #ff6600;">протестов 26 марта</span></a></strong></span>.&nbsp;Митинги организовал Фонд борьбы с коррупцией (ФБК) оппозиционного политика Алексея Навального.</p>
<p>Судья Дзержинского суда Владимир Васюков отметил, что 12 июня Резник находился на Марсовом поле, вокруг него не менее тысячи человек скандировали "Путин надоел". При этом депутат находился в непосредственной близости от митингующих, а значит -&nbsp;участвовал в акции, посчитал судья.</p>
<p>Кроме того, Васюков согласился с мнением полиции, что протестующий Резник во время задержания хватал сотрудников Росгвардии за шею и препятствовал их работе. Довод защиты о том, что парламентарий, находясь на Марсовом поле, исполнял свои должностные обязанности, судья не принял во внимание, так как доказательств тому не нашел.</p>
<p>Резника оштрафовали на 10 тыс. по статье "нарушение участником публичного мероприятия установленного порядка проведения собрания" и тысячу рублей по статье&nbsp;"сопротивление сотрудникам полиции".</p>
<p>Протестующие 12 июня от Москвы до Владивостока требовали ответить, откуда у премьер-министра Дмитрия Медведева деньги на яхты и особняки. Поводом для митингов стал&nbsp;<strong><a href="/m/politics/bespalov/356431/" target="_blank"><span style="color: #ff6600;">фильм ФБК</span>&nbsp;</a></strong>об огромном тайном состоянии премьера. Подробнее о том, что происходило в Петербурге и Москве 12 июня,&nbsp;можно прочесть в&nbsp;<span style="color: #ff6600;"><strong><a href="/m/society/rubina/359369/" target="_blank"><span style="color: #ff6600;">материале "Санкт-Петербург.ру"</span></a></strong></span>.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/rubina/360649/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0649/ph11.jpg" alt="" /><b>28 Июля 2017, 19:02</b><br>Резника арестовали на 10 суток за участие в акции протеста 12 июня</a></li>

<li >
<a href="/m/politics/rubina/360554/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0554/ph11.jpg" alt="" /><b>26 Июля 2017, 16:25</b><br>Резник предложил создать комиссию по расследованию задержаний на митинге 12 июня</a></li>

<li >
<a href="/m/society/redaktor/360423/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0423/ph11.jpg" alt="" /><b>21 Июля 2017, 12:00</b><br>Фронтмен Linkin Park, дебаты Навального и Стрелкова</a></li>

<li >
<a href="/m/society/bespalov/360332/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0332/ph11.jpg" alt="" /><b>19 Июля 2017, 09:09</b><br>В Петербурге за агитацию задержали семерых сторонников Навального</a></li>

<li class="last">
<a href="/m/society/rubina/360308/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0360/0308/ph11.jpg" alt="" /><b>18 Июля 2017, 15:13</b><br>Суд обязал Навального и Офицерова выплатить &quot;Кировлесу&quot; 2 млн рублей</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*90192739);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=90192739" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 19:30</li> -->
   <li class="li02"><a href="/m/society/rubina/360651/"><img src="/tmb100/i/msg/0360/0651/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360651/"><span>Мотопробег 29 июля ограничит движение в центре Петербурга</span>Он пройдет в рамках первого международного фестиваля «Мотостолица».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 19:55</li> -->
   <li class="li02"><a href="/m/society/rubina/360650/"><img src="/tmb100/i/msg/0360/0650/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360650/"><span>Кубков по велоспорту и фестиваль Harley Days ограничат движение в Петербурге</span>Ограничения будут действовать с 30 июля по 7 августа.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 18:06</li> -->
   <li class="li02"><a href="/m/society/rubina/360647/"><img src="/tmb100/i/msg/0360/0647/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360647/"><span>Польша обвинили Россию в фальсификации истории Второй мировой войны</span>Таким образом ответили на опубликованные Минобороны РФ документы 1944-1945 годов об освобождении Польши.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 17:15</li> -->
   <li class="li02"><a href="/m/society/rubina/360646/"><img src="/tmb100/i/msg/0360/0646/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360646/"><span>В Петербурге на 29 июля объявлен «оранжевый» уровень опасности погоды</span>По данным Гидрометцентра, высока вероятность стихийных бедствий и нанесения ущерба.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 17:40</li> -->
   <li class="li02"><a href="/m/society/rubina/360645/"><img src="/tmb100/i/msg/0360/0645/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360645/"><span>В Петербурге ко Дню ВМФ заложили две новые подлодки</span>Субмарины открывают серию из шести подлодок для Тихоокеанского флота.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*67741157);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=67741157" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 19:02</li>
    <li class="li02"><a href="/m/society/rubina/360649/"><img src="/i/msg/0360/0649/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/360649/"><span>Резника арестовали на 10 суток за участие в акции протеста 12 июня</span>Депутата петербургского ЗакСа также оштрафовали на 11 тыс. рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 17:15</li>
    <li class="li02"><a href="/m/society/rubina/360646/"><img src="/i/msg/0360/0646/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/360646/"><span>В Петербурге на 29 июля объявлен «оранжевый» уровень опасности погоды</span>По данным Гидрометцентра, высока вероятность стихийных бедствий и нанесения ущерба.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2017, 19:30</li>
    <li class="li02"><a href="/m/society/rubina/360651/"><img src="/i/msg/0360/0651/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/360651/"><span>Мотопробег 29 июля ограничит движение в центре Петербурга</span>Он пройдет в рамках первого международного фестиваля «Мотостолица».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 16:54</li>
    <li class="li02"><a href="/m/culture/rubina/360644/"><img src="/i/msg/0360/0644/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/360644/"><span>Граффити-портрет Цоя в Петербурге облили красной краской</span>Он находится во дворе между улицами Маяковского и Восстания.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 19:55</li>
    <li class="li02"><a href="/m/society/rubina/360650/"><img src="/i/msg/0360/0650/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/360650/"><span>Кубков по велоспорту и фестиваль Harley Days ограничат движение в Петербурге</span>Ограничения будут действовать с 30 июля по 7 августа.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2017, 17:40</li>
    <li class="li02"><a href="/m/society/rubina/360645/"><img src="/i/msg/0360/0645/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/360645/"><span>В Петербурге ко Дню ВМФ заложили две новые подлодки</span>Субмарины открывают серию из шести подлодок для Тихоокеанского флота.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 14:39</li>
    <li class="li02"><a href="/m/society/bespalov/360636/"><img src="/i/msg/0360/0636/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360636/"><span>Смольный создаст «Единую карту петербуржца»</span>Такое постановление подписал губернатор Полтавчнко.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 июля 2017, 17:01</li>
    <li class="li02"><a href="/m/afisha/rubina/360430/"><img src="/i/msg/0360/0430/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/rubina/360430/"><span>День ВМФ в Петербурге 2017 - ПРОГРАММА ПРАЗДНОВАНИЯ</span>Главный морской парад страны, открытые для посещения корабли, большой музыкальный праздник на Дворцовой площади, высадка на Финском заливе «Морских Дьяволов» - «Санкт-Петербург.ру» рассказывает, как сориентироваться в гуще событий 30 июля.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2017, 14:01</li>
    <li class="li02"><a href="/m/accidents/bespalov/360635/"><img src="/i/msg/0360/0635/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/360635/"><span>БЦ «Сенатор» на Васильевском острове эвакуировали после письма о бомбе (ФОТО)</span>На месте работают представители спецслужб.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 15:55</li>
    <li class="li02"><a href="/m/society/rubina/360641/"><img src="/i/msg/0360/0641/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/360641/"><span>Петербург проводил мощи Николая Чудотворца в Италию</span>За две недели в Северной столице святыне поклонились около 500 тыс. человек.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 14:19</li>
    <li class="li02"><a href="/m/accidents/bespalov/360634/"><img src="/i/msg/0360/0634/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/360634/"><span>На «Удельной» забил фонтан кипятка (ФОТО)</span>Водители экстренно спасают припаркованные автомобили.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2017, 15:28</li>
    <li class="li02"><a href="/m/society/bespalov/360640/"><img src="/i/msg/0360/0640/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360640/"><span>В Петербурге на выходных ожидаются ливни и грозы</span>В воскресенье усилится ветер.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 11:09</li>
    <li class="li02"><a href="/m/society/bespalov/360626/"><img src="/i/msg/0360/0626/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360626/"><span>В Петербурге закрыли доступ к мощам Николая Чудотворца</span>Верующие протестуют.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 10:33</li>
    <li class="li02"><a href="/m/society/bespalov/360624/"><img src="/i/msg/0360/0624/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360624/"><span>Навигаторы «зависли» из-за дневной разводки мостов в Петербурге</span>Устройства показывают пробки там, где их нет.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2017, 10:17</li>
    <li class="li02"><a href="/m/society/bespalov/360623/"><img src="/i/msg/0360/0623/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360623/"><span>На развязке КАД с Пулковским шоссе полностью перекроют съезд</span>Закроют съезд на внешнее кольцо.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 09:47</li>
    <li class="li02"><a href="/m/society/bespalov/360622/"><img src="/i/msg/0360/0622/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360622/"><span>Ко Дню ВМФ в Петербурге заложат две новейшие подводные лодки</span>В торжественной церемонии примут участие заместитель министра обороны РФ и губернаторы Петербурга и Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 июля 2017, 12:23</li>
    <li class="li02"><a href="/m/society/bespalov/360630/"><img src="/i/msg/0360/0630/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360630/"><span>В Петербурге репетируют военно-морской парад (ФОТО)</span>Посмотреть на это пришли тысячи жителей и гостей города. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 июля 2017, 09:29</li>
    <li class="li02"><a href="/m/society/bespalov/360621/"><img src="/i/msg/0360/0621/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/360621/"><span>В Петербурге перевернулся автозак с заключенными (ФОТО)</span>ДТП произошло рядом с «Крестами». </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 15:55</li> -->
   <li class="li02"><a href="/m/society/rubina/360641/"><img src="/tmb100/i/msg/0360/0641/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360641/"><span>Петербург проводил мощи Николая Чудотворца в Италию</span>За две недели в Северной столице святыне поклонились около 500 тыс. человек.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 15:28</li> -->
   <li class="li02"><a href="/m/society/bespalov/360640/"><img src="/tmb100/i/msg/0360/0640/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360640/"><span>В Петербурге на выходных ожидаются ливни и грозы</span>В воскресенье усилится ветер.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 14:51</li> -->
   <li class="li02"><a href="/m/society/bespalov/360637/"><img src="/tmb100/i/msg/0360/0637/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360637/"><span>Появилось видео задержания подозреваемых в организации терактов в Петербурге</span>Всего задержали семь человек.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 14:39</li> -->
   <li class="li02"><a href="/m/society/bespalov/360636/"><img src="/tmb100/i/msg/0360/0636/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360636/"><span>Смольный создаст «Единую карту петербуржца»</span>Такое постановление подписал губернатор Полтавчнко.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 июля 2017, 12:58</li> -->
   <li class="li02"><a href="/m/society/bespalov/360632/"><img src="/tmb100/i/msg/0360/0632/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360632/"><span>Использование габионов защитит любую конструкцию от повреждений</span>Они водонепроницаемы, что позволяет использовать их в качестве усиления береговых линий или прудов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 16:54</li> -->
   <li class="li02"><a href="/m/culture/rubina/360644/"><img src="/tmb100/i/msg/0360/0644/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/360644/"><span>Граффити-портрет Цоя в Петербурге облили красной краской</span>Он находится во дворе между улицами Маяковского и Восстания.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 19:55</li> -->
   <li class="li02"><a href="/m/society/rubina/360650/"><img src="/tmb100/i/msg/0360/0650/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360650/"><span>Кубков по велоспорту и фестиваль Harley Days ограничат движение в Петербурге</span>Ограничения будут действовать с 30 июля по 7 августа.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2017, 17:40</li> -->
   <li class="li02"><a href="/m/society/rubina/360645/"><img src="/tmb100/i/msg/0360/0645/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360645/"><span>В Петербурге ко Дню ВМФ заложили две новые подлодки</span>Субмарины открывают серию из шести подлодок для Тихоокеанского флота.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 14:39</li> -->
   <li class="li02"><a href="/m/society/bespalov/360636/"><img src="/tmb100/i/msg/0360/0636/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360636/"><span>Смольный создаст «Единую карту петербуржца»</span>Такое постановление подписал губернатор Полтавчнко.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 июля 2017, 17:01</li> -->
   <li class="li02"><a href="/m/afisha/rubina/360430/"><img src="/tmb100/i/msg/0360/0430/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/360430/"><span>День ВМФ в Петербурге 2017 - ПРОГРАММА ПРАЗДНОВАНИЯ</span>Главный морской парад страны, открытые для посещения корабли, большой музыкальный праздник на Дворцовой площади, высадка на Финском заливе «Морских Дьяволов» - «Санкт-Петербург.ру» рассказывает, как сориентироваться в гуще событий 30 июля.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2017, 14:01</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/360635/"><img src="/tmb100/i/msg/0360/0635/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/360635/"><span>БЦ «Сенатор» на Васильевском острове эвакуировали после письма о бомбе (ФОТО)</span>На месте работают представители спецслужб.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 15:55</li> -->
   <li class="li02"><a href="/m/society/rubina/360641/"><img src="/tmb100/i/msg/0360/0641/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/360641/"><span>Петербург проводил мощи Николая Чудотворца в Италию</span>За две недели в Северной столице святыне поклонились около 500 тыс. человек.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 14:19</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/360634/"><img src="/tmb100/i/msg/0360/0634/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/360634/"><span>На «Удельной» забил фонтан кипятка (ФОТО)</span>Водители экстренно спасают припаркованные автомобили.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2017, 15:28</li> -->
   <li class="li02"><a href="/m/society/bespalov/360640/"><img src="/tmb100/i/msg/0360/0640/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360640/"><span>В Петербурге на выходных ожидаются ливни и грозы</span>В воскресенье усилится ветер.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 11:09</li> -->
   <li class="li02"><a href="/m/society/bespalov/360626/"><img src="/tmb100/i/msg/0360/0626/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360626/"><span>В Петербурге закрыли доступ к мощам Николая Чудотворца</span>Верующие протестуют.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 10:33</li> -->
   <li class="li02"><a href="/m/society/bespalov/360624/"><img src="/tmb100/i/msg/0360/0624/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360624/"><span>Навигаторы «зависли» из-за дневной разводки мостов в Петербурге</span>Устройства показывают пробки там, где их нет.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2017, 10:17</li> -->
   <li class="li02"><a href="/m/society/bespalov/360623/"><img src="/tmb100/i/msg/0360/0623/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360623/"><span>На развязке КАД с Пулковским шоссе полностью перекроют съезд</span>Закроют съезд на внешнее кольцо.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 09:47</li> -->
   <li class="li02"><a href="/m/society/bespalov/360622/"><img src="/tmb100/i/msg/0360/0622/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360622/"><span>Ко Дню ВМФ в Петербурге заложат две новейшие подводные лодки</span>В торжественной церемонии примут участие заместитель министра обороны РФ и губернаторы Петербурга и Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 июля 2017, 12:23</li> -->
   <li class="li02"><a href="/m/society/bespalov/360630/"><img src="/tmb100/i/msg/0360/0630/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360630/"><span>В Петербурге репетируют военно-морской парад (ФОТО)</span>Посмотреть на это пришли тысячи жителей и гостей города. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 июля 2017, 09:29</li> -->
   <li class="li02"><a href="/m/society/bespalov/360621/"><img src="/tmb100/i/msg/0360/0621/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/360621/"><span>В Петербурге перевернулся автозак с заключенными (ФОТО)</span>ДТП произошло рядом с «Крестами». </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">19:55</li><li class="news-info"><a href="/m/society/rubina/360650/">Кубков по велоспорту и фестиваль Harley Days ограничат движение в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:30</li><li class="news-info"><a href="/m/society/rubina/360651/">Мотопробег 29 июля ограничит движение в центре Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:02</li><li class="news-info"><a href="/m/society/rubina/360649/">Резника арестовали на 10 суток за участие в акции протеста 12 июня</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:38</li><li class="news-info"><a href="/m/afisha/rubina/360643/">Фестиваль Present Perfect в Петербурге: гид по основной программе 29 июля</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:06</li><li class="news-info"><a href="/m/society/rubina/360647/">Польша обвинили Россию в фальсификации истории Второй мировой войны</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:40</li><li class="news-info"><a href="/m/society/rubina/360645/">В Петербурге ко Дню ВМФ заложили две новые подлодки</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/society/rubina/360646/">В Петербурге на 29 июля объявлен «оранжевый» уровень опасности погоды</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:54</li><li class="news-info"><a href="/m/culture/rubina/360644/">Граффити-портрет Цоя в Петербурге облили красной краской</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:25</li><li class="news-info"><a href="/m/economy/rubina/360642/">Россия и США: новые санкции и ссоры</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:55</li><li class="news-info"><a href="/m/society/rubina/360641/">Петербург проводил мощи Николая Чудотворца в Италию</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:28</li><li class="news-info"><a href="/m/afisha/bespalov/360639/">Куда сходить в Петербурге в августе</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:28</li><li class="news-info"><a href="/m/society/bespalov/360640/">В Петербурге на выходных ожидаются ливни и грозы</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:51</li><li class="news-info"><a href="/m/society/bespalov/360637/">Появилось видео задержания подозреваемых в организации терактов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:39</li><li class="news-info"><a href="/m/society/bespalov/360636/">Смольный создаст «Единую карту петербуржца»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:19</li><li class="news-info"><a href="/m/accidents/bespalov/360634/">На «Удельной» забил фонтан кипятка (ФОТО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:01</li><li class="news-info"><a href="/m/accidents/bespalov/360635/">БЦ «Сенатор» на Васильевском острове эвакуировали после письма о бомбе (ФОТО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:48</li><li class="news-info"><a href="/m/med/kholopova/360633/">Ученые создали клей для внутренних органов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:58</li><li class="news-info"><a href="/m/society/bespalov/360632/">Использование габионов защитит любую конструкцию от повреждений</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">19:55</li><li class="news-info"><a href="/m/society/rubina/360650/">Кубков по велоспорту и фестиваль Harley Days ограничат движение в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:30</li><li class="news-info"><a href="/m/society/rubina/360651/">Мотопробег 29 июля ограничит движение в центре Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:02</li><li class="news-info"><a href="/m/society/rubina/360649/">Резника арестовали на 10 суток за участие в акции протеста 12 июня</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:06</li><li class="news-info"><a href="/m/society/rubina/360647/">Польша обвинили Россию в фальсификации истории Второй мировой войны</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:40</li><li class="news-info"><a href="/m/society/rubina/360645/">В Петербурге ко Дню ВМФ заложили две новые подлодки</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/society/rubina/360646/">В Петербурге на 29 июля объявлен «оранжевый» уровень опасности погоды</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:55</li><li class="news-info"><a href="/m/society/rubina/360641/">Петербург проводил мощи Николая Чудотворца в Италию</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:28</li><li class="news-info"><a href="/m/society/bespalov/360640/">В Петербурге на выходных ожидаются ливни и грозы</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:51</li><li class="news-info"><a href="/m/society/bespalov/360637/">Появилось видео задержания подозреваемых в организации терактов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:39</li><li class="news-info"><a href="/m/society/bespalov/360636/">Смольный создаст «Единую карту петербуржца»</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:58</li><li class="news-info"><a href="/m/society/bespalov/360632/">Использование габионов защитит любую конструкцию от повреждений</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:23</li><li class="news-info"><a href="/m/society/bespalov/360630/">В Петербурге репетируют военно-морской парад (ФОТО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/bespalov/360629/">Санкции, кофе и Билл Гейтс</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:30</li><li class="news-info"><a href="/m/society/bespalov/360627/">ФСБ задержала подозреваемых в подготовке терактов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:29</li><li class="news-info"><a href="/m/society/grachev/360610/">Непыльное решение для пыльного города: откуда в Петербурге пыль и как сократить ее количество</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:09</li><li class="news-info"><a href="/m/society/bespalov/360626/">В Петербурге закрыли доступ к мощам Николая Чудотворца</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:33</li><li class="news-info"><a href="/m/society/bespalov/360624/">Навигаторы «зависли» из-за дневной разводки мостов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:17</li><li class="news-info"><a href="/m/society/bespalov/360623/">На развязке КАД с Пулковским шоссе полностью перекроют съезд</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27"><br>
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге<br>
</div>
<div class="clear-10px"></div>

<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/rubina/360430/">
    <img src="/tmb282/i/msg/0360/0430/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">День ВМФ в Петербурге 2017 - ПРОГРАММА ПРАЗДНОВАНИЯ</h2>
   <p>Главный морской парад страны, открытые для посещения корабли, большой музыкальный праздник на Дворцовой площади, высадка на Финском заливе «Морских Дьяволов» - «Санкт-Петербург.ру» рассказывает, как сориентироваться в гуще событий 30 июля.</p>
   <div class="more-info"><a href="/m/afisha/rubina/360430/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/travel/rubina/360359/">
    <img src="/tmb282/i/msg/0360/0359/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Единение с природой: пять удобных кемпингов вблизи Петербурга</h2>
   <p>Собрать рюкзак и сбежать из пыльного мегаполиса - «Санкт-Петербург.ру» предлагает несколько вариантов, где можно надышаться лесом, искупаться в озере и отвлечься от городской суеты.</p>
   <div class="more-info"><a href="/m/travel/rubina/360359/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/bespalov/360104/">
    <img src="/tmb282/i/msg/0360/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Але, я на Думской!»: пять драйвовых баров Петербурга</h2>
   <p>Пересечение Думской и Ломоносова давно стало визитной карточкой ночного Петербурга. «Санкт-Петербург.ру» подскажет несколько баров и клубов, где точно не будет скучно.</p>
   <div class="more-info"><a href="/m/thebest/bespalov/360104/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page862916.html">
    <img src="/tmb282/i/bigtxt/0000/0063/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Царская одежда: как производят меховые изделия</h2>
   <p>«Санкт-Петербург.ру», вооружившись пословицей «готовь сани летом», отправился на одно из самых популярных меховых производств города, чтобы узнать, как сегодня шьют шубы, а также с чем их лучше носить и почему вообще меха имеют бешенную популярность у женщин всего мира. </p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page862916.html">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">
    <img src="/tmb282/i/bigtxt/0000/0064/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Надейся на лучшее, рассчитывай на худшее»: «Санкт-Петербург.ру» протестировал бесплатный Wi-Fi в метро</h2>
   <p>«Санкт-Петербург.ру» проверил, как работает бесплатный Wi-Fi в метро, и собрал основные проблемы, с которыми могут столкнуться пассажиры.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/thebest/bespalov/360119/">
    <img src="/tmb282/i/bigtxt/0000/0066/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Петербург для нищих: как жить и веселиться с пустым кошельком</h2>
   <p>Несколько советов о том, где жить, что носить и как отдыхать в Петербурге, но не тратить на это много денег</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/thebest/bespalov/360119/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">28.07.17<!-- <br /><span>15:02</span> --></div>
   <div class="info"><a href="/p/360638/">В Санкт-Петербурге началось обновление трамвайной сети</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.07.17<!-- <br /><span>16:51</span> --></div>
   <div class="info"><a href="/p/360600/">Лазерная эпиляция - уход и красота для тела!</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.07.17<!-- <br /><span>15:56</span> --></div>
   <div class="info"><a href="/p/360520/">Чем может помочь опытный юрист?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.07.17<!-- <br /><span>10:44</span> --></div>
   <div class="info"><a href="/p/360498/">Цветы в интернет-магазине</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">24.07.17<!-- <br /><span>17:51</span> --></div>
   <div class="info"><a href="/p/360479/">Самый удобный интернет-магазин по продаже матрасов в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.07.17<!-- <br /><span>12:28</span> --></div>
   <div class="info"><a href="/p/360466/">Как создать крепкую интернациональную семью? </a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.07.17<!-- <br /><span>13:33</span> --></div>
   <div class="info"><a href="/p/360429/">«Летучий Голландец» Санкт-Петербурга</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.07.17<!-- <br /><span>18:51</span> --></div>
   <div class="info"><a href="/p/360404/">Порошковые краски изменят ваше представление о ремонте</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegramm</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

