<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Почувствуй себя настоящим шеф-поваром: покупаем премиальную посуду KitchenAid со скидкой до 90%</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Почувствуй себя настоящим шеф-поваром: покупаем премиальную посуду KitchenAid со скидкой до 90%" />
  <meta name="title" content="Почувствуй себя настоящим шеф-поваром: покупаем премиальную посуду KitchenAid со скидкой до 90%" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Почувствуй себя настоящим шеф-поваром: покупаем премиальную посуду KitchenAid со скидкой до 90%" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0372/0108/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Стать обладателем отличной качественной посуды теперь может практически каждый. Делая ежедневные покупки в магазине у дома и собирая наклейки, получайте скидку до 90%." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="07.10.2019 15:07:09"> 7 Октябрь 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>04.10.2019</td>
    <td>65.1312</td>
    <td class="last"><span class="color-green">-0.3087</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>14:22</td>
    <td style='border-bottom: 1px solid black;'>64.8932</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>04.10.2019</td>
    <td>71.2991</td>
    <td class="last"><span class="color-green">-0.1678</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>14:22</td>
    <td style='border-bottom: 1px solid black;'>71.2829</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>07.10.2019</td>
    <td>58.77</td>
    <td class="last"><span class="color-green">+0.46</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>07.10.2019</td>
    <td>3827.76</td>
    <td class="last"><span class="color-green">+11.96</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Почувствуй себя настоящим шеф-поваром: покупаем премиальную посуду KitchenAid со скидкой до 90%</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-10-07T10:21:00Z">07 Октября 2019, 10:21</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Евгений Рубин</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @kitchenaidusa</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0372/0108/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/thebest/emtsov/372082/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0082/ph11.jpg" alt="" />Шесть самых красивых дворцов Петербурга: их краткая история и особенности</a></li>

<li >
<a href="/m/history/rubin/372099/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0099/ph11.jpg" alt="" />Играет светом, сияет и переливается: майоликовый камин Михаила Врубеля в доме Бажанова</a></li>

<li >
<a href="/m/travel/rubin/372091/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0091/ph11.jpg" alt="" />Десять городов Европы, куда петербуржцы могут дёшево слетать на празднование Нового года</a></li>

<li class="last">
<a href="/m/thebest/emtsov/372071/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0071/ph11.jpg" alt="" />Семь экомагазинов редких и полезных продуктов в Петербурге</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Стать обладателем отличной качественной посуды теперь может практически каждый. Делая ежедневные покупки в магазине у дома и собирая наклейки, получайте скидку до 90%.
  </p>
  </div>
 
  <div itemprop="articleBody">




<span class="js-mediator-article">
<p>Во всех магазинах торговой сети &laquo;Пятёрочка&raquo; в Петербурге и Ленобласти стартовала акция с эксклюзивным брендом. Таким образом, возможность позволить себе приобрести кухонную посуду премиум-класса появилась практически у каждого.</p>
<p>Совершая обычные ежедневные покупки в магазинах торговой сети, вы сможете приобрести посуду для запекания высочайшего качества со скидкой до 90% и почувствовать себя настоящим шеф-поваром. Потому что KitchenAid &ndash; это настоящая легенда, блюда с KitchenAid не подгорают и не сохнут.</p>
<p>С помощью новых форм для запекания и аксессуаров для кухни, которые также можно приобрести с внушительной скидкой, вы сможете устроить настоящий праздник. Например, почувствовать уверенность в себе и решиться воспроизвести тот самый вкус из детства &ndash; &laquo;Ленинградский торт&raquo; с помадкой.</p>
<p>Поучаствовать в акции торговой сети &laquo;Пятёрочка&raquo; и американского бренда KitchenAid можно до 31 декабря 2019 года. Каждый обладатель активированной карты лояльности сети &laquo;Выручай-карта&raquo; может получить скидку до 90% на всевозможные кухонные принадлежности премиум-класса. Для этого необходимо собирать наклейки за покупки. Причём наклейки электронные, которые зачисляются при покупках сразу на &laquo;Выручай-карту&raquo;.</p>
<p>За каждые 300 рублей покупатель получает одну виртуальную наклейку, а за покупку товаров партнёров акции можно получить ещё пару бонусом. Постоянным покупателям &laquo;Пятёрочки&raquo; остаётся только не забывать про карту на кассе и периодически проверять баланс в личном кабинете.</p>
<p><iframe src="//www.youtube.com/embed/7HQ7mJctllw" width="873" height="459"></iframe></p>
<p>А копить наклейки есть на что! Каждый из десяти предметов в коллекции KitchenAid разрабатывается совместно с инженерами, технологами и шеф-поварами. Всю посуду отличает приятный эргономичный дизайн, высокая технологичность и, конечно, надёжность. Вы можете получить на свою кухню формы из металла, фарфора и керамики для выпечки и запекания, которые равномерно распределяют тепло и устойчивы к высоким температурам. С посудой KitchenAid вы сохраните полезные свойства, сочность и вкус домашнего блюда.</p>
<p>&laquo;Торговая сеть &laquo;Пятёрочка&raquo; заботится о гостях своих магазинов и предоставляет возможность приобрести посуду высочайшего качества от легендарного бренда с внушительной скидкой в рамках акции &laquo;Печёмся о каждом&raquo;. Наше сотрудничество с KitchenAid делает доступной продукцию этого производителя для всех. Уверена, что такие помощники на кухне будут вдохновлять творить различные кулинарные шедевры и радовать ими своих близких&raquo;, &ndash; отметила руководитель управления бренд-маркетинга торговой сети &laquo;Пятёрочка&raquo; Татьяна Степанова.</p>
<p>Если вы уже собрали всю коллекцию посуды, а наклейки ещё остались, то их всегда можно подарить друзьям и близким через свой личный кабинет на активированную &laquo;Выручай-карту&raquo;.</p>
<p>И это ещё не всё: дополнительно торговая сеть &laquo;Пятёрочка&raquo; разыграет среди участников бытовую технику &ndash; тостеры, блендеры и холодильники. Для это нужно только подтвердить своё участие в мобильном приложении или в личном кабинете, нажав на кнопку &laquo;участвовать&raquo;.</p>
<p>Больше информации об акции, а также полные правила её проведения можно посмотреть на сайте&nbsp;<span style="color: #ff6600;"><strong><a href="https://kitchen.5ka.ru" target="_blank"><span style="color: #ff6600;">www.kitchen.5ka.ru</span></a></strong></span>. Там же вы найдёте много полезных рецептов вкусной традиционной выпечки разных регионов России. В том числе рецепт торта &laquo;Ленинградский&raquo;.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>




   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">04 октября 2019, 20:42</li> -->
   <li class="li02"><a href="/m/society/britenkov/372110/"><img src="/tmb100/i/msg/0372/0110/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372110/"><span>Картина дня: контракты СКА и пожар на Софийской улице</span>Кто продолжит выступать за петербургский клуб и что загорелось в Петербурге.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 октября 2019, 20:57</li> -->
   <li class="li02"><a href="/m/society/emtsov/372106/"><img src="/tmb100/i/msg/0372/0106/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372106/"><span>Картина дня: открытие новых станций в Петербурге и подорожание продуктов к концу 2019 года</span>Как прошло открытие станций и какие продукты могут вырасти в цене.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">02 октября 2019, 20:37</li> -->
   <li class="li02"><a href="/m/society/britenkov/372105/"><img src="/tmb100/i/msg/0372/0105/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372105/"><span>Картина дня: штраф «Зениту» и смерть Канчели</span>Сколько заплатит клуб после матча с «Локомотивом» и сколько лет было композитору.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">01 октября 2019, 21:11</li> -->
   <li class="li02"><a href="/m/society/emtsov/372098/"><img src="/tmb100/i/msg/0372/0098/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372098/"><span>Картина дня: шторм в Петербурге и отключение фонтанов</span>Сколько будет продолжаться плохая погода и где отключили первые фонтаны.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">30 сентября 2019, 20:37</li> -->
   <li class="li02"><a href="/m/society/britenkov/372094/"><img src="/tmb100/i/msg/0372/0094/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372094/"><span>Картина дня: игроки «Зенита» в сборной РФ и прорыв трубы</span>Кого позвали на отборочные матчи к ЧЕ-2020 и где случился прорыв.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">07 октября 2019, 11:50</li>
    <li class="li02"><a href="/m/history/britenkov/372077/"><img src="/i/msg/0372/0077/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372077/"><span>Богатство, знаменитости и атланты: дом Веге на Крюковом канале</span>Роскошный дом в Адмиралтейском районе Петербурга больше сотни лет украшает эту часть города. Он прекрасен как снаружи, так и внутри.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 октября 2019, 17:35</li>
    <li class="li02"><a href="/m/culture/britenkov/372084/"><img src="/i/msg/0372/0084/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372084/"><span>Даниил Хармс: дети, йога и авангардизм</span>Даниил Хармс стремился к необычному в искусстве, а деньги зарабатывал детскими книжками. «Серьёзную» литературу поэта и писателя стали публиковать только после его смерти.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">03 октября 2019, 09:55</li>
    <li class="li02"><a href="/m/history/britenkov/372070/"><img src="/i/msg/0372/0070/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372070/"><span>Звуки блокады: Дом радио на Итальянской</span>В осаждённом Ленинграде радио было главным источником информации, особенно во время бомбардировок. Трансляцию вели из здания на углу Итальянской и Малой Садовой улиц.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 октября 2019, 18:13</li>
    <li class="li02"><a href="/m/thebest/rubin/372096/"><img src="/i/msg/0372/0096/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/372096/"><span>Семь памятников Александру Пушкину в Петербурге – АДРЕСА</span>Практически каждый из этих памятников был установлен позже, чем планировали. То не было денег, то не было достойного проекта, то война, то место неподходящее. Но главное, что в итоге всё получилось!</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">01 октября 2019, 14:05</li>
    <li class="li02"><a href="/m/history/britenkov/372065/"><img src="/i/msg/0372/0065/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372065/"><span>Певческий мост: из жёлтого в зелёный</span>Когда-то переправа у Дворцовой площади была одним из четырёх цветных мостов на Мойке. Со временем она утратила и цвет, и название.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 сентября 2019, 15:05</li>
    <li class="li02"><a href="/m/travel/rubin/372081/"><img src="/i/msg/0372/0081/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372081/"><span>Семь ближайших к Петербургу аэропортов: как до них добраться и куда можно дёшево полететь</span>Иногда лучше потратить лишнюю тысячу рублей на трансфер до аэропорта, чем лишние десять тысяч рублей на авиабилеты. Собрали в одном тексте всё самое полезное об «улететь в отпуск из Петербурга».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 сентября 2019, 11:55</li>
    <li class="li02"><a href="/m/society/britenkov/372061/"><img src="/i/msg/0372/0061/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/372061/"><span>Леннон, Цой и Лунные Кошки: неофициальные улицы Петербурга</span>На картах Северной столице есть не все улицы, которые хорошо знают в народе. Одна из них посвящена автору песни Imagine, а другую назвали в честь неведомых существ.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 сентября 2019, 16:33</li>
    <li class="li02"><a href="/m/history/rubin/372087/"><img src="/i/msg/0372/0087/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/rubin/372087/"><span>Иорданская лестница Эрмитажа: итальянские скульптуры и каррарский мрамор</span>Та самая огромная красивая лестница, где хочет сфотографироваться каждый посетитель Эрмитажа. Рассказываем в подробностях, кто и зачем её построил, и как она пережила грандиозный пожар в Зимнем дворце.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 сентября 2019, 07:47</li>
    <li class="li02"><a href="/m/culture/britenkov/372059/"><img src="/i/msg/0372/0059/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372059/"><span>«Вдвоём любые неприятности легче переносить»: 60 лет карьеры Олега Басилашвили</span>Олег Валерьевич Басилашвили – актер театра и кино, бывший депутат и почётный гражданин Петербурга. Он родился в Москве, но стал петербуржцем по духу.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 сентября 2019, 12:36</li>
    <li class="li02"><a href="/m/thebest/emtsov/372064/"><img src="/i/msg/0372/0064/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372064/"><span>Топ-5 весёлых и необычных музеев Петербурга</span>Рассказываем про музеи, где слово «скука» забывается примерно через 10 секунд изучения экспозиции. Идеально для детей, интересно для взрослых.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 сентября 2019, 10:52</li>
    <li class="li02"><a href="/m/history/britenkov/372052/"><img src="/i/msg/0372/0052/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372052/"><span>Книжный дом: страницы жизни «Нового Пассажа»</span>Почти вся история здания №57 на Литейном проспекте была связана с книгами. Так было сто лет назад, так есть и сейчас.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 сентября 2019, 17:09</li>
    <li class="li02"><a href="/m/culture/emtsov/372046/"><img src="/i/msg/0372/0046/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372046/"><span>Места вдохновения в Петербурге: шесть домов, где творили великие писатели</span>Где Достоевский написал свой главный шедевр, Ахматова создала «Реквием», а Пушкин фантазировал о прекрасном? Немного истории о петербургских домах, где жили и творили мастера слова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 сентября 2019, 13:50</li>
    <li class="li02"><a href="/m/culture/emtsov/372043/"><img src="/i/msg/0372/0043/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372043/"><span>«У меня нет круга общения, я редко выхожу из дома»: семь мест Балабанова в Петербурге</span>Вспоминаем любимый мост и баню Балабанова, кладбища, где проходили съёмки его фильмов, а также другие места, которые были важны режиссёру.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 сентября 2019, 15:22</li>
    <li class="li02"><a href="/m/thebest/britenkov/372041/"><img src="/i/msg/0372/0041/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372041/"><span>Всему голова: где в Петербурге купить свежий хлеб</span>Хлеб продают не только в магазинах, но и в пекарнях, где его делают вручную. Выбрали лучшие места со свежей выпечкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 сентября 2019, 18:38</li>
    <li class="li02"><a href="/m/culture/emtsov/372034/"><img src="/i/msg/0372/0034/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372034/"><span>«Уродцы, кости и звёзды»: семь необычных экспонатов Кунсткамеры</span>К 1714 году у Петра I собралась коллекция чудес и диковин с разных уголков планеты. Помещение, где хранились артефакты, носило название на немецкий манер «Кунсткамера», то есть «кабинет редкостей». За 300 лет тут появилось много удивительных экспонатов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 сентября 2019, 12:58</li>
    <li class="li02"><a href="/m/thebest/britenkov/372033/"><img src="/i/msg/0372/0033/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372033/"><span>Счастья много не бывает: где в Петербурге подают огромные блюда</span>В кафе и ресторанах Северной столицы можно попробовать гигантскую пиццу, бургер с 12 котлетами и 60-сантиметровую шаверму.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 сентября 2019, 18:09</li>
    <li class="li02"><a href="/m/science/britenkov/372026/"><img src="/i/msg/0372/0026/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/science/britenkov/372026/"><span>Иван Павлов: первый нобелевский лауреат из России</span>У Павлова были все шансы стать священником, но он всё-таки выбрал науку. Его решение стало важным для развития отечественной и мировой науки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">11 сентября 2019, 17:19</li>
    <li class="li02"><a href="/m/history/britenkov/372000/"><img src="/i/msg/0372/0000/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372000/"><span>Самый неприметный на Фонтанке: скромный Горсткин мост</span>Между берегами Фонтанки неподалеку от Сенной площади и Витебского вокзала стоит мост, который сложно назвать красивым. В этом его прелесть.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">27 сентября 2019, 21:14</li> -->
   <li class="li02"><a href="/m/society/emtsov/372085/"><img src="/tmb100/i/msg/0372/0085/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372085/"><span>Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково</span>Что случилось с металлической скульптурой и как в аэропорту будут принимать путешественников.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2019, 20:43</li> -->
   <li class="li02"><a href="/m/society/britenkov/372083/"><img src="/tmb100/i/msg/0372/0083/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372083/"><span>Картина дня: слухи о переносе Гран-при «Формулы-1» в Петербург и юбилей Басилашвили</span>Что говорили о проведении гонок и сколько исполнилось артисту.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2019, 21:02</li> -->
   <li class="li02"><a href="/m/society/emtsov/372079/"><img src="/tmb100/i/msg/0372/0079/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372079/"><span>Картина дня: обвинение главы ЦИК депутатов Госдумы во вмешательстве в выборы и финал Лиги чемпионов в Петербурге</span>Что сказала Памфилова и когда пройдёт важный матч.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2019, 20:52</li> -->
   <li class="li02"><a href="/m/society/ivanova/372078/"><img src="/tmb100/i/msg/0372/0078/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/372078/"><span>Tele2 выходит на биржу</span>Это первая онлайн-площадка, где абоненты могут покупать и продавать минуты и гигабайты. Теперь клиенты сами решают, как распоряжаться пакетом своего тарифного плана.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 сентября 2019, 20:52</li> -->
   <li class="li02"><a href="/m/society/britenkov/372075/"><img src="/tmb100/i/msg/0372/0075/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372075/"><span>Картина дня: смерть пассажира метро и выдвижение «Дылды» на «Оскар»</span>Что случилось в петербургской подземке и кто выбрал фильм.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">01 октября 2019, 18:13</li> -->
   <li class="li02"><a href="/m/thebest/rubin/372096/"><img src="/tmb100/i/msg/0372/0096/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/372096/"><span>Семь памятников Александру Пушкину в Петербурге – АДРЕСА</span>Практически каждый из этих памятников был установлен позже, чем планировали. То не было денег, то не было достойного проекта, то война, то место неподходящее. Но главное, что в итоге всё получилось!</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">01 октября 2019, 14:05</li> -->
   <li class="li02"><a href="/m/history/britenkov/372065/"><img src="/tmb100/i/msg/0372/0065/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372065/"><span>Певческий мост: из жёлтого в зелёный</span>Когда-то переправа у Дворцовой площади была одним из четырёх цветных мостов на Мойке. Со временем она утратила и цвет, и название.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 сентября 2019, 15:05</li> -->
   <li class="li02"><a href="/m/travel/rubin/372081/"><img src="/tmb100/i/msg/0372/0081/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/372081/"><span>Семь ближайших к Петербургу аэропортов: как до них добраться и куда можно дёшево полететь</span>Иногда лучше потратить лишнюю тысячу рублей на трансфер до аэропорта, чем лишние десять тысяч рублей на авиабилеты. Собрали в одном тексте всё самое полезное об «улететь в отпуск из Петербурга».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 сентября 2019, 11:55</li> -->
   <li class="li02"><a href="/m/society/britenkov/372061/"><img src="/tmb100/i/msg/0372/0061/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372061/"><span>Леннон, Цой и Лунные Кошки: неофициальные улицы Петербурга</span>На картах Северной столице есть не все улицы, которые хорошо знают в народе. Одна из них посвящена автору песни Imagine, а другую назвали в честь неведомых существ.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2019, 16:33</li> -->
   <li class="li02"><a href="/m/history/rubin/372087/"><img src="/tmb100/i/msg/0372/0087/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/rubin/372087/"><span>Иорданская лестница Эрмитажа: итальянские скульптуры и каррарский мрамор</span>Та самая огромная красивая лестница, где хочет сфотографироваться каждый посетитель Эрмитажа. Рассказываем в подробностях, кто и зачем её построил, и как она пережила грандиозный пожар в Зимнем дворце.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 сентября 2019, 07:47</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372059/"><img src="/tmb100/i/msg/0372/0059/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372059/"><span>«Вдвоём любые неприятности легче переносить»: 60 лет карьеры Олега Басилашвили</span>Олег Валерьевич Басилашвили – актер театра и кино, бывший депутат и почётный гражданин Петербурга. Он родился в Москве, но стал петербуржцем по духу.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">26 сентября 2019, 12:36</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372064/"><img src="/tmb100/i/msg/0372/0064/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372064/"><span>Топ-5 весёлых и необычных музеев Петербурга</span>Рассказываем про музеи, где слово «скука» забывается примерно через 10 секунд изучения экспозиции. Идеально для детей, интересно для взрослых.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2019, 10:52</li> -->
   <li class="li02"><a href="/m/history/britenkov/372052/"><img src="/tmb100/i/msg/0372/0052/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372052/"><span>Книжный дом: страницы жизни «Нового Пассажа»</span>Почти вся история здания №57 на Литейном проспекте была связана с книгами. Так было сто лет назад, так есть и сейчас.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 сентября 2019, 17:09</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372046/"><img src="/tmb100/i/msg/0372/0046/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372046/"><span>Места вдохновения в Петербурге: шесть домов, где творили великие писатели</span>Где Достоевский написал свой главный шедевр, Ахматова создала «Реквием», а Пушкин фантазировал о прекрасном? Немного истории о петербургских домах, где жили и творили мастера слова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 сентября 2019, 13:50</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372043/"><img src="/tmb100/i/msg/0372/0043/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372043/"><span>«У меня нет круга общения, я редко выхожу из дома»: семь мест Балабанова в Петербурге</span>Вспоминаем любимый мост и баню Балабанова, кладбища, где проходили съёмки его фильмов, а также другие места, которые были важны режиссёру.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 сентября 2019, 15:22</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372041/"><img src="/tmb100/i/msg/0372/0041/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372041/"><span>Всему голова: где в Петербурге купить свежий хлеб</span>Хлеб продают не только в магазинах, но и в пекарнях, где его делают вручную. Выбрали лучшие места со свежей выпечкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 сентября 2019, 18:38</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372034/"><img src="/tmb100/i/msg/0372/0034/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372034/"><span>«Уродцы, кости и звёзды»: семь необычных экспонатов Кунсткамеры</span>К 1714 году у Петра I собралась коллекция чудес и диковин с разных уголков планеты. Помещение, где хранились артефакты, носило название на немецкий манер «Кунсткамера», то есть «кабинет редкостей». За 300 лет тут появилось много удивительных экспонатов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2019, 12:58</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372033/"><img src="/tmb100/i/msg/0372/0033/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372033/"><span>Счастья много не бывает: где в Петербурге подают огромные блюда</span>В кафе и ресторанах Северной столицы можно попробовать гигантскую пиццу, бургер с 12 котлетами и 60-сантиметровую шаверму.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 сентября 2019, 18:09</li> -->
   <li class="li02"><a href="/m/science/britenkov/372026/"><img src="/tmb100/i/msg/0372/0026/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/britenkov/372026/"><span>Иван Павлов: первый нобелевский лауреат из России</span>У Павлова были все шансы стать священником, но он всё-таки выбрал науку. Его решение стало важным для развития отечественной и мировой науки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">11 сентября 2019, 17:19</li> -->
   <li class="li02"><a href="/m/history/britenkov/372000/"><img src="/tmb100/i/msg/0372/0000/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372000/"><span>Самый неприметный на Фонтанке: скромный Горсткин мост</span>Между берегами Фонтанки неподалеку от Сенной площади и Витебского вокзала стоит мост, который сложно назвать красивым. В этом его прелесть.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">11:50</li><li class="news-info"><a href="/m/history/britenkov/372077/">Богатство, знаменитости и атланты: дом Веге на Крюковом канале</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:21</li><li class="news-info"><a href="/m/society/rubin/372108/">Почувствуй себя настоящим шеф-поваром: покупаем премиальную посуду KitchenAid со скидкой до 90%</a></li></ul>                        

<ul class="news-data-info"><li class="data">04.10</li><li class="news-info"><a href="/m/society/britenkov/372110/">Картина дня: контракты СКА и пожар на Софийской улице</a></li></ul>                        

<ul class="news-data-info"><li class="data">04.10</li><li class="news-info"><a href="/m/thebest/emtsov/372082/">Шесть самых красивых дворцов Петербурга: их краткая история и особенности</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.10</li><li class="news-info"><a href="/m/society/emtsov/372106/">Картина дня: открытие новых станций в Петербурге и подорожание продуктов к концу 2019 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.10</li><li class="news-info"><a href="/m/culture/britenkov/372084/">Даниил Хармс: дети, йога и авангардизм</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.10</li><li class="news-info"><a href="/m/history/britenkov/372070/">Звуки блокады: Дом радио на Итальянской</a></li></ul>                        

<ul class="news-data-info"><li class="data">02.10</li><li class="news-info"><a href="/m/society/britenkov/372105/">Картина дня: штраф «Зениту» и смерть Канчели</a></li></ul>                        

<ul class="news-data-info"><li class="data">02.10</li><li class="news-info"><a href="/p/372103/">Пластиковые окна – уют и тепло в любом помещении</a></li></ul>                        

<ul class="news-data-info"><li class="data">02.10</li><li class="news-info"><a href="/m/med/ivanova/372101/">Любое время старта и любой маршрут: в Петербурге 9 октября пройдёт забег для умных бегунов</a></li></ul>                        

<ul class="news-data-info"><li class="data">02.10</li><li class="news-info"><a href="/m/travel/ivanova/372100/">Петербургский клиент Tele2 заработал рекордный кешбэк за покупку билетов через сервис «Путешествия»</a></li></ul>                        

<ul class="news-data-info"><li class="data">02.10</li><li class="news-info"><a href="/m/history/rubin/372099/">Играет светом, сияет и переливается: майоликовый камин Михаила Врубеля в доме Бажанова</a></li></ul>                        

<ul class="news-data-info"><li class="data">02.10</li><li class="news-info"><a href="/m/thebest/emtsov/372071/">Семь экомагазинов редких и полезных продуктов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">01.10</li><li class="news-info"><a href="/m/society/emtsov/372098/">Картина дня: шторм в Петербурге и отключение фонтанов</a></li></ul>                        

<ul class="news-data-info"><li class="data">01.10</li><li class="news-info"><a href="/p/372097/">Где можно выбрать и выгодно купить люстру?</a></li></ul>                        

<ul class="news-data-info"><li class="data">01.10</li><li class="news-info"><a href="/m/thebest/rubin/372096/">Семь памятников Александру Пушкину в Петербурге – АДРЕСА</a></li></ul>                        

<ul class="news-data-info"><li class="data">01.10</li><li class="news-info"><a href="/m/med/dobrovolskaya/372093/">Аркадий Лызлов: Если вы хотите достигнуть большего, работать эффективнее и быть более энергичным – бег даст колоссальный приток жизненной силы</a></li></ul>                        

<ul class="news-data-info"><li class="data">01.10</li><li class="news-info"><a href="/m/history/britenkov/372065/">Певческий мост: из жёлтого в зелёный</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">10:21</li><li class="news-info"><a href="/m/society/rubin/372108/">Почувствуй себя настоящим шеф-поваром: покупаем премиальную посуду KitchenAid со скидкой до 90%</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:42</li><li class="news-info"><a href="/m/society/britenkov/372110/">Картина дня: контракты СКА и пожар на Софийской улице</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:57</li><li class="news-info"><a href="/m/society/emtsov/372106/">Картина дня: открытие новых станций в Петербурге и подорожание продуктов к концу 2019 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:37</li><li class="news-info"><a href="/m/society/britenkov/372105/">Картина дня: штраф «Зениту» и смерть Канчели</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:11</li><li class="news-info"><a href="/m/society/emtsov/372098/">Картина дня: шторм в Петербурге и отключение фонтанов</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:37</li><li class="news-info"><a href="/m/society/britenkov/372094/">Картина дня: игроки «Зенита» в сборной РФ и прорыв трубы</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:14</li><li class="news-info"><a href="/m/society/emtsov/372085/">Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:55</li><li class="news-info"><a href="/m/society/britenkov/372061/">Леннон, Цой и Лунные Кошки: неофициальные улицы Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:43</li><li class="news-info"><a href="/m/society/britenkov/372083/">Картина дня: слухи о переносе Гран-при «Формулы-1» в Петербург и юбилей Басилашвили</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/britenkov/372033/">
    <img src="/tmb282/i/msg/0372/0033/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Счастья много не бывает: где в Петербурге подают огромные блюда</h2>
   <p>В кафе и ресторанах Северной столицы можно попробовать гигантскую пиццу, бургер с 12 котлетами и 60-сантиметровую шаверму.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/372033/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372064/">
    <img src="/tmb282/i/msg/0372/0064/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 весёлых и необычных музеев Петербурга</h2>
   <p>Рассказываем про музеи, где слово «скука» забывается примерно через 10 секунд изучения экспозиции. Идеально для детей, интересно для взрослых.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372064/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/rubin/372058/">
    <img src="/tmb282/i/msg/0372/0058/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Первые лифты и роскошные витражи: дома купцов Елисеевых в Петербурге</h2>
   <p>Одна из главных купеческих династий России оставила в наследство Петербургу много красивых зданий, рассказываем о самых значимых из них.</p>
   <div class="more-info"><a href="/m/thebest/rubin/372058/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">
    <img src="/tmb282/i/bigtxt/0000/0119/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Доставка еды в Петербурге: где дешевле, быстрее и вкуснее</h2>
   <p>Всё чаще и чаще на улицах Петербурга можно заметить ярко одетых курьеров, разносящих заказы в термосумках за спиной, а также красиво раскрашенные автомобили сервисов, спешащие к клиентам. Разбираемся в огромном разнообразии служб доставки еды по городу.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/history/emtsov/372007/">
    <img src="/tmb282/i/bigtxt/0000/0121/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Мья, Ерик, Кривуша и «Золотые хоромы»: как обустраивался Михайловский сад</h2>
   <p>Чем Михайловский сад связан с Летним, кто любил в нём гулять и рыбачить, а кто – стрелять в животных. Как он неоднократно перекраивался, следуя моде и вкусам владельцев, и какие архитекторы приложили к этому руку.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/history/emtsov/372007/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">02.10.19<!-- <br /><span>19:10</span> --></div>
   <div class="info"><a href="/p/372103/">Пластиковые окна – уют и тепло в любом помещении</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.10.19<!-- <br /><span>19:10</span> --></div>
   <div class="info"><a href="/p/372097/">Где можно выбрать и выгодно купить люстру?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.09.19<!-- <br /><span>13:07</span> --></div>
   <div class="info"><a href="/p/372092/">Отличный звук без проводов: лучшие наушники true wireless</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.09.19<!-- <br /><span>01:02</span> --></div>
   <div class="info"><a href="/p/372086/">Как правильно начать новичку работать на рынке Форекс</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">09.09.19<!-- <br /><span>13:52</span> --></div>
   <div class="info"><a href="/p/372032/">Рожденные в Поднебесной: обзор линеек смартфонов Huawei</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.09.19<!-- <br /><span>18:22</span> --></div>
   <div class="info"><a href="/p/372029/">Как быстро получить кредит под залог недвижимости?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">02.09.19<!-- <br /><span>18:02</span> --></div>
   <div class="info"><a href="/p/372017/">Карнавальные костюмы для праздника: арендовать или покупать</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.08.19<!-- <br /><span>15:44</span> --></div>
   <div class="info"><a href="/p/372014/">Пробег автомобиля в автоломбарде и не только</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

