<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Военные скрыли вспышку кишечной инфекции среди солдат в Каменке</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Военные скрыли вспышку кишечной инфекции среди солдат в Каменке" />
  <meta name="title" content="Военные скрыли вспышку кишечной инфекции среди солдат в Каменке" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Военные скрыли вспышку кишечной инфекции среди солдат в Каменке" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0369/0275/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="В медицинскую роту войсковой части обратились 42 солдата, которые жаловались на боли в животе, рвоту и общую слабость." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="18.09.2018 14:44:36">18 Сентябрь 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>11.08.2018</td>
    <td>66.9075</td>
    <td class="last"><span class="color-red">0.6219</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>11.08.2018</td>
    <td>76.6760</td>
    <td class="last"><span class="color-green">-0.1490</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>18.09.2018</td>
    <td>78.90</td>
    <td class="last"><span class="color-green">+1.30</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>18.09.2018</td>
    <td>5279.00</td>
    <td class="last"><span class="color-green">+135.24</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Военные скрыли вспышку кишечной инфекции среди солдат в Каменке</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-09-18T13:37:00Z">18 Сентября 2018, 13:37</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Ася Романова</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Павел Лисицын / РИА «Новости»</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0369/0275/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/accidents/rubina/369273/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0273/ph11.jpg" alt="" />Российские военные подняли обломки Ил-20 из воды</a></li>

<li >
<a href="/m/politics/redaktor/369271/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0271/ph11.jpg" alt="" />Итоги выборов губернатора Приморья частично отменены</a></li>

<li >
<a href="/m/politics/rubina/369265/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0265/ph11.jpg" alt="" />Украина в одностороннем порядке разорвала договор о дружбе с Россией</a></li>

<li class="last">
<a href="/m/society/rubina/369261/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0261/ph11.jpg" alt="" />&quot;Сурово и безжалостно&quot;: Милонов предложил Скворцовой ввести сухой закон</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">В медицинскую роту войсковой части обратились 42 солдата, которые жаловались на боли в животе, рвоту и общую слабость.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Военнослужащие в поселке Каменка Выборгского района Ленобласти подверглись массовому инфекционному заболеванию. Медслужба части пыталась скрыть эту информацию, заявила Военная прокуратура Выборгского района. Официальный ответ ведомства получила правозащитная организация &laquo;Солдатские матери Санкт-Петербурга&raquo;.</p>
<p>По данным ведомства, с 7 по 9 августа в медицинскую роту войсковой части обратились 42 солдата, которые жаловались на боли в животе, рвоту и общую слабость. Официально зарегистрировали лишь 12 военнослужащих, которые пришли к медикам 8 августа, остальных заболевших в медицинской части оформлять должным образом не стали.</p>
<p>Всех солдат отправили на стационарное лечение, часть из них положили в коридоре из-за нехватки мест в палатах. Солдат выписали и направили в свои подразделения 9 августа после того, как у 4 из 12 человек выявили инфекционное заболевание &ndash; норовирус второго генотипа. Причину заболевания и очаг распространения специалисты установить не смогли. При этом пробы, взятые в столовой войсковой части, полностью соответствовали санитарным нормам.</p>
<p>В прокуратуре <span style="color: #ff6600;"><strong><a href="https://soldiersmothers.ru/wp-content/uploads/2018/09/VP-Kamenka-otravlenie-soldat.pdf" target="_blank"><span style="color: #ff6600;">заявили</span></a></strong></span>, что начальник медицинской службы Константин Клепиков не принял должных мер, направленных на своевременное лечение военнослужащих. Он не направил солдат в филиалы 422 военного клинического госпиталя, скрыл количество заболевших, организовал их лечение в неподходящих для этого условиях и создал таким образом предпосылки для распространения заболевания среди других служащих.</p>
<p>В действиях Клепикова прокуратура усмотрела нарушения закона, внесла представление и предостережение. Материалы проверки направили в военный следственный отдел по Выборгскому району.</p>
<p>Норовирусы наряду с ротовирусами &ndash; основная причина развития кишечных инфекций. Они вызывают нарушение работы пищеварительной системы и повышение температуры тела. Есть три основных пути передачи норовируса &ndash; пищевой (например, при употреблении немытых фруктов), водный (если выпить жидкости, в которой есть вирус) и контактно-бытовой (через немытые руки, посуду и т.д.). Чаще всего заражение происходит от больного человека через предметы обихода. Человек способен передавать инфекцию окружающим в течение 48 часов с момента заражения. Лечить это заболевание необходимо стационарно.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/politics/britenkov/369249/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0249/ph11.jpg" alt="" /><b>14 Сентября 2018, 14:32</b><br>Песков назвал абсурдной реакцию Великобритании на интервью Петрова и Боширова</a></li>

<li >
<a href="/m/politics/britenkov/369234/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0234/ph11.jpg" alt="" /><b>13 Сентября 2018, 16:26</b><br>МИД Великобритании: Интервью Петрова и Боширова – ложь</a></li>

<li >
<a href="/m/politics/britenkov/369230/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0230/ph11.jpg" alt="" /><b>13 Сентября 2018, 13:59</b><br>Подозреваемые в отравлении Скрипалей: Мы приехали в Солсбери как туристы</a></li>

<li >
<a href="/m/accidents/britenkov/369225/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0225/ph11.jpg" alt="" /><b>13 Сентября 2018, 10:45</b><br>Число отравившихся сотрудников отеля «Кемпински» на Мойке увеличилось до 24</a></li>

<li class="last">
<a href="/m/politics/britenkov/369219/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0219/ph11.jpg" alt="" /><b>12 Сентября 2018, 17:03</b><br>Родственница Скрипалей заявила о непричастности Петрова и Боширова к отправлению экс-разведчика</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*55797579);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=55797579" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">18 сентября 2018, 13:18</li> -->
   <li class="li02"><a href="/m/society/rubina/369274/"><img src="/tmb100/i/msg/0369/0274/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369274/"><span>ЖКС №2 Центрального района заменил исторические двери в бывшей аптеке Пеля на пластик</span>По факту самовольного демонтажа КГИОП обратился в полицию.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 сентября 2018, 10:04</li> -->
   <li class="li02"><a href="/m/society/rubina/369270/"><img src="/tmb100/i/msg/0369/0270/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369270/"><span>В Петербурге 18 сентября днем будет дождливо и до 17 градусов тепла</span>Спасатели предупреждают о северо-западном и западном ветре до 12 м/с.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 18:40</li> -->
   <li class="li02"><a href="/m/society/rubina/369269/"><img src="/tmb100/i/msg/0369/0269/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369269/"><span>В Петербурге скончался писатель и журналист Александр Раков</span>Раков был автором более двух десятков книг прозы, главным редактором газеты «Православный Санкт-Петербург».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 16:45</li> -->
   <li class="li02"><a href="/m/society/rubina/369267/"><img src="/tmb100/i/msg/0369/0267/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369267/"><span>&quot;Тупые и убогие&quot;: прокуратура проверяет учительницу из Пушкина, которая оскорбляет детей</span>Ученики шестого класса школы № 695 засняли ругань женщины на видео.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 16:05</li> -->
   <li class="li02"><a href="/m/society/rubina/369266/"><img src="/tmb100/i/msg/0369/0266/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369266/"><span>Киев назвал российское расследование о крушении Boeing &quot;очередным неудачным фейком&quot;</span>На Украине уверены, что в крушении самолета Malaysia Airlines в 2014 году виновата Россия.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">18 сентября 2018, 14:13</li>
    <li class="li02"><a href="/m/culture/rubina/369276/"><img src="/i/msg/0369/0276/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/369276/"><span>СБПЧ выпустила 12-минутный клип о домашнем насилии</span>Клип представляет собой короткометражку, в которой главный герой пьет водку, смотрит телевизор и бьет дочь, но в итоге умирает.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 сентября 2018, 13:18</li>
    <li class="li02"><a href="/m/society/rubina/369274/"><img src="/i/msg/0369/0274/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/369274/"><span>ЖКС №2 Центрального района заменил исторические двери в бывшей аптеке Пеля на пластик</span>По факту самовольного демонтажа КГИОП обратился в полицию.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 сентября 2018, 13:37</li>
    <li class="li02"><a href="/m/society/romanova/369275/"><img src="/i/msg/0369/0275/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/romanova/369275/"><span>Военные скрыли вспышку кишечной инфекции среди солдат в Каменке</span>В медицинскую роту войсковой части обратились 42 солдата, которые жаловались на боли в животе, рвоту и общую слабость.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 сентября 2018, 14:27</li>
    <li class="li02"><a href="/m/culture/rubina/369264/"><img src="/i/msg/0369/0264/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/369264/"><span>Эрмитаж провел онлайн-экскурсию по чердакам и крышам Зимнего дворца</span>Зрители могли задавать вопросы в режиме прямого эфира, экскурсия длилась 40 минут.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 сентября 2018, 18:40</li>
    <li class="li02"><a href="/m/society/rubina/369269/"><img src="/i/msg/0369/0269/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/369269/"><span>В Петербурге скончался писатель и журналист Александр Раков</span>Раков был автором более двух десятков книг прозы, главным редактором газеты «Православный Санкт-Петербург».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 сентября 2018, 16:45</li>
    <li class="li02"><a href="/m/society/rubina/369267/"><img src="/i/msg/0369/0267/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/369267/"><span>&quot;Тупые и убогие&quot;: прокуратура проверяет учительницу из Пушкина, которая оскорбляет детей</span>Ученики шестого класса школы № 695 засняли ругань женщины на видео.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 сентября 2018, 18:03</li>
    <li class="li02"><a href="/m/culture/rubina/369268/"><img src="/i/msg/0369/0268/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/369268/"><span>Группировка &quot;Ленинград&quot; 19 октября даст концерт на &quot;Зенит-арене&quot;</span>Если стадион будет заполнен полностью, то концерт может стать самым кассовым в истории группы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 сентября 2018, 10:33</li>
    <li class="li02"><a href="/m/accidents/rubina/369257/"><img src="/i/msg/0369/0257/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/rubina/369257/"><span>Петербургский оперный певец Михаил Луконин погиб в массовом ДТП</span>На Псковском шоссе в автомобиль певца врезалась фура, он погиб на месте.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 сентября 2018, 13:40</li>
    <li class="li02"><a href="/m/society/rubina/369263/"><img src="/i/msg/0369/0263/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/369263/"><span>Для станции метро «Балтийская» сделают второй выход</span>Он может появится между ТРК «Варшавский экспресс» и гипермаркетом «Лента».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 сентября 2018, 11:52</li>
    <li class="li02"><a href="/m/society/rubina/369260/"><img src="/i/msg/0369/0260/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/369260/"><span>На новой станции метро &quot;Беговая&quot; отвалилась плитка</span>За три с половиной месяца работы станцию неоднократно ремонтировали.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 сентября 2018, 11:20</li>
    <li class="li02"><a href="/m/society/butorina/369255/"><img src="/i/msg/0369/0255/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/butorina/369255/"><span>«Мы будем пилить, если они будут ставить»: жители Токсово вновь расчистили проход к берегу озера</span>После спиленных незаконных заборов путь к общедоступному берегу озера Лыссалампи перегородили строительным мусором, бревнами, залитыми мазутом сухими ветками и выросшим за одну ночь кустарником. Жители Токсово не растерялись – вышли на субботник и разобрали завалы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 сентября 2018, 17:17</li>
    <li class="li02"><a href="/m/culture/britenkov/369252/"><img src="/i/msg/0369/0252/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/369252/"><span>В Царском Селе спустя 70 лет отреставрировали павильон «Шапель» (ФОТО)</span>Руководство музея-заповедника назвало павильон самым романтическим в Александровском парке.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 сентября 2018, 18:49</li>
    <li class="li02"><a href="/m/society/britenkov/369254/"><img src="/i/msg/0369/0254/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369254/"><span>Шнуров прогулялся с котом возле Эрмитажа</span>Снимок с рыжим животным музыкант опубликовал в Instagram.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 сентября 2018, 16:25</li>
    <li class="li02"><a href="/m/society/britenkov/369251/"><img src="/i/msg/0369/0251/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369251/"><span>На выходных в Петербурге похолодает до +15 градусов</span>В Северной столице 15 и 16 сентября также ожидаются дожди.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 сентября 2018, 16:03</li>
    <li class="li02"><a href="/m/society/britenkov/369250/"><img src="/i/msg/0369/0250/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369250/"><span>В ЗакСе предложили запретить незаконные уличные концерты</span>Соответствующий законопроект будет разработан до конца 2018 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 сентября 2018, 12:57</li>
    <li class="li02"><a href="/m/society/britenkov/369246/"><img src="/i/msg/0369/0246/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369246/"><span>Сильный ветер повалил больше 150 деревьев в Петербурге</span>В настоящее время ситуация пришла в норму, парки и сады открыли для посетителей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 сентября 2018, 12:19</li>
    <li class="li02"><a href="/m/culture/britenkov/369244/"><img src="/i/msg/0369/0244/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/369244/"><span>«Яндекс» выяснил, что почти половина памятников Петербурга посвящена войне</span>Культуре посвящены лишь 12% монументов Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 сентября 2018, 11:08</li>
    <li class="li02"><a href="/m/accidents/britenkov/369242/"><img src="/i/msg/0369/0242/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/britenkov/369242/"><span>Самолет «Победы» зацепил пожарную машину в Пулково</span>Инцидентом занимаются сотрудники Северо-Западной транспортной прокуратуры.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 13:40</li> -->
   <li class="li02"><a href="/m/society/rubina/369263/"><img src="/tmb100/i/msg/0369/0263/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369263/"><span>Для станции метро «Балтийская» сделают второй выход</span>Он может появится между ТРК «Варшавский экспресс» и гипермаркетом «Лента».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 13:10</li> -->
   <li class="li02"><a href="/m/society/rubina/369262/"><img src="/tmb100/i/msg/0369/0262/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369262/"><span>Минобороны России: Boeing под Донецком сбили ракетой, принадлежащей Украине</span>Ведомство рассекретило документы Долгопрудненского научно-производственного предприятия от 1986 года.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 12:40</li> -->
   <li class="li02"><a href="/m/society/rubina/369261/"><img src="/tmb100/i/msg/0369/0261/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369261/"><span>&quot;Сурово и безжалостно&quot;: Милонов предложил Скворцовой ввести сухой закон</span>По мнению депутата, без таких суровых мер &quot;будущее страны утонет в гектолитрах ядовитого алкогольного зелья&quot;.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 11:52</li> -->
   <li class="li02"><a href="/m/society/rubina/369260/"><img src="/tmb100/i/msg/0369/0260/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369260/"><span>На новой станции метро &quot;Беговая&quot; отвалилась плитка</span>За три с половиной месяца работы станцию неоднократно ремонтировали.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 сентября 2018, 10:00</li> -->
   <li class="li02"><a href="/m/society/rubina/369256/"><img src="/tmb100/i/msg/0369/0256/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369256/"><span>В Петербурге 17 сентября днем будет дождливо и ветрено</span>Температура воздуха днем – от 11 до 13 градусов тепла.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2018, 14:27</li> -->
   <li class="li02"><a href="/m/culture/rubina/369264/"><img src="/tmb100/i/msg/0369/0264/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/369264/"><span>Эрмитаж провел онлайн-экскурсию по чердакам и крышам Зимнего дворца</span>Зрители могли задавать вопросы в режиме прямого эфира, экскурсия длилась 40 минут.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2018, 18:40</li> -->
   <li class="li02"><a href="/m/society/rubina/369269/"><img src="/tmb100/i/msg/0369/0269/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369269/"><span>В Петербурге скончался писатель и журналист Александр Раков</span>Раков был автором более двух десятков книг прозы, главным редактором газеты «Православный Санкт-Петербург».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 сентября 2018, 16:45</li> -->
   <li class="li02"><a href="/m/society/rubina/369267/"><img src="/tmb100/i/msg/0369/0267/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369267/"><span>&quot;Тупые и убогие&quot;: прокуратура проверяет учительницу из Пушкина, которая оскорбляет детей</span>Ученики шестого класса школы № 695 засняли ругань женщины на видео.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2018, 18:03</li> -->
   <li class="li02"><a href="/m/culture/rubina/369268/"><img src="/tmb100/i/msg/0369/0268/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/369268/"><span>Группировка &quot;Ленинград&quot; 19 октября даст концерт на &quot;Зенит-арене&quot;</span>Если стадион будет заполнен полностью, то концерт может стать самым кассовым в истории группы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2018, 10:33</li> -->
   <li class="li02"><a href="/m/accidents/rubina/369257/"><img src="/tmb100/i/msg/0369/0257/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/369257/"><span>Петербургский оперный певец Михаил Луконин погиб в массовом ДТП</span>На Псковском шоссе в автомобиль певца врезалась фура, он погиб на месте.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 сентября 2018, 13:40</li> -->
   <li class="li02"><a href="/m/society/rubina/369263/"><img src="/tmb100/i/msg/0369/0263/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369263/"><span>Для станции метро «Балтийская» сделают второй выход</span>Он может появится между ТРК «Варшавский экспресс» и гипермаркетом «Лента».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2018, 11:52</li> -->
   <li class="li02"><a href="/m/society/rubina/369260/"><img src="/tmb100/i/msg/0369/0260/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/369260/"><span>На новой станции метро &quot;Беговая&quot; отвалилась плитка</span>За три с половиной месяца работы станцию неоднократно ремонтировали.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 сентября 2018, 11:20</li> -->
   <li class="li02"><a href="/m/society/butorina/369255/"><img src="/tmb100/i/msg/0369/0255/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/butorina/369255/"><span>«Мы будем пилить, если они будут ставить»: жители Токсово вновь расчистили проход к берегу озера</span>После спиленных незаконных заборов путь к общедоступному берегу озера Лыссалампи перегородили строительным мусором, бревнами, залитыми мазутом сухими ветками и выросшим за одну ночь кустарником. Жители Токсово не растерялись – вышли на субботник и разобрали завалы.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 сентября 2018, 17:17</li> -->
   <li class="li02"><a href="/m/culture/britenkov/369252/"><img src="/tmb100/i/msg/0369/0252/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/369252/"><span>В Царском Селе спустя 70 лет отреставрировали павильон «Шапель» (ФОТО)</span>Руководство музея-заповедника назвало павильон самым романтическим в Александровском парке.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 сентября 2018, 18:49</li> -->
   <li class="li02"><a href="/m/society/britenkov/369254/"><img src="/tmb100/i/msg/0369/0254/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369254/"><span>Шнуров прогулялся с котом возле Эрмитажа</span>Снимок с рыжим животным музыкант опубликовал в Instagram.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 сентября 2018, 16:25</li> -->
   <li class="li02"><a href="/m/society/britenkov/369251/"><img src="/tmb100/i/msg/0369/0251/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369251/"><span>На выходных в Петербурге похолодает до +15 градусов</span>В Северной столице 15 и 16 сентября также ожидаются дожди.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 сентября 2018, 16:03</li> -->
   <li class="li02"><a href="/m/society/britenkov/369250/"><img src="/tmb100/i/msg/0369/0250/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369250/"><span>В ЗакСе предложили запретить незаконные уличные концерты</span>Соответствующий законопроект будет разработан до конца 2018 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 сентября 2018, 12:57</li> -->
   <li class="li02"><a href="/m/society/britenkov/369246/"><img src="/tmb100/i/msg/0369/0246/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369246/"><span>Сильный ветер повалил больше 150 деревьев в Петербурге</span>В настоящее время ситуация пришла в норму, парки и сады открыли для посетителей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 сентября 2018, 12:19</li> -->
   <li class="li02"><a href="/m/culture/britenkov/369244/"><img src="/tmb100/i/msg/0369/0244/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/369244/"><span>«Яндекс» выяснил, что почти половина памятников Петербурга посвящена войне</span>Культуре посвящены лишь 12% монументов Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 сентября 2018, 11:08</li> -->
   <li class="li02"><a href="/m/accidents/britenkov/369242/"><img src="/tmb100/i/msg/0369/0242/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/britenkov/369242/"><span>Самолет «Победы» зацепил пожарную машину в Пулково</span>Инцидентом занимаются сотрудники Северо-Западной транспортной прокуратуры.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">14:30</li><li class="news-info"><a href="/m/afisha/redaktor/369277/">Соотечественники обсудят кризисные явления в регионе Балтийского моря</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:13</li><li class="news-info"><a href="/m/culture/rubina/369276/">СБПЧ выпустила 12-минутный клип о домашнем насилии</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:37</li><li class="news-info"><a href="/m/society/romanova/369275/">Военные скрыли вспышку кишечной инфекции среди солдат в Каменке</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:18</li><li class="news-info"><a href="/m/society/rubina/369274/">ЖКС №2 Центрального района заменил исторические двери в бывшей аптеке Пеля на пластик</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:45</li><li class="news-info"><a href="/m/accidents/rubina/369273/">Российские военные подняли обломки Ил-20 из воды</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:15</li><li class="news-info"><a href="/m/accidents/redaktor/369272/">Минобороны РФ: В Крушении российского Ил-20 в Сирии виноват Израиль</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:33</li><li class="news-info"><a href="/m/politics/redaktor/369271/">Итоги выборов губернатора Приморья частично отменены</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:04</li><li class="news-info"><a href="/m/society/rubina/369270/">В Петербурге 18 сентября днем будет дождливо и до 17 градусов тепла</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/society/rubina/369269/">В Петербурге скончался писатель и журналист Александр Раков</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/culture/rubina/369268/">Группировка &quot;Ленинград&quot; 19 октября даст концерт на &quot;Зенит-арене&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/society/rubina/369267/">&quot;Тупые и убогие&quot;: прокуратура проверяет учительницу из Пушкина, которая оскорбляет детей</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/society/rubina/369266/">Киев назвал российское расследование о крушении Boeing &quot;очередным неудачным фейком&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/politics/rubina/369265/">Украина в одностороннем порядке разорвала договор о дружбе с Россией</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/culture/rubina/369264/">Эрмитаж провел онлайн-экскурсию по чердакам и крышам Зимнего дворца</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/society/rubina/369263/">Для станции метро «Балтийская» сделают второй выход</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/society/rubina/369262/">Минобороны России: Boeing под Донецком сбили ракетой, принадлежащей Украине</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/society/rubina/369261/">&quot;Сурово и безжалостно&quot;: Милонов предложил Скворцовой ввести сухой закон</a></li></ul>                        

<ul class="news-data-info"><li class="data">17.09</li><li class="news-info"><a href="/m/society/rubina/369260/">На новой станции метро &quot;Беговая&quot; отвалилась плитка</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">13:37</li><li class="news-info"><a href="/m/society/romanova/369275/">Военные скрыли вспышку кишечной инфекции среди солдат в Каменке</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:18</li><li class="news-info"><a href="/m/society/rubina/369274/">ЖКС №2 Центрального района заменил исторические двери в бывшей аптеке Пеля на пластик</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:04</li><li class="news-info"><a href="/m/society/rubina/369270/">В Петербурге 18 сентября днем будет дождливо и до 17 градусов тепла</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:40</li><li class="news-info"><a href="/m/society/rubina/369269/">В Петербурге скончался писатель и журналист Александр Раков</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:45</li><li class="news-info"><a href="/m/society/rubina/369267/">&quot;Тупые и убогие&quot;: прокуратура проверяет учительницу из Пушкина, которая оскорбляет детей</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:05</li><li class="news-info"><a href="/m/society/rubina/369266/">Киев назвал российское расследование о крушении Boeing &quot;очередным неудачным фейком&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/society/rubina/369263/">Для станции метро «Балтийская» сделают второй выход</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:10</li><li class="news-info"><a href="/m/society/rubina/369262/">Минобороны России: Boeing под Донецком сбили ракетой, принадлежащей Украине</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:40</li><li class="news-info"><a href="/m/society/rubina/369261/">&quot;Сурово и безжалостно&quot;: Милонов предложил Скворцовой ввести сухой закон</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:52</li><li class="news-info"><a href="/m/society/rubina/369260/">На новой станции метро &quot;Беговая&quot; отвалилась плитка</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:00</li><li class="news-info"><a href="/m/society/rubina/369256/">В Петербурге 17 сентября днем будет дождливо и ветрено</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:20</li><li class="news-info"><a href="/m/society/butorina/369255/">«Мы будем пилить, если они будут ставить»: жители Токсово вновь расчистили проход к берегу озера</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:49</li><li class="news-info"><a href="/m/society/britenkov/369254/">Шнуров прогулялся с котом возле Эрмитажа</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:25</li><li class="news-info"><a href="/m/society/britenkov/369251/">На выходных в Петербурге похолодает до +15 градусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:03</li><li class="news-info"><a href="/m/society/britenkov/369250/">В ЗакСе предложили запретить незаконные уличные концерты</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:25</li><li class="news-info"><a href="/m/society/redaktor/369248/">Мария Захарова выступит на Международном форуме по коммуникациям Baltic Weekend 2018 </a></li></ul>                        

<ul class="news-data-info"><li class="data">12:57</li><li class="news-info"><a href="/m/society/britenkov/369246/">Сильный ветер повалил больше 150 деревьев в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:47</li><li class="news-info"><a href="/m/society/britenkov/369241/">По делу о пожаре в «Зимней вишне» задержали экс-главу кемеровского стройнадзора</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/profi.ru.125x27.jpg" width="125" height="27">
<a href="https://spb.profi.ru/services/repetitor/" target=_new>Репетиторы Санкт-Петербурга</a>
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/markelov/368985/">
    <img src="/tmb282/i/msg/0368/0985/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">В гости к летучим мышам: топ-5 пещер недалеко от Петербурга</h2>
   <p>Настоящие и искусственные, с подземными храмами и озерами – «Санкт-Петербург.ру» собрал самые интересные пещеры в Ленобласти.</p>
   <div class="more-info"><a href="/m/thebest/markelov/368985/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/368892/">
    <img src="/tmb282/i/msg/0368/0892/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 кафе и баров Петербурга с необычным пивом</h2>
   <p>Сливочное, фруктовое, с пюре манго и даже с нотками перца – «Санкт-Петербург.ру» рассказывает, где в Северной столице попробовать пиво с нетрадиционными вкусами.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/368892/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/markelov/368852/">
    <img src="/tmb282/i/msg/0368/0852/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Красота внутри: топ-5 удивительных петербургских двориков</h2>
   <p>Петербуржцы привыкли к парадному и строгому виду Северной столицы. «Санкт-Петербург.ру» решил посмотреть на красоту города с другого ракурса.</p>
   <div class="more-info"><a href="/m/thebest/markelov/368852/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/martus/368429/">
    <img src="/tmb282/i/bigtxt/0000/0100/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Высший пинотаж: как выбрать бюджетное, но хорошее вино в обычном магазине</h2>
   <p>«Санкт-Петербург.ру» разобрался, как выбрать вино, которое не ударит по карману, но придется по вкусу.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/martus/368429/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3226181.html">
    <img src="/tmb282/i/bigtxt/0000/0101/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Land Rover: 70 лет решений, предвосхитивших будущее</h2>
   <p>Первый Land Rover создавали как временный антикризисный проект. Тогда его создатели не могли представить, какой успех ждет их детище из «самолетных крыльев».</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3226181.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/thebest/markelov/368155/">
    <img src="/tmb282/i/bigtxt/0000/0097/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Наследие Советов: топ-5 зданий в Петербурге в стиле «конструктивизм»</h2>
   <p>«Санкт-Петербург.ру» решил вспомнить советское прошлое Ленинграда и отыскать самые интересные здания, построенные в 1920-1930-х годах.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/thebest/markelov/368155/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">14.09.18<!-- <br /><span>12:41</span> --></div>
   <div class="info"><a href="/p/369245/">Как отличаются игровые приложения по типу оплаты для пользователей</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.09.18<!-- <br /><span>13:29</span> --></div>
   <div class="info"><a href="/p/369214/">Санкт-Петербург о доброте — кто представляет город на конкурсе «На благо мира»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.09.18<!-- <br /><span>16:10</span> --></div>
   <div class="info"><a href="/p/369199/">Что такое дренажные колодцы?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">31.08.18<!-- <br /><span>11:43</span> --></div>
   <div class="info"><a href="/p/369059/">Как сделать слайд-шоу</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">30.08.18<!-- <br /><span>12:52</span> --></div>
   <div class="info"><a href="/p/369036/">Играть на рулетке и в игровые автоматы в Крыму можно будет в 2020 году</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.08.18<!-- <br /><span>17:33</span> --></div>
   <div class="info"><a href="/p/368987/">Какие бывают жанры компьютерных игр и музыки?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.08.18<!-- <br /><span>12:00</span> --></div>
   <div class="info"><a href="/p/368957/">«Сomfort Матрас»: выбираем лучшее</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.08.18<!-- <br /><span>20:22</span> --></div>
   <div class="info"><a href="/p/368925/">Кенийский чай – подарок природы</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

