<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Петербурге отреставрируют 71 дом</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Петербурге отреставрируют 71 дом" />
  <meta name="title" content="В Петербурге отреставрируют 71 дом" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Петербурге отреставрируют 71 дом" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0373/0428/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Комитет по государственному контролю, использованию и охране памятников истории и культуры сообщил о планах на будущее." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="23.08.2020 14:20:38">23 Август 2020</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>22.08.2020</td>
    <td>74.0999</td>
    <td class="last"><span class="color-red">+0.3288</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>73.9792</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>22.08.2020</td>
    <td>87.7343</td>
    <td class="last"><span class="color-red">+0.3082</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>87.4794</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>21.08.2020</td>
    <td>44.31</td>
    <td class="last"><span class="color-red">1.36</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>21.08.2020</td>
    <td>3283.37</td>
    <td class="last"><span class="color-green">+114.90</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Петербурге отреставрируют 71 дом</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2020-08-23T11:50:00Z">23 Августа 2020, 11:50</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты </div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: pixabay.com</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0373/0428/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/newsfeed2/373428/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0428/ph11.jpg" alt="" />В Петербурге отреставрируют 71 дом</a></li>

<li >
<a href="/m/ecology/newsfeed2/373415/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0415/ph11.jpg" alt="" />В Петербурге +26 резко сменится грозой</a></li>

<li >
<a href="/m/economy/newsfeed/373386/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0386/ph11.jpg" alt="" />400 владельцев точек в ТЦ написали в Смольный &quot;предсмертное письмо&quot;</a></li>

<li >
<a href="/m/estate/newsfeed/373374/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0374/ph11.jpg" alt="" />Деревянную дачу в Сестрорецке восстановят по городской программе</a></li>

<li class="last">
<a href="/m/economy/newsfeed/373371/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0371/ph11.jpg" alt="" />Аренду коммерческой недвижимости в Петербурге &quot;заморозят&quot;</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Комитет по государственному контролю, использованию и охране памятников истории и культуры сообщил о планах на будущее.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>На текущей неделе эксперты КГИОП приняли решение в отношении 71 задания культурного наследия. Специалисты &laquo;дали добро&raquo; на проведение реставрационных и ремонтных работ по сохранению объектов культурного наследия в ходе рабочей группы.</p>
<p>Всего сейчас в плане 71 здание. В проект включены дома в Василеостровском, Центральном, Выборгском, Адмиралтейском, Петроградском, Калининском, Красногвардейском, Фрунзенском, Кировском, Кронштадтском, Красносельском, Пушкинском районах. Полный список можно посмотреть на сайте комитета.</p>
<p>Комитет по государственному контролю, использованию и охране памятников истории и культуры &mdash; это структурное подразделение Правительства Санкт-Петербурга. Ранее КГИОП рекомендовал снести большую часть дома Басевича на Большой Пушкарской. Защитникам дома не удалось убедить застройщика и разработчика проекта в необходиомсти сохранения дома и детского сада.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/ognev/372774/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0774/ph11.jpg" alt="" /><b>10 Июля 2020, 14:27</b><br>Вице-губернатор Соколов продолжает застройку исторического центра Петербурга элитными ЖК</a></li>

<li >
<a href="/m/culture/ognev/372443/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0443/ph11.jpg" alt="" /><b>27 Января 2020, 17:45</b><br>Медсанчасти на Одоевского отказали в статусе объекта культурного наследия</a></li>

<li >
<a href="/m/society/ognev/372042/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0042/ph11.jpg" alt="" /><b>11 Сентября 2019, 20:42</b><br>Консервация или реновация: какое будущее ждет исторические объекты Петербурга</a></li>

<li >
<a href="/m/society/ognev/371899/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0899/ph11.jpg" alt="" /><b>31 Июля 2019, 23:14</b><br>В Петербурге никак не определятся с судьбой Конюшенного ведомства</a></li>

<li class="last">
<a href="/m/society/emtsov/369867/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0867/ph11.jpg" alt="" /><b>25 Октября 2018, 21:37</b><br>В бывшей молочной лавке на Гороховой нашли панно с коровами и пастухами 19-20 века‍ (ФОТО)</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">23 августа 2020, 14:10</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/373435/"><img src="/tmb100/i/msg/0373/0435/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/373435/"><span>Размер стипендий в России могут увеличить до прожиточного минимума </span>Геннадий Онищенко заявил, что это будет правильно.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 20:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373413/"><img src="/tmb100/i/msg/0373/0413/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373413/"><span>Эксперты назвали условия для новых выплат на детей</span>От чего зависит решение о новых выплатах семьям с детьми до 16 лет и удастся ли его принять до начала учебного года.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 18:38</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373410/"><img src="/tmb100/i/msg/0373/0410/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373410/"><span>У Гостинки снова протестуют</span>На этот разы темы для высказываний граждан очень разные: это не только поддержка хабаровчан, но и Навального, протестующих в Белоруссии и жителей Башкирии.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 17:51</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373408/"><img src="/tmb100/i/msg/0373/0408/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373408/"><span>Российские медики рассказали о веществах, найденных в крови Навального</span>Пока не сообщается ни о каких ядах.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 17:18</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373407/"><img src="/tmb100/i/msg/0373/0407/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373407/"><span>Остекленные балконы под угрозой: новый виток &quot;фасадной истории&quot;</span>В Петербурге управляющие компании начали требовать от жителей демонтировать "самовольное остекленение" балконов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">23 августа 2020, 13:23</li>
    <li class="li02"><a href="/m/culture/ivanova/373430/"><img src="/i/msg/0373/0430/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/ivanova/373430/"><span>Во внутреннем пространстве Гостиного двора пройдёт Summertime Kino&amp;Teatr Festival</span>На фестивале представлены фильмы, премьеры которых были отложены из-за карантина.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 августа 2020, 11:01</li>
    <li class="li02"><a href="/m/culture/newsfeed2/373423/"><img src="/i/msg/0373/0423/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/newsfeed2/373423/"><span>В Мариинском театре вновь прозвучит опера «Огненный ангел»</span>Вечером в воскресенье, 23 августа, Мариинский театр дает легендарную оперу Сергея Прокофьева. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 августа 2020, 09:54</li>
    <li class="li02"><a href="/m/sport/newsfeed2/373417/"><img src="/i/msg/0373/0417/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/newsfeed2/373417/"><span>Безопасность на воде: в Петербурге ввели правила посещения бассейнов</span>Комитет по физической культуре и спорту Петербурга перечислил основные правила посещения бассейнов в период эпидемии COVID-19. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 августа 2020, 20:46</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/373389/"><img src="/i/msg/0373/0389/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/373389/"><span>Россияне собирают подписи против ношения масок</span>На момент написания материала ее подписали более 300 человек.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 августа 2020, 18:05</li>
    <li class="li02"><a href="/m/society/newsfeed/373384/"><img src="/i/msg/0373/0384/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/373384/"><span>Создана рабочая группа для вынюхивания плохого воздуха в Петербурге</span>В группу вошли сотрудники комитета по природопользованию, Роспотребнадзора, Росприроднадзора и ГУ МЧС по Петербургу.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 августа 2020, 16:24</li>
    <li class="li02"><a href="/m/transport/newsfeed/373380/"><img src="/i/msg/0373/0380/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/373380/"><span>Участок КАД закрывают утром в субботу</span>Октябрьская набережная входит в дорогу, ведущую во Всеволожск - возле нее и будут производиться ремонтные работы.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 августа 2020, 11:59</li>
    <li class="li02"><a href="/m/accidents/newsfeed/373369/"><img src="/i/msg/0373/0369/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/373369/"><span>Маленький мальчик попал в больницу после удара крышкой мусорного контейнера</span>Полиция изучает, как случилось это несчастье.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 августа 2020, 11:25</li>
    <li class="li02"><a href="/m/society/newsfeed/373367/"><img src="/i/msg/0373/0367/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/373367/"><span>Пулково отменило свыше дюжины рейсов</span>Не удастся улететь пассажирам в страны ближнего зарубежья и Голландию.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 августа 2020, 10:44</li>
    <li class="li02"><a href="/m/med/newsfeed/373365/"><img src="/i/msg/0373/0365/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/med/newsfeed/373365/"><span>Любимый фрукт: Петербуржцы чаще всего покупают авокадо</span>В топе-3 - бананы и черешня.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 августа 2020, 09:11</li>
    <li class="li02"><a href="/m/accidents/newsfeed/373361/"><img src="/i/msg/0373/0361/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/373361/"><span>Элитный ресторан сгорел на Петроградке</span>Тушение пожара заняло около 5 часов, так как площадь возгорания была внушительная.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 августа 2020, 19:32</li>
    <li class="li02"><a href="/m/society/newsfeed2/373353/"><img src="/i/msg/0373/0353/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/373353/"><span>Как выживают развлекательные парки Петербурга в период пандемии</span>Представители парков развлечений Петербурга рассказали о том, чем сейчас живет отрасль.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 августа 2020, 18:44</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/373349/"><img src="/i/msg/0373/0349/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/373349/"><span>В Красносельском районе Петербурга дымится канал</span>Жители Красносельского района сообщили о задымлении Дудергофского канала, на место выехала инспекция.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 августа 2020, 15:54</li>
    <li class="li02"><a href="/m/society/newsfeed2/373341/"><img src="/i/msg/0373/0341/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/373341/"><span>На уже бывшей «Новокрестовской» начали менять таблички</span>Началось переименование станции «Новокрестовская» в «Зенит»</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 августа 2020, 11:05</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/373327/"><img src="/i/msg/0373/0327/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/373327/"><span>Современное ДТП у Фонтанки: парень на моноколесе сбил ребёнка</span>ДТП с участием моноколеса на Фонтанке попало в объективы камеры.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 августа 2020, 10:37</li>
    <li class="li02"><a href="/m/society/newsfeed2/373325/"><img src="/i/msg/0373/0325/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/373325/"><span>Петербуржцы нравятся себе в зеркале</span>65% жителей Петербурга смотрят в зеркало и наслаждаются своей внешностью.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 августа 2020, 10:05</li>
    <li class="li02"><a href="/m/money/newsfeed2/373323/"><img src="/i/msg/0373/0323/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed2/373323/"><span>Россиянам готовят очередную выплату в августе</span>Студентам выплатят деньги в августе автоматически, без каких-либо обращений.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 августа 2020, 09:36</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/373320/"><img src="/i/msg/0373/0320/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/373320/"><span>Навального подключили к ИВЛ: отравление или случайность</span>В омской больнице Алексей Навального подключили к аппарату искусственной вентиляции лёгких и вызвали полицию.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 августа 2020, 09:15</li>
    <li class="li02"><a href="/m/sport/newsfeed2/373318/"><img src="/i/msg/0373/0318/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/newsfeed2/373318/"><span>Дубль Азмуна помог «Зениту» победить ЦСКА</span>ФК «Зенит» одержал победу над ЦСКА и лидирует в турнирной таблице.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 16:44</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373406/"><img src="/tmb100/i/msg/0373/0406/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373406/"><span>Россияне получат добавки к пенсиям в 2020 году</span>В России сейчас насчитывается около 46 млн пенсионеров.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 15:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373404/"><img src="/tmb100/i/msg/0373/0404/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373404/"><span>МЧС Петербурга предупреждает горожан о грозе в воскресенье</span>Жаркие летние деньки покидают северную столицу - горожан ждут похолодание, дожди и грозы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 15:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373403/"><img src="/tmb100/i/msg/0373/0403/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373403/"><span>Петербуржцы ощутили неприятный запах</span>Вонь чувствуется на Петроградке, в Московском районе и в центре.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 14:46</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373402/"><img src="/tmb100/i/msg/0373/0402/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373402/"><span>Пробег пожарных машин: ретроавтомобили на Васильевском острове</span>Половину спецтехники представляют современные машины.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 августа 2020, 12:46</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373398/"><img src="/tmb100/i/msg/0373/0398/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373398/"><span>Суд перенес заседание по делу Ефремова из-за смены адвокатов</span>Актер будет искать новых защитников до 24 августа.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">21 августа 2020, 20:46</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/373389/"><img src="/tmb100/i/msg/0373/0389/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/373389/"><span>Россияне собирают подписи против ношения масок</span>На момент написания материала ее подписали более 300 человек.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 августа 2020, 18:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373384/"><img src="/tmb100/i/msg/0373/0384/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373384/"><span>Создана рабочая группа для вынюхивания плохого воздуха в Петербурге</span>В группу вошли сотрудники комитета по природопользованию, Роспотребнадзора, Росприроднадзора и ГУ МЧС по Петербургу.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 августа 2020, 16:24</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/373380/"><img src="/tmb100/i/msg/0373/0380/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/373380/"><span>Участок КАД закрывают утром в субботу</span>Октябрьская набережная входит в дорогу, ведущую во Всеволожск - возле нее и будут производиться ремонтные работы.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 августа 2020, 11:59</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/373369/"><img src="/tmb100/i/msg/0373/0369/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/373369/"><span>Маленький мальчик попал в больницу после удара крышкой мусорного контейнера</span>Полиция изучает, как случилось это несчастье.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 августа 2020, 11:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed/373367/"><img src="/tmb100/i/msg/0373/0367/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/373367/"><span>Пулково отменило свыше дюжины рейсов</span>Не удастся улететь пассажирам в страны ближнего зарубежья и Голландию.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 августа 2020, 10:44</li> -->
   <li class="li02"><a href="/m/med/newsfeed/373365/"><img src="/tmb100/i/msg/0373/0365/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/med/newsfeed/373365/"><span>Любимый фрукт: Петербуржцы чаще всего покупают авокадо</span>В топе-3 - бананы и черешня.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 августа 2020, 09:11</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/373361/"><img src="/tmb100/i/msg/0373/0361/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/373361/"><span>Элитный ресторан сгорел на Петроградке</span>Тушение пожара заняло около 5 часов, так как площадь возгорания была внушительная.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 августа 2020, 19:32</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/373353/"><img src="/tmb100/i/msg/0373/0353/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/373353/"><span>Как выживают развлекательные парки Петербурга в период пандемии</span>Представители парков развлечений Петербурга рассказали о том, чем сейчас живет отрасль.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 августа 2020, 18:44</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/373349/"><img src="/tmb100/i/msg/0373/0349/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/373349/"><span>В Красносельском районе Петербурга дымится канал</span>Жители Красносельского района сообщили о задымлении Дудергофского канала, на место выехала инспекция.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 августа 2020, 15:54</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/373341/"><img src="/tmb100/i/msg/0373/0341/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/373341/"><span>На уже бывшей «Новокрестовской» начали менять таблички</span>Началось переименование станции «Новокрестовская» в «Зенит»</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 августа 2020, 11:05</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/373327/"><img src="/tmb100/i/msg/0373/0327/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/373327/"><span>Современное ДТП у Фонтанки: парень на моноколесе сбил ребёнка</span>ДТП с участием моноколеса на Фонтанке попало в объективы камеры.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 августа 2020, 10:37</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/373325/"><img src="/tmb100/i/msg/0373/0325/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/373325/"><span>Петербуржцы нравятся себе в зеркале</span>65% жителей Петербурга смотрят в зеркало и наслаждаются своей внешностью.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 августа 2020, 10:05</li> -->
   <li class="li02"><a href="/m/money/newsfeed2/373323/"><img src="/tmb100/i/msg/0373/0323/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed2/373323/"><span>Россиянам готовят очередную выплату в августе</span>Студентам выплатят деньги в августе автоматически, без каких-либо обращений.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 августа 2020, 09:36</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/373320/"><img src="/tmb100/i/msg/0373/0320/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/373320/"><span>Навального подключили к ИВЛ: отравление или случайность</span>В омской больнице Алексей Навального подключили к аппарату искусственной вентиляции лёгких и вызвали полицию.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 августа 2020, 09:15</li> -->
   <li class="li02"><a href="/m/sport/newsfeed2/373318/"><img src="/tmb100/i/msg/0373/0318/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/newsfeed2/373318/"><span>Дубль Азмуна помог «Зениту» победить ЦСКА</span>ФК «Зенит» одержал победу над ЦСКА и лидирует в турнирной таблице.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">14:18</li><li class="news-info"><a href="/m/economy/newsfeed2/373436/">Названы главные правила инвестирования</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:10</li><li class="news-info"><a href="/m/society/newsfeed2/373435/">Размер стипендий в России могут увеличить до прожиточного минимума </a></li></ul>                        

<ul class="news-data-info"><li class="data">14:03</li><li class="news-info"><a href="/m/accidents/newsfeed2/373434/">На Петергофском шоссе бросили ребенка-инвалида</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:51</li><li class="news-info"><a href="/m/accidents/newsfeed2/373433/">В Калининском районе Санкт-Петербурга столкнулись иномарка и троллейбус</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:36</li><li class="news-info"><a href="/m/health/newsfeed2/373432/">Варить до готовности: врачи рассказали, какие продукты нельзя есть сырыми</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:25</li><li class="news-info"><a href="/m/accidents/newsfeed2/373431/">Движение в петербургском метро восстановлено</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:23</li><li class="news-info"><a href="/m/culture/ivanova/373430/">Во внутреннем пространстве Гостиного двора пройдёт Summertime Kino&amp;Teatr Festival</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:58</li><li class="news-info"><a href="/m/health/newsfeed2/373429/">В Петербурге открылся филиал «СПИД.ЦЕНТРА»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:50</li><li class="news-info"><a href="/m/society/newsfeed2/373428/">В Петербурге отреставрируют 71 дом</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:40</li><li class="news-info"><a href="/m/travel/newsfeed2/373427/">Россияне вернутся из Душанбе в Петербург</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:30</li><li class="news-info"><a href="/m/accidents/newsfeed2/373426/">В Приморском районе Петербурга сгорел ларек </a></li></ul>                        

<ul class="news-data-info"><li class="data">11:22</li><li class="news-info"><a href="/m/accidents/newsfeed2/373425/">В петербургском метро приостановлено движение по зеленой ветке </a></li></ul>                        

<ul class="news-data-info"><li class="data">11:11</li><li class="news-info"><a href="/m/accidents/newsfeed2/373424/">В Выборгском районе автобус врезался в остановку</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:01</li><li class="news-info"><a href="/m/culture/newsfeed2/373423/">В Мариинском театре вновь прозвучит опера «Огненный ангел»</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:48</li><li class="news-info"><a href="/m/accidents/newsfeed2/373422/">В Красногвардейском районе Петербурга найден боеприпас времен ВОВ</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:35</li><li class="news-info"><a href="/m/accidents/newsfeed2/373421/">На акции в поддержку Алексея Навального взорвали дымовую гранату</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:23</li><li class="news-info"><a href="/m/accidents/newsfeed2/373420/">В ДТП в Красносельском районе пострадали дети</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:11</li><li class="news-info"><a href="/m/sport/newsfeed2/373419/">«Зенит» победил «Тамбов» со счетом 4:1</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">14:10</li><li class="news-info"><a href="/m/society/newsfeed2/373435/">Размер стипендий в России могут увеличить до прожиточного минимума </a></li></ul>                        

<ul class="news-data-info"><li class="data">11:50</li><li class="news-info"><a href="/m/society/newsfeed2/373428/">В Петербурге отреставрируют 71 дом</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:25</li><li class="news-info"><a href="/m/society/newsfeed/373413/">Эксперты назвали условия для новых выплат на детей</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:38</li><li class="news-info"><a href="/m/society/newsfeed/373410/">У Гостинки снова протестуют</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:51</li><li class="news-info"><a href="/m/society/newsfeed/373408/">Российские медики рассказали о веществах, найденных в крови Навального</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:18</li><li class="news-info"><a href="/m/society/newsfeed/373407/">Остекленные балконы под угрозой: новый виток &quot;фасадной истории&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:44</li><li class="news-info"><a href="/m/society/newsfeed/373406/">Россияне получат добавки к пенсиям в 2020 году</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:40</li><li class="news-info"><a href="/m/society/newsfeed/373404/">МЧС Петербурга предупреждает горожан о грозе в воскресенье</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:15</li><li class="news-info"><a href="/m/society/newsfeed/373403/">Петербуржцы ощутили неприятный запах</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:46</li><li class="news-info"><a href="/m/society/newsfeed/373402/">Пробег пожарных машин: ретроавтомобили на Васильевском острове</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:46</li><li class="news-info"><a href="/m/society/newsfeed/373398/">Суд перенес заседание по делу Ефремова из-за смены адвокатов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:15</li><li class="news-info"><a href="/m/society/newsfeed/373397/">Из Пулково в субботу не вылетят 15 запланированных рейсов</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:23</li><li class="news-info"><a href="/m/society/newsfeed/373395/">Петербуржцам пообещали жаркую субботу</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:01</li><li class="news-info"><a href="/m/society/newsfeed/373392/">Самолет с Навальным на борту летит из Омска в Берлин</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:18</li><li class="news-info"><a href="/m/society/newsfeed/373390/">В Петербурге стартует вакцинация от гриппа</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:18</li><li class="news-info"><a href="/m/society/newsfeed/373388/">Навального разрешили перевезти в Германию</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:05</li><li class="news-info"><a href="/m/society/newsfeed/373384/">Создана рабочая группа для вынюхивания плохого воздуха в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:41</li><li class="news-info"><a href="/m/society/newsfeed/373383/">На рынке школьного и детсадовского питания обнаружен картельный сговор</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">17.08.20<!-- <br /><span>10:54</span> --></div>
   <div class="info"><a href="/p/373226/">В следующем сезоне еврокубков будут действовать новые ограничения</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">31.07.20<!-- <br /><span>09:57</span> --></div>
   <div class="info"><a href="/p/372815/">Мария Фурсова: Салон красоты Chisla – самый успешный проект в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.07.20<!-- <br /><span>13:41</span> --></div>
   <div class="info"><a href="/p/372812/">Самые ожидаемые события 2020, которые пройдут в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.07.20<!-- <br /><span>16:48</span> --></div>
   <div class="info"><a href="/p/372805/">Можно ли получить отсрочку по банковским кредитам по причине коронавируса?</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">24.07.20<!-- <br /><span>09:43</span> --></div>
   <div class="info"><a href="/p/372803/">Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.07.20<!-- <br /><span>06:27</span> --></div>
   <div class="info"><a href="/p/372799/">«Золотой мяч» отменён впервые в истории</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.07.20<!-- <br /><span>16:41</span> --></div>
   <div class="info"><a href="/p/372798/">Госдума приняла во втором и третьем чтениях законопроект о запрете ставок на зрелищно-развлекательные мероприятия</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.07.20<!-- <br /><span>18:42</span> --></div>
   <div class="info"><a href="/p/372793/">Число заболевших коронавирусом хоккеистов «Авангарда» увеличилось до 18 человек</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

