<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Космонавты поздравили землян с наступающим Новым годом</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Космонавты поздравили землян с наступающим Новым годом" />
  <meta name="title" content="Космонавты поздравили землян с наступающим Новым годом" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Космонавты поздравили землян с наступающим Новым годом" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0377/0990/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Поздравление записали на Международной космической станции." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="31.12.2020 20:31:15">31 Декабрь 2020</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>01.01.2021</td>
    <td>73.8757</td>
    <td class="last"><span class="color-green">+0.0000</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>73.5142</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>01.01.2021</td>
    <td>90.7932</td>
    <td class="last"><span class="color-red">+0.1108</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>89.9625</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Космонавты поздравили землян с наступающим Новым годом</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2020-12-31T16:39:00Z">31 Декабря 2020, 16:39</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: pixabay.com</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0377/0990/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/newsfeed2/377945/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0377/0945/ph11.jpg" alt="" />В Петербурге за год появилось около 500 новых автобусов и  троллейбусов</a></li>

<li >
<a href="/m/society/newsfeed2/377935/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0377/0935/ph11.jpg" alt="" />Популярный блогер определил Петербург в рейтинг самых опасных городов России</a></li>

<li >
<a href="/m/coronavirus/newsfeed2/377933/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0377/0933/ph11.jpg" alt="" />В Санкт-Петербурге вступили в законную силу &quot;новогодние&quot; коронавирусные ограничения</a></li>

<li >
<a href="/m/society/newsfeed2/377915/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0377/0915/ph11.jpg" alt="" />В Петербурге продолжат выплаты на детей</a></li>

<li class="last">
<a href="/m/ecology/newsfeed2/377901/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0377/0901/ph11.jpg" alt="" />За 2020 год Солнце над Петербургом светило более двух месяцев</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Поздравление записали на Международной космической станции.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Космонавты Сергей Рыжиков и Сергей Кудь-Сверчков поздравили жителей Земли с наступающим Новым годом. Об этом сообщается на сайте &laquo;Роскосмоса&raquo;.</p>
<p>Жители МКС пожелали землянам беречь себя и быть внимательней к друг другу. Сейчас самое главное - это быть вместе, потому что сообща можно все преодолеть, считают космонавты.</p>
<p>Рыжиков отметил, что 2020 год стал серьезным испытанием для планеты и пожелал всем жителям Земли здоровья.</p>
<p>2020 год для МКС стал юбилейным - в 2000-м на станцию прилетел первый международный экипаж.</p>
<p>Как писал Санкт-Петербург.ру, в этом году многие мероприятия в нашем городе, где нельзя устраивать массовые гулянья, пройдут онлайн или в очень скромном, камерном формате.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li class="last">
<a href="/m/afisha/markelov/366293/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0293/ph11.jpg" alt="" /><b>06 Апреля 2018, 18:12</b><br>Пора на взлет: куда сходить в Петербурге в День космонавтики</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 17:51</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377992/"><img src="/tmb100/i/msg/0377/0992/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377992/"><span>Путин поздравил россиян с Новым годом и назвал их большой семьей</span>2021-й год уже наступил в восточных регионах нашей страны.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 17:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377991/"><img src="/tmb100/i/msg/0377/0991/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377991/"><span>В московских аэропортах задержали 50 рейсов, отменили 90</span>Причиной массовой задержки стала непогода в столице.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 16:16</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377989/"><img src="/tmb100/i/msg/0377/0989/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377989/"><span>Петербуржцам устраивают онлайн-Новый год</span>В ночь с 31 декабря на 1 января петербуржцы смогут посмотреть новогоднюю онлайн-трансляцию "Карнавальная ночь у Певческого моста".</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 15:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377988/"><img src="/tmb100/i/msg/0377/0988/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377988/"><span>Крошик и Шлиссик поздравили петербуржцев с наступающим Новым годом</span>Малыши-нерпы живут в Центре изучения и сохранения морских млекопитающих, который находится в поселке Репино.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 15:14</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377987/"><img src="/tmb100/i/msg/0377/0987/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377987/"><span>В Пулково в последний день года задерживают рейсы</span>Накануне также были несколько перенесенных вылетов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">30 декабря 2020, 18:35</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/377961/"><img src="/i/msg/0377/0961/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/377961/"><span>Актриса Алиса Фрейндлих, госпитализированная с COVID-19, находится в стабильно тяжелом состоянии</span>Ухудшений не наблюдается.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 декабря 2020, 17:47</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/377958/"><img src="/i/msg/0377/0958/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/377958/"><span>На Петроградке эвакуатор &quot;потерял&quot; автомобиль по пути на штрафстоянку</span>Автомобиль съехал на проезжую часть.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 декабря 2020, 15:00</li>
    <li class="li02"><a href="/m/society/newsfeed2/377948/"><img src="/i/msg/0377/0948/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/377948/"><span>В электричках Петербурга увеличат штрафы за безбилетный проезд</span>Сумма штрафа будет составлять 1075 рублей, а в области — 1335 рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">30 декабря 2020, 11:35</li>
    <li class="li02"><a href="/m/NewYear2016/newsfeed2/377936/"><img src="/i/msg/0377/0936/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/NewYear2016/newsfeed2/377936/"><span>В Гатчине упала новогодняя ёлка</span>Она стояла в центре Гатчины.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 декабря 2020, 09:55</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/377930/"><img src="/i/msg/0377/0930/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/377930/"><span>В Санкт-Петербурге выглянет последнее в этом году солнце</span>До Нового года минуса не будет.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">29 декабря 2020, 15:30</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/377908/"><img src="/i/msg/0377/0908/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/377908/"><span>Россияне смогут получить паспорт вакцинированного от COVID-19</span>Паспорт можно будет получить на «Госуслугах» в январе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">29 декабря 2020, 13:20</li>
    <li class="li02"><a href="/m/money/newsfeed2/377900/"><img src="/i/msg/0377/0900/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed2/377900/"><span>В ФАС Петербурга обнаружили новый картель на крупную сумму на соцпитание</span>Сумма превысила 450 млн рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 декабря 2020, 11:05</li>
    <li class="li02"><a href="/m/society/newsfeed2/377894/"><img src="/i/msg/0377/0894/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/377894/"><span>Генератор идей и чистильщик лука: Авито Работа поделились самыми странными запросами петербуржцев</span>Аналитический центр выбрал самые смешные и необычные запросы пользователей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">29 декабря 2020, 10:22</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/377892/"><img src="/i/msg/0377/0892/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/377892/"><span>В Исаакиевском соборе не будут проводить рождественские богослужения</span>Музейный комплекс не будет работать в новогодние праздники.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 декабря 2020, 18:45</li>
    <li class="li02"><a href="/m/transport/newsfeed/377884/"><img src="/i/msg/0377/0884/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed/377884/"><span>Петербург встал в восьмибалльных пробках</span>На дорожную ситуацию влияет близость праздников.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 декабря 2020, 17:14</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/377881/"><img src="/i/msg/0377/0881/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/377881/"><span>Пациентов с коронавирусом начали принимать в Военно-медицинской академии</span>Там развернуто 150 коек.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 декабря 2020, 14:44</li>
    <li class="li02"><a href="/m/society/newsfeed/377876/"><img src="/i/msg/0377/0876/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/377876/"><span>В Александровской больнице появилась &quot;скорая помощь&quot; для больных коронавирусом</span>В медучреждении рассчитывают на уменьшение очередей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 декабря 2020, 13:27</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/377873/"><img src="/i/msg/0377/0873/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/377873/"><span>В Петербурге госпитализировали актрису Алису Фрейндлих</span>У артистки обнаружили коронавирусную инфекцию.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 декабря 2020, 11:42</li>
    <li class="li02"><a href="/m/society/newsfeed/377868/"><img src="/i/msg/0377/0868/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/377868/"><span>Только половина петербуржцев получат новогоднюю премию</span>При этом в полном размере выплату дадут только 8% горожан.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 декабря 2020, 09:07</li>
    <li class="li02"><a href="/m/society/newsfeed/377863/"><img src="/i/msg/0377/0863/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/377863/"><span>В Красносельском районе устранили блэкаут</span>Петербургские энергетики в ночь на 28 декабря полностью восстановили штатное электроснабжение, нарушенное из-за аварии на подстанции «Сосновая поляна».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
    <li class="li01">25 декабря 2020, 13:06</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/377764/"><img src="/i/msg/0377/0764/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/377764/"><span>&quot;Почта России&quot; прислала жительнице Петербурга соль вместо оленины от родителей </span>Петербурженка получила 4 кг соли.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 14:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377985/"><img src="/tmb100/i/msg/0377/0985/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377985/"><span>Неотложка будет работать усиленнее в новогодние праздники</span>Участковая служба поликлиник будет работать в режиме «рабочего дня».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 12:13</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377981/"><img src="/tmb100/i/msg/0377/0981/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377981/"><span>Автомобилисты Петербурга поддержали врачей громкой акцией</span>Акция &quot;Спасибодоктор&quot; является всероссийской.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 10:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377977/"><img src="/tmb100/i/msg/0377/0977/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377977/"><span>Экс-супруга Авербуха не поздравила его со свадьбой из-за завала на работе</span>Ирина Лобачева отметила, что нашла общий язык с новой женой фигуриста.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 декабря 2020, 09:09</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377973/"><img src="/tmb100/i/msg/0377/0973/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377973/"><span>Петербург на Новый год завалит мокрым снегом с дождем</span>Погода в главный российский праздник будет не самая сказочная.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">30 декабря 2020, 20:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/377968/"><img src="/tmb100/i/msg/0377/0968/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/377968/"><span>Названа главная ошибка, которую допускают при варке пельменей</span>О ней  сообщил пользователь китайской социальной сети WeChat.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">30 декабря 2020, 11:35</li> -->
   <li class="li02"><a href="/m/NewYear2016/newsfeed2/377936/"><img src="/tmb100/i/msg/0377/0936/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/NewYear2016/newsfeed2/377936/"><span>В Гатчине упала новогодняя ёлка</span>Она стояла в центре Гатчины.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 декабря 2020, 09:55</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/377930/"><img src="/tmb100/i/msg/0377/0930/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/377930/"><span>В Санкт-Петербурге выглянет последнее в этом году солнце</span>До Нового года минуса не будет.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">29 декабря 2020, 15:30</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/377908/"><img src="/tmb100/i/msg/0377/0908/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/377908/"><span>Россияне смогут получить паспорт вакцинированного от COVID-19</span>Паспорт можно будет получить на «Госуслугах» в январе.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">29 декабря 2020, 13:20</li> -->
   <li class="li02"><a href="/m/money/newsfeed2/377900/"><img src="/tmb100/i/msg/0377/0900/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed2/377900/"><span>В ФАС Петербурга обнаружили новый картель на крупную сумму на соцпитание</span>Сумма превысила 450 млн рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">29 декабря 2020, 11:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/377894/"><img src="/tmb100/i/msg/0377/0894/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/377894/"><span>Генератор идей и чистильщик лука: Авито Работа поделились самыми странными запросами петербуржцев</span>Аналитический центр выбрал самые смешные и необычные запросы пользователей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">29 декабря 2020, 10:22</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/377892/"><img src="/tmb100/i/msg/0377/0892/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/377892/"><span>В Исаакиевском соборе не будут проводить рождественские богослужения</span>Музейный комплекс не будет работать в новогодние праздники.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 декабря 2020, 18:45</li> -->
   <li class="li02"><a href="/m/transport/newsfeed/377884/"><img src="/tmb100/i/msg/0377/0884/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed/377884/"><span>Петербург встал в восьмибалльных пробках</span>На дорожную ситуацию влияет близость праздников.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 декабря 2020, 17:14</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/377881/"><img src="/tmb100/i/msg/0377/0881/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/377881/"><span>Пациентов с коронавирусом начали принимать в Военно-медицинской академии</span>Там развернуто 150 коек.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 декабря 2020, 14:44</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377876/"><img src="/tmb100/i/msg/0377/0876/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377876/"><span>В Александровской больнице появилась &quot;скорая помощь&quot; для больных коронавирусом</span>В медучреждении рассчитывают на уменьшение очередей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 декабря 2020, 13:27</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/377873/"><img src="/tmb100/i/msg/0377/0873/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/377873/"><span>В Петербурге госпитализировали актрису Алису Фрейндлих</span>У артистки обнаружили коронавирусную инфекцию.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 декабря 2020, 11:42</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377868/"><img src="/tmb100/i/msg/0377/0868/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377868/"><span>Только половина петербуржцев получат новогоднюю премию</span>При этом в полном размере выплату дадут только 8% горожан.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 декабря 2020, 09:07</li> -->
   <li class="li02"><a href="/m/society/newsfeed/377863/"><img src="/tmb100/i/msg/0377/0863/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/377863/"><span>В Красносельском районе устранили блэкаут</span>Петербургские энергетики в ночь на 28 декабря полностью восстановили штатное электроснабжение, нарушенное из-за аварии на подстанции «Сосновая поляна».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main-last">
<!--    <li class="li01">25 декабря 2020, 13:06</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/377764/"><img src="/tmb100/i/msg/0377/0764/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/377764/"><span>&quot;Почта России&quot; прислала жительнице Петербурга соль вместо оленины от родителей </span>Петербурженка получила 4 кг соли.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">17:51</li><li class="news-info"><a href="/m/society/newsfeed/377992/">Путин поздравил россиян с Новым годом и назвал их большой семьей</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/society/newsfeed/377991/">В московских аэропортах задержали 50 рейсов, отменили 90</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:39</li><li class="news-info"><a href="/m/society/newsfeed/377990/">Космонавты поздравили землян с наступающим Новым годом</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:16</li><li class="news-info"><a href="/m/society/newsfeed/377989/">Петербуржцам устраивают онлайн-Новый год</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:40</li><li class="news-info"><a href="/m/society/newsfeed/377988/">Крошик и Шлиссик поздравили петербуржцев с наступающим Новым годом</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:14</li><li class="news-info"><a href="/m/society/newsfeed/377987/">В Пулково в последний день года задерживают рейсы</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:45</li><li class="news-info"><a href="/m/economy/newsfeed/377986/">В Петербурге проверили поставки 60 тыс. тонн лосося</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:15</li><li class="news-info"><a href="/m/society/newsfeed/377985/">Неотложка будет работать усиленнее в новогодние праздники</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:42</li><li class="news-info"><a href="/m/coronavirus/newsfeed/377984/">В Петербурге продолжают опечатывать бары ночью и штрафовать посетителей</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:13</li><li class="news-info"><a href="/m/coronavirus/newsfeed/377983/">Врач рассказал, можно ли пить после коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:43</li><li class="news-info"><a href="/m/accidents/newsfeed/377982/">Подросток ударил знакомого ножом в спину</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:13</li><li class="news-info"><a href="/m/society/newsfeed/377981/">Автомобилисты Петербурга поддержали врачей громкой акцией</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:42</li><li class="news-info"><a href="/m/coronavirus/newsfeed/377979/">В Петербурге зарегистрировали рекордные 84 смерти от коронавируса за сутки</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:13</li><li class="news-info"><a href="/m/coronavirus/newsfeed/377978/">Число госпитализированных петербуржцев продолжает снижаться</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:45</li><li class="news-info"><a href="/m/society/newsfeed/377977/">Экс-супруга Авербуха не поздравила его со свадьбой из-за завала на работе</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:12</li><li class="news-info"><a href="/m/coronavirus/newsfeed/377976/">Инфекционист рассказала, сколько россиян нужно вакцинировать для возвращения к привычной жизни</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:50</li><li class="news-info"><a href="/m/sport/rubina/377975/">All Runners Matter: итоги осеннего сезона онлайн-забегов S10 Challenges</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:41</li><li class="news-info"><a href="/m/accidents/newsfeed/377974/">В Петербурге задержали автобус с фальшивыми спецназовцами</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:51</li><li class="news-info"><a href="/m/society/newsfeed/377992/">Путин поздравил россиян с Новым годом и назвал их большой семьей</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/society/newsfeed/377991/">В московских аэропортах задержали 50 рейсов, отменили 90</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:39</li><li class="news-info"><a href="/m/society/newsfeed/377990/">Космонавты поздравили землян с наступающим Новым годом</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:16</li><li class="news-info"><a href="/m/society/newsfeed/377989/">Петербуржцам устраивают онлайн-Новый год</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:40</li><li class="news-info"><a href="/m/society/newsfeed/377988/">Крошик и Шлиссик поздравили петербуржцев с наступающим Новым годом</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:14</li><li class="news-info"><a href="/m/society/newsfeed/377987/">В Пулково в последний день года задерживают рейсы</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:15</li><li class="news-info"><a href="/m/society/newsfeed/377985/">Неотложка будет работать усиленнее в новогодние праздники</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:13</li><li class="news-info"><a href="/m/society/newsfeed/377981/">Автомобилисты Петербурга поддержали врачей громкой акцией</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:45</li><li class="news-info"><a href="/m/society/newsfeed/377977/">Экс-супруга Авербуха не поздравила его со свадьбой из-за завала на работе</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:09</li><li class="news-info"><a href="/m/society/newsfeed/377973/">Петербург на Новый год завалит мокрым снегом с дождем</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:30</li><li class="news-info"><a href="/m/society/newsfeed2/377968/">Названа главная ошибка, которую допускают при варке пельменей</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:00</li><li class="news-info"><a href="/m/society/newsfeed2/377966/">Россиян предупреждают о том, что икра на полках магазинов может оказаться фальшивой</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:36</li><li class="news-info"><a href="/m/society/newsfeed2/377957/">Психолог объяснила, почему пропадает новогоднее настроение</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:23</li><li class="news-info"><a href="/m/society/newsfeed2/377956/">Родители школьников и педагоги спорят по поводу влияния дистанционки на успеваемость детей</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:00</li><li class="news-info"><a href="/m/society/newsfeed2/377955/">Комитет по тарифам Петербурга решил не повышать тарифы за штрафстоянку в 2021 году</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:00</li><li class="news-info"><a href="/m/society/newsfeed2/377948/">В электричках Петербурга увеличат штрафы за безбилетный проезд</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:10</li><li class="news-info"><a href="/m/society/newsfeed2/377945/">В Петербурге за год появилось около 500 новых автобусов и  троллейбусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:00</li><li class="news-info"><a href="/m/society/newsfeed2/377941/">В Петербурге зарегистрировали самый высокий уровень преступности за 2020 год</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">31.12.20<!-- <br /><span>10:54</span> --></div>
   <div class="info"><a href="/p/377980/">Что необходимо знать о работе или ремонте автомобильного стартера и генератора?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.12.20<!-- <br /><span>19:48</span> --></div>
   <div class="info"><a href="/p/377725/">Матрасы: от чего зависят цены</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.12.20<!-- <br /><span>16:10</span> --></div>
   <div class="info"><a href="/p/377684/">Пандемия коронавируса стала мощным толчком для развития онлайн репетиторства</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.11.20<!-- <br /><span>15:30</span> --></div>
   <div class="info"><a href="/p/376576/">Что необходимо знать о ремонте посудомоечной машины</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">13.11.20<!-- <br /><span>15:02</span> --></div>
   <div class="info"><a href="/p/376334/">Новинка от Renault: Аркана для Евросоюза</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">02.11.20<!-- <br /><span>15:50</span> --></div>
   <div class="info"><a href="/p/375949/">Что такое фильтры под мойку?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.10.20<!-- <br /><span>19:50</span> --></div>
   <div class="info"><a href="/p/375832/">Баннер как эффективный рекламный инструмент</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">29.10.20<!-- <br /><span>09:27</span> --></div>
   <div class="info"><a href="/p/375790/">За успехом в школьном обучении – в интернет</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script src="/xtpl/brand_dns_spb_12.js"></script>
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

