<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Заморозку накопительной части пенсии продлили до 2023 года</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Заморозку накопительной части пенсии продлили до 2023 года" />
  <meta name="title" content="Заморозку накопительной части пенсии продлили до 2023 года" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Заморозку накопительной части пенсии продлили до 2023 года" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0376/0787/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Решение приняли депутаты Госдумы." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="27.11.2020 00:28:11">27 Ноябрь 2020</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>27.11.2020</td>
    <td>75.4518</td>
    <td class="last"><span class="color-green">+-0.0209</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>75.5028</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>27.11.2020</td>
    <td>90.0291</td>
    <td class="last"><span class="color-red">+0.1411</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>89.8132</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Заморозку накопительной части пенсии продлили до 2023 года</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2020-11-26T19:54:00Z">26 Ноября 2020, 19:54</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: pixabay.com</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0376/0787/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/coronavirus/newsfeed/376784/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0376/0784/ph11.jpg" alt="" />Метеорологи рассказали о характере предстоящей зимы в Петербурге</a></li>

<li >
<a href="/m/society/newsfeed/376778/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0376/0778/ph11.jpg" alt="" />У &quot;Карповки&quot; и &quot;Русского телеграфа&quot; появится новый владелец</a></li>

<li >
<a href="/m/coronavirus/newsfeed/376774/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0376/0774/ph11.jpg" alt="" />В Роспотребнадзоре рассказали, кто чаще всего заражается коронавирусом</a></li>

<li >
<a href="/m/coronavirus/newsfeed/376751/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0376/0751/ph11.jpg" alt="" />В Смольном рассказали, сколько корпусов &quot;Ленэкспо&quot; откроют для коронавирусных пациентов</a></li>

<li class="last">
<a href="/m/economy/newsfeed/376746/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0376/0746/ph11.jpg" alt="" />&quot;Севкабель&quot; признали банкротом и начали в отношении компании конкурсное прозводство</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Решение приняли депутаты Госдумы.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p class="b-article__text">Госдума приняла закон, продлевающий мораторий на формирование накопительной части пенсии еще на год. Теперь заморозка будет действовать до конца 2023 года, пишет "Ъ".</p>
<p class="b-article__text">Как предполагают авторы законопроекта, к этому сроку получится уменьшить сумму трансферта из федерального бюджета в ПФР почти на 670 млрд руб.</p>
<p class="b-article__text">Заморозка накопительной части пенсии россиян действует с 2014 года.</p>
<p>Как сообщал "Санкт-Петербург.ру", с 1 января 2021 года пройдет индексация пенсий. В среднем она увеличится на тысячу рублей - или на 6,3%. Индексация превышает прогнозируемый уровень инфляции примерно в 1,5 раза.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/newsfeed/374515/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0515/ph11.jpg" alt="" /><b>22 Сентября 2020, 16:16</b><br>ПФР не видит причин для приостановки выплат пенсий</a></li>

<li >
<a href="/m/society/newsfeed/373941/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0941/ph11.jpg" alt="" /><b>06 Сентября 2020, 10:55</b><br>Эксперт рассказал, кто из россиян пострадает от индексации пенсий</a></li>

<li >
<a href="/m/money/newsfeed2/373581/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0581/ph11.jpg" alt="" /><b>27 Августа 2020, 13:49</b><br>Пенсионеры могут остаться без пенсии</a></li>

<li >
<a href="/m/society/newsfeed/373540/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0540/ph11.jpg" alt="" /><b>26 Августа 2020, 11:45</b><br>Эксперты рассказали, как получить невыплаченную пенсию</a></li>

<li class="last">
<a href="/m/society/newsfeed2/373058/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0373/0058/ph11.jpg" alt="" /><b>12 Августа 2020, 18:22</b><br>ПФР напомнил об условиях для прибавки к пенсии</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 21:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376790/"><img src="/tmb100/i/msg/0376/0790/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376790/"><span>Госдума решила, что россияне будут работать 31 декабря</span>Законопроект, делающий этот день выходных, предложили депутаты от ЛДПР.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 18:48</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376785/"><img src="/tmb100/i/msg/0376/0785/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376785/"><span>На Рубинштейна поставили автомат по оплате парковки</span>Ранее на барной улице ввели часы, когда по ней нельзя проехать.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 17:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376782/"><img src="/tmb100/i/msg/0376/0782/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376782/"><span>ЗакС наградил чиновника, которого уволили за взяточничество</span>Он возглавлял комитет по благоустройству с 2015 по 2018 год.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 15:42</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376779/"><img src="/tmb100/i/msg/0376/0779/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376779/"><span>В Петербурге задержали активиста в гробу, который протестовал против &quot;похорон&quot; бизнеса</span>Акцию проводили у здания ЗакСа.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 14:40</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376778/"><img src="/tmb100/i/msg/0376/0778/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376778/"><span>У &quot;Карповки&quot; и &quot;Русского телеграфа&quot; появится новый владелец</span>У прежнего владельца скопились долги по зарплате.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">26 ноября 2020, 16:11</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/376780/"><img src="/i/msg/0376/0780/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/376780/"><span>Петербуржцы обеспокоены памятками по захоронению на фоне пандемии</span>Заболеваемость в городе продолжает расти.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 ноября 2020, 15:15</li>
    <li class="li02"><a href="/m/society/newsfeed/376777/"><img src="/i/msg/0376/0777/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/376777/"><span>Учительнице, обругавшей ученика матом, сделали выговор</span>Между тем, знакомые женщины утверждают, что школьник издевался над педагогом.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 ноября 2020, 11:13</li>
    <li class="li02"><a href="/m/society/newsfeed/376769/"><img src="/i/msg/0376/0769/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/376769/"><span>&quot;Таня&quot; умоет Петербург своими &quot;слезами&quot;</span>Из-за циклона в северной столице значительно потеплеет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">26 ноября 2020, 10:42</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/376768/"><img src="/i/msg/0376/0768/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/376768/"><span>В Санкт-Петербурге выявили 3669 новых заболевших</span>За сутки прирост вырос на 248 человек.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 ноября 2020, 17:46</li>
    <li class="li02"><a href="/m/society/newsfeed/376758/"><img src="/i/msg/0376/0758/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/376758/"><span>МВД предлагает изменить сдачу экзамена на права</span>В частности, могут сократить перечень грубых ошибок.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 ноября 2020, 16:10</li>
    <li class="li02"><a href="/m/accidents/newsfeed/376756/"><img src="/i/msg/0376/0756/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/376756/"><span>Дети-заложники в Колпино. Что известно на данный момент</span>У детей диагностировали крайнюю степень истощения.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 ноября 2020, 14:45</li>
    <li class="li02"><a href="/m/accidents/newsfeed/376752/"><img src="/i/msg/0376/0752/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/376752/"><span>Учительница обругала петербургского школьника нецензурными словами</span>Инцидент произошел в школе в Купчино.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 ноября 2020, 12:16</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/376747/"><img src="/i/msg/0376/0747/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/376747/"><span>В правительстве придумали, как избежать закрытия фудкортов в ТЦ</span>Минпромторг направил регионам письмо, в котором перечислил предложения по организации работы ресторанных двориков.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 ноября 2020, 10:12</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/376743/"><img src="/i/msg/0376/0743/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/376743/"><span>Инспекторы Петербурга проверят компании, сотрудники которых заразились коронавирусом</span>Фирмы посетят сотрудники Роспотребнадзора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 ноября 2020, 09:16</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/376741/"><img src="/i/msg/0376/0741/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/376741/"><span>Врач из Петербурга подала в суд на свою больницу после увольнения из-за длинного отпуска</span>Отпуск затянулся по не зависящим от медика причинам.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">24 ноября 2020, 11:55</li>
    <li class="li02"><a href="/m/sport/newsfeed2/376704/"><img src="/i/msg/0376/0704/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/newsfeed2/376704/"><span>24 ноября «Зенит» проведет решающий  матч в Лиге чемпионов с «Лацио» </span>Предыдущий матч с «Лацио» завершился со счетом 0:0.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">24 ноября 2020, 10:55</li>
    <li class="li02"><a href="/m/economy/newsfeed2/376700/"><img src="/i/msg/0376/0700/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/newsfeed2/376700/"><span>На предстоящей неделе ожидается падение доллара ниже 76 рублей</span>Это связано с тем, что в ОПЕК+ сохранят ограничения на нефтедобычу, а также закупка вакцин от коронавируса.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">24 ноября 2020, 09:50</li>
    <li class="li02"><a href="/m/money/newsfeed2/376697/"><img src="/i/msg/0376/0697/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed2/376697/"><span>С 1 января 2021 года пенсия проиндексируется на 6,3%</span>Размер пенсии будет составлять 17 432 рубля.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 ноября 2020, 15:35</li>
    <li class="li02"><a href="/m/society/newsfeed2/376676/"><img src="/i/msg/0376/0676/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/376676/"><span>Петербуржцы возмущены вводом платы за вход в «Охта Парк»</span>С 21 ноября заработал лесной каток в «Охта Парке», однако появились новые условия для входа.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 ноября 2020, 13:55</li>
    <li class="li02"><a href="/m/society/newsfeed2/376670/"><img src="/i/msg/0376/0670/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/376670/"><span>В Петербурге более 35 тысяч семей получили бесплатную психологическую помощь</span>В городе жителям оказывают поддержку 53 общественные организации.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 ноября 2020, 13:10</li>
    <li class="li02"><a href="/m/russia/newsfeed2/376667/"><img src="/i/msg/0376/0667/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/russia/newsfeed2/376667/"><span>Владимир Путин подписал закон о повышении ставки НДФЛ до 15%</span>С 1 января 2021 года ставку НДФЛ поднимут с 13 до 15%.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 ноября 2020, 11:25</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/newsfeed2/376660/"><img src="/i/msg/0376/0660/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/newsfeed2/376660/"><span>В Петербурге готов первый серийный электромобиль</span>Первый серийный электромобиль готов  производству.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 15:15</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376777/"><img src="/tmb100/i/msg/0376/0777/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376777/"><span>Учительнице, обругавшей ученика матом, сделали выговор</span>Между тем, знакомые женщины утверждают, что школьник издевался над педагогом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 14:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376776/"><img src="/tmb100/i/msg/0376/0776/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376776/"><span>Петербургский доцент стал фигурантом уголовного дела о взяточничестве</span>Студент заплатил преподавателю более 50 тыс. руб.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 13:14</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376773/"><img src="/tmb100/i/msg/0376/0773/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376773/"><span>&quot;Кладбище надежд&quot; шушарцев уничтожили в тот же день</span>Арт-объект, созданный активистами, быстро закрасили.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 12:44</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376772/"><img src="/tmb100/i/msg/0376/0772/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376772/"><span>Депутаты решили не вносить в закон об удаленке &quot;право на оффлайн&quot;</span>Госдума пытается узаконить новый формат работы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 ноября 2020, 12:12</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376771/"><img src="/tmb100/i/msg/0376/0771/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376771/"><span>Активисты Фрунзенского района представили его главу в виде Ждуна</span>Плакаты появились на проблемных объектах.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">26 ноября 2020, 10:42</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/376768/"><img src="/tmb100/i/msg/0376/0768/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/376768/"><span>В Санкт-Петербурге выявили 3669 новых заболевших</span>За сутки прирост вырос на 248 человек.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 ноября 2020, 17:46</li> -->
   <li class="li02"><a href="/m/society/newsfeed/376758/"><img src="/tmb100/i/msg/0376/0758/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/376758/"><span>МВД предлагает изменить сдачу экзамена на права</span>В частности, могут сократить перечень грубых ошибок.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 ноября 2020, 16:10</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/376756/"><img src="/tmb100/i/msg/0376/0756/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/376756/"><span>Дети-заложники в Колпино. Что известно на данный момент</span>У детей диагностировали крайнюю степень истощения.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 ноября 2020, 14:45</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/376752/"><img src="/tmb100/i/msg/0376/0752/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/376752/"><span>Учительница обругала петербургского школьника нецензурными словами</span>Инцидент произошел в школе в Купчино.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 ноября 2020, 12:16</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/376747/"><img src="/tmb100/i/msg/0376/0747/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/376747/"><span>В правительстве придумали, как избежать закрытия фудкортов в ТЦ</span>Минпромторг направил регионам письмо, в котором перечислил предложения по организации работы ресторанных двориков.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 ноября 2020, 10:12</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/376743/"><img src="/tmb100/i/msg/0376/0743/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/376743/"><span>Инспекторы Петербурга проверят компании, сотрудники которых заразились коронавирусом</span>Фирмы посетят сотрудники Роспотребнадзора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 ноября 2020, 09:16</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/376741/"><img src="/tmb100/i/msg/0376/0741/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/376741/"><span>Врач из Петербурга подала в суд на свою больницу после увольнения из-за длинного отпуска</span>Отпуск затянулся по не зависящим от медика причинам.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">24 ноября 2020, 11:55</li> -->
   <li class="li02"><a href="/m/sport/newsfeed2/376704/"><img src="/tmb100/i/msg/0376/0704/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/newsfeed2/376704/"><span>24 ноября «Зенит» проведет решающий  матч в Лиге чемпионов с «Лацио» </span>Предыдущий матч с «Лацио» завершился со счетом 0:0.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">24 ноября 2020, 10:55</li> -->
   <li class="li02"><a href="/m/economy/newsfeed2/376700/"><img src="/tmb100/i/msg/0376/0700/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/newsfeed2/376700/"><span>На предстоящей неделе ожидается падение доллара ниже 76 рублей</span>Это связано с тем, что в ОПЕК+ сохранят ограничения на нефтедобычу, а также закупка вакцин от коронавируса.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">24 ноября 2020, 09:50</li> -->
   <li class="li02"><a href="/m/money/newsfeed2/376697/"><img src="/tmb100/i/msg/0376/0697/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed2/376697/"><span>С 1 января 2021 года пенсия проиндексируется на 6,3%</span>Размер пенсии будет составлять 17 432 рубля.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 ноября 2020, 15:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/376676/"><img src="/tmb100/i/msg/0376/0676/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/376676/"><span>Петербуржцы возмущены вводом платы за вход в «Охта Парк»</span>С 21 ноября заработал лесной каток в «Охта Парке», однако появились новые условия для входа.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 ноября 2020, 13:55</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/376670/"><img src="/tmb100/i/msg/0376/0670/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/376670/"><span>В Петербурге более 35 тысяч семей получили бесплатную психологическую помощь</span>В городе жителям оказывают поддержку 53 общественные организации.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 ноября 2020, 13:10</li> -->
   <li class="li02"><a href="/m/russia/newsfeed2/376667/"><img src="/tmb100/i/msg/0376/0667/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/russia/newsfeed2/376667/"><span>Владимир Путин подписал закон о повышении ставки НДФЛ до 15%</span>С 1 января 2021 года ставку НДФЛ поднимут с 13 до 15%.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 ноября 2020, 11:25</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/newsfeed2/376660/"><img src="/tmb100/i/msg/0376/0660/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/newsfeed2/376660/"><span>В Петербурге готов первый серийный электромобиль</span>Первый серийный электромобиль готов  производству.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376790/">Госдума решила, что россияне будут работать 31 декабря</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/culture/newsfeed/376788/">Ведущего &quot;Битвы экстрасенсов&quot; уволили после подсказок участникам</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376787/">Заморозку накопительной части пенсии продлили до 2023 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/economy/newsfeed/376786/">Беглов отправил депутатам законопроект о приватизации ТЭК</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376785/">На Рубинштейна поставили автомат по оплате парковки</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/coronavirus/newsfeed/376789/">Смольный нашел в Петербурге сто заведений-нарушителей, десять опечатал</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/coronavirus/newsfeed/376784/">Метеорологи рассказали о характере предстоящей зимы в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/coronavirus/newsfeed/376783/">Кремль сообщил дату начала вакцинации россиян от коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376782/">ЗакС наградил чиновника, которого уволили за взяточничество</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/sport/newsfeed/376781/">РФС признал назначение пенальти в ворота «Зенита» неверным</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/coronavirus/newsfeed/376780/">Петербуржцы обеспокоены памятками по захоронению на фоне пандемии</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376779/">В Петербурге задержали активиста в гробу, который протестовал против &quot;похорон&quot; бизнеса</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376777/">Учительнице, обругавшей ученика матом, сделали выговор</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376776/">Петербургский доцент стал фигурантом уголовного дела о взяточничестве</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376778/">У &quot;Карповки&quot; и &quot;Русского телеграфа&quot; появится новый владелец</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/accidents/newsfeed/376775/">Обрушением крыши здания в &quot;Красном треугольнике&quot; заинтересовались прокуроры</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/coronavirus/newsfeed/376774/">В Роспотребнадзоре рассказали, кто чаще всего заражается коронавирусом</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.11</li><li class="news-info"><a href="/m/society/newsfeed/376773/">&quot;Кладбище надежд&quot; шушарцев уничтожили в тот же день</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">21:05</li><li class="news-info"><a href="/m/society/newsfeed/376790/">Госдума решила, что россияне будут работать 31 декабря</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:54</li><li class="news-info"><a href="/m/society/newsfeed/376787/">Заморозку накопительной части пенсии продлили до 2023 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:48</li><li class="news-info"><a href="/m/society/newsfeed/376785/">На Рубинштейна поставили автомат по оплате парковки</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/society/newsfeed/376782/">ЗакС наградил чиновника, которого уволили за взяточничество</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:42</li><li class="news-info"><a href="/m/society/newsfeed/376779/">В Петербурге задержали активиста в гробу, который протестовал против &quot;похорон&quot; бизнеса</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:15</li><li class="news-info"><a href="/m/society/newsfeed/376777/">Учительнице, обругавшей ученика матом, сделали выговор</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:55</li><li class="news-info"><a href="/m/society/newsfeed/376776/">Петербургский доцент стал фигурантом уголовного дела о взяточничестве</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:40</li><li class="news-info"><a href="/m/society/newsfeed/376778/">У &quot;Карповки&quot; и &quot;Русского телеграфа&quot; появится новый владелец</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:14</li><li class="news-info"><a href="/m/society/newsfeed/376773/">&quot;Кладбище надежд&quot; шушарцев уничтожили в тот же день</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:44</li><li class="news-info"><a href="/m/society/newsfeed/376772/">Депутаты решили не вносить в закон об удаленке &quot;право на оффлайн&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:12</li><li class="news-info"><a href="/m/society/newsfeed/376771/">Активисты Фрунзенского района представили его главу в виде Ждуна</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:13</li><li class="news-info"><a href="/m/society/newsfeed/376769/">&quot;Таня&quot; умоет Петербург своими &quot;слезами&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:53</li><li class="news-info"><a href="/m/society/newsfeed/376764/">В Петербурге с утра в четверг будет гололед, а потом мокрый снег</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:46</li><li class="news-info"><a href="/m/society/newsfeed/376758/">МВД предлагает изменить сдачу экзамена на права</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:11</li><li class="news-info"><a href="/m/society/newsfeed/376757/">Жители Шушар похоронили свои надежды с помощью арт-объекта</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:39</li><li class="news-info"><a href="/m/society/newsfeed/376755/">В РФ предлагают запретить продажу алкоголя на Новый год</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:14</li><li class="news-info"><a href="/m/society/newsfeed/376753/">Петербуржцы жалуются на вечно не работающие эскалаторы на &quot;Проспекте Славы&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:20</li><li class="news-info"><a href="/m/society/newsfeed2/376732/">В Ленобласти принимают решение по поводу введения аварийного режима в &quot;Доме Говинга&quot;</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">20.11.20<!-- <br /><span>15:30</span> --></div>
   <div class="info"><a href="/p/376576/">Что необходимо знать о ремонте посудомоечной машины</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.11.20<!-- <br /><span>15:02</span> --></div>
   <div class="info"><a href="/p/376334/">Новинка от Renault: Аркана для Евросоюза</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">02.11.20<!-- <br /><span>15:50</span> --></div>
   <div class="info"><a href="/p/375949/">Что такое фильтры под мойку?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.10.20<!-- <br /><span>19:50</span> --></div>
   <div class="info"><a href="/p/375832/">Баннер как эффективный рекламный инструмент</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">29.10.20<!-- <br /><span>09:27</span> --></div>
   <div class="info"><a href="/p/375790/">За успехом в школьном обучении – в интернет</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.10.20<!-- <br /><span>14:09</span> --></div>
   <div class="info"><a href="/p/375773/">Противопожарная деятельность: виды и особенности лицензирования</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.10.20<!-- <br /><span>16:15</span> --></div>
   <div class="info"><a href="/p/375604/">Особенности профиля Rehau Thermo</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">06.10.20<!-- <br /><span>09:45</span> --></div>
   <div class="info"><a href="/p/374971/">Упаковка крупногабаритного груза по технологии Фастпэк</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

