<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Петербурге побит очередной температурный рекорд</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Петербурге побит очередной температурный рекорд" />
  <meta name="title" content="В Петербурге побит очередной температурный рекорд" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Петербурге побит очередной температурный рекорд" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0374/0659/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Это третий за сентябрь рекордный показатель — воздух в субботу, 26 сентября, прогрелся до +22,5 градусов." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="26.09.2020 20:46:30">26 Сентябрь 2020</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>26.09.2020</td>
    <td>76.8195</td>
    <td class="last"><span class="color-green">-0.3585</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>77.3083</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>26.09.2020</td>
    <td>89.6637</td>
    <td class="last"><span class="color-green">-0.3181</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>90.0745</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Петербурге побит очередной температурный рекорд</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2020-09-26T18:41:00Z">26 Сентября 2020, 18:41</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: pixabay.com</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0374/0659/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/coronavirus/newsfeed2/374614/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0614/ph11.jpg" alt="" />Канализации Петербурга забиты масками и перчатками</a></li>

<li >
<a href="/m/transport/newsfeed2/374598/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0598/ph11.jpg" alt="" />Рубинштейна станет пешеходной</a></li>

<li >
<a href="/m/coronavirus/newsfeed2/374591/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0591/ph11.jpg" alt="" />Специалисты выделили основной признак второй волны Covid-19</a></li>

<li >
<a href="/m/thebest/newsfeed2/374566/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0566/ph11.jpg" alt="" />Петербургские граффити временно в безопасности: Смольный ввел мораторий на закрашивание</a></li>

<li class="last">
<a href="/m/accidents/newsfeed2/374555/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0555/ph11.jpg" alt="" />Жительницу Петербурга выгнали из пекарни за кормление грудью</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Это третий за сентябрь рекордный показатель — воздух в субботу, 26 сентября, прогрелся до +22,5 градусов.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Бабье лето не спешит покидать Санкт-Петербург и в субботу установлен очередной рекорд - погода самая теплая с 1974 года. Об этом сообщили в пресс-службе ГУ МЧС по Петербургу.</p>
<p>В ночь с субботы на воскресенье будет около +10 градусов, а завтра весь день будет переменная облачность, но без дождей, и тоже тепло. Ветер будет дуть восточный, юго-восточный 4-9 м/с. Температура воздуха днем составит +21...+23.</p>
<p>Атмосферное давление почти не изменится.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/newsfeed/374659/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0659/ph11.jpg" alt="" /><b>26 Сентября 2020, 18:41</b><br>В Петербурге побит очередной температурный рекорд</a></li>

<li >
<a href="/m/ecology/newsfeed2/374550/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0550/ph11.jpg" alt="" /><b>24 Сентября 2020, 09:13</b><br>В Петербург пришла рекордно теплая погода</a></li>

<li >
<a href="/m/society/newsfeed/374526/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0526/ph11.jpg" alt="" /><b>23 Сентября 2020, 09:16</b><br>Бабье лето не покидает Петербург: в среду будет тепло</a></li>

<li >
<a href="/m/society/newsfeed/374501/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0501/ph11.jpg" alt="" /><b>22 Сентября 2020, 09:32</b><br>Отопление в Петербурге включат на неделю позже</a></li>

<li class="last">
<a href="/m/society/newsfeed2/374475/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0374/0475/ph11.jpg" alt="" /><b>21 Сентября 2020, 13:25</b><br>В Петербурге начинается бабье лето</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2020, 19:47</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374661/"><img src="/tmb100/i/msg/0374/0661/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374661/"><span>Россиян ждет рост тарифов на электроэнергию и газ</span>В среднем размер индексации (с 1 июля) совокупного платежа граждан за коммунальные услуги в 2021-2023 годах будет составлять 4% в год.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2020, 13:18</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374648/"><img src="/tmb100/i/msg/0374/0648/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374648/"><span>Уборщицу из РФ, победившую на выборах, выдвинули на Нобелевскую премию</span>Победившую на выборах главы сельского поселения в Костромской области уборщицу Марину Удгодскую выдвинули на Нобелевскую премию мира.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2020, 10:37</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374643/"><img src="/tmb100/i/msg/0374/0643/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374643/"><span>В России меняется порядок получения пенсий и пособий на карту</span>Россияне с 1 октября смогут получать пенсии и детские пособия только на карту платежной системы "Мир".</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2020, 18:59</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/374635/"><img src="/tmb100/i/msg/0374/0635/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/374635/"><span>Петербуржцы получили государственные награды от президента РФ</span>Награды, присвоенные указом президента РФ, вручил гражданам Петербурга губернатор Беглов</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2020, 15:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/374619/"><img src="/tmb100/i/msg/0374/0619/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/374619/"><span>Петербургские студенты предпочитают очный формат дистанционному</span>90 процентов учащихся хотели бы вернуться к офлайн-занятиям. </a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">25 сентября 2020, 14:35</li>
    <li class="li02"><a href="/m/society/newsfeed2/374615/"><img src="/i/msg/0374/0615/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/374615/"><span>Александр Беглов рассказал, каким должен стать Санкт-Петербург</span>По словам губернатора, Северная столица должна оставаться городом-прорывом.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 сентября 2020, 12:08</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/374602/"><img src="/i/msg/0374/0602/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/374602/"><span>В петербургском метро поймали “попрошаек”</span>Двое вымогателей задержаны и доставлены в отдел полиции.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 сентября 2020, 10:25</li>
    <li class="li02"><a href="/m/travel/newsfeed2/374596/"><img src="/i/msg/0374/0596/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/newsfeed2/374596/"><span>С 1 октября возобновится авиасообщение между Россией и Грецией</span>Инициатором снятия ограничений выступила Греция, однако тест россиянам все же придется предъявить.

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 сентября 2020, 10:08</li>
    <li class="li02"><a href="/m/russia/newsfeed2/374595/"><img src="/i/msg/0374/0595/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/russia/newsfeed2/374595/"><span> Малообеспеченным россиянам, возможно, выдадут сертификаты на продукты</span>Законопроект разрабатывается в Госдуме и планируется, что сертификат будет номиналом более 25% от прожиточного минимума.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">25 сентября 2020, 09:27</li>
    <li class="li02"><a href="/m/transport/newsfeed2/374593/"><img src="/i/msg/0374/0593/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/374593/"><span> На Мурманском шоссе установят ограждения от лосей</span>Защитные конструкции для безопасности лосей уже установили на других участках Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 сентября 2020, 09:00</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/374590/"><img src="/i/msg/0374/0590/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/374590/"><span> Петербургские школы получат 6 млрд рублей на обеспечение противовирусных мер</span>Из бюджеты выделены средства на обеспечение санитарных мер с целью снизить риск заболеваемости коронавирусом.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">24 сентября 2020, 18:16</li>
    <li class="li02"><a href="/m/money/newsfeed2/374582/"><img src="/i/msg/0374/0582/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed2/374582/"><span>Более 50 тыс семей в Петербурге получат субсидии на оплату коммуналки</span>Смольный заявил об автоматическом продлении субсидий для оплаты коммунальных услуг.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">24 сентября 2020, 16:35</li>
    <li class="li02"><a href="/m/economy/newsfeed2/374576/"><img src="/i/msg/0374/0576/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/newsfeed2/374576/"><span>В 2021 году, возможно, увеличат прожиточный минимум</span>Такое предложение внесло Министерство труда. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">24 сентября 2020, 15:40</li>
    <li class="li02"><a href="/m/transport/newsfeed2/374573/"><img src="/i/msg/0374/0573/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/transport/newsfeed2/374573/"><span>ГАТИ сообщила, какие дороги скоро перекроют</span>Ограничения движения вводятся 25 и 26 сентября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">24 сентября 2020, 10:50</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/374557/"><img src="/i/msg/0374/0557/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/374557/"><span>На &quot;Авито&quot; выставили на продажу ребенка</span>Объявление появилось в разделе &quot;животные&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">24 сентября 2020, 10:34</li>
    <li class="li02"><a href="/m/economy/newsfeed2/374556/"><img src="/i/msg/0374/0556/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/newsfeed2/374556/"><span>В Петербурге откроется новый завод Hyundai</span>Предприятием будет предоставлено более 500 рабочих мест.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 сентября 2020, 18:43</li>
    <li class="li02"><a href="/m/society/newsfeed/374545/"><img src="/i/msg/0374/0545/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/374545/"><span>Путин поручил увеличить выплаты на детей</span>Ежемесячные пособия на детей 3-7 лет начали выплачиваться 1 июня 2020 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 сентября 2020, 17:41</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/374543/"><img src="/i/msg/0374/0543/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/374543/"><span>Россиянам нельзя в Грецию до 5 октября</span>Оперативный штаб по борьбе с коронавирусной инфекцией еще не принял каких-либо решений относительно возобновления авиасообщения между Россией и Грецией.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 сентября 2020, 15:46</li>
    <li class="li02"><a href="/m/society/newsfeed/374539/"><img src="/i/msg/0374/0539/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/374539/"><span>В России вырастут цены на сигареты</span>В 2021 году ставки акцизов на табачную продукцию вырастут на 20% вместо плановых 4%.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 сентября 2020, 15:15</li>
    <li class="li02"><a href="/m/accidents/newsfeed/374538/"><img src="/i/msg/0374/0538/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed/374538/"><span>На Васильевском острове произошла массовая авария</span>В ДТП на Васильевском острове пострадал 66-летний мужчина.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 сентября 2020, 13:22</li>
    <li class="li02"><a href="/m/society/newsfeed/374534/"><img src="/i/msg/0374/0534/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/374534/"><span>В Петербурге зацвела сирень</span>Утром 23 сентября петербурженка опубликовала в социальных сетях фотографии зацветающей сирени, которую она наблюдала в Приморском районе.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 сентября 2020, 12:42</li>
    <li class="li02"><a href="/m/society/newsfeed/374533/"><img src="/i/msg/0374/0533/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/374533/"><span>Навальный выздоровел и выписан из клиники в Берлине</span>Там он провел больше месяца, 24 дня оппозиционер находился в реанимации.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 сентября 2020, 10:31</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/374529/"><img src="/i/msg/0374/0529/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/374529/"><span>В Петербурге насчитали 208 новых заболевших коронавирусом</span>За последние сутки в России подтвержденных случаев новой коронавирусной инфекции COVID-19 – 6 431 в 85 регионах.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 сентября 2020, 16:16</li>
    <li class="li02"><a href="/m/society/newsfeed/374515/"><img src="/i/msg/0374/0515/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/374515/"><span>ПФР не видит причин для приостановки выплат пенсий</span>В Пенсионном фонде России прокомментировали сообщения о том, что выплаты прекратятся, если пенсионер на протяжении полугода не будет снимать деньги с карты.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 сентября 2020, 15:43</li>
    <li class="li02"><a href="/m/society/newsfeed/374514/"><img src="/i/msg/0374/0514/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/374514/"><span>Открытие двух станций петербургского метрополитена решено перенести</span>Новые станции на четвёртой (оранжевой) линии петербургского метрополитена — «Театральная» и «Горный институт» — вместо запланированного ранее 2022 года откроются только в середине 2023 года.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 сентября 2020, 10:34</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/374503/"><img src="/i/msg/0374/0503/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/374503/"><span>В Санкт-Петербурге выявили 211 новых заболевших коронавирусом</span>За последние сутки в России выявлено 6 215 новых случаев коронавируса в 83 регионах.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-8" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2020, 15:25</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/374618/"><img src="/tmb100/i/msg/0374/0618/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/374618/"><span>В Петербурге может появиться служба занятости нового типа</span>Она будет действовать проактивно в отношении рисков безработицы и неэффективной занятости</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2020, 15:05</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/374617/"><img src="/tmb100/i/msg/0374/0617/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/374617/"><span>Сигнализации установят на крышах в центре Петербурга </span>Это сделают для защиты от нелегальных экскурсоводов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2020, 14:35</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/374615/"><img src="/tmb100/i/msg/0374/0615/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/374615/"><span>Александр Беглов рассказал, каким должен стать Санкт-Петербург</span>По словам губернатора, Северная столица должна оставаться городом-прорывом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 сентября 2020, 20:19</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/374587/"><img src="/tmb100/i/msg/0374/0587/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/374587/"><span>Беглов лично поздравил ветерана ВОВ со 100-летием</span>Надежда Строгонова стала петербургским долгожителем и губернатор передал поздравления от Владимира Путина.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 сентября 2020, 17:37</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/374580/"><img src="/tmb100/i/msg/0374/0580/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/374580/"><span>Список долгожителей пополнился 45 петербуржцами</span>В 2020 году 100-летний юбилей отпраздновали 45 горожан.
</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">25 сентября 2020, 10:08</li> -->
   <li class="li02"><a href="/m/russia/newsfeed2/374595/"><img src="/tmb100/i/msg/0374/0595/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/russia/newsfeed2/374595/"><span> Малообеспеченным россиянам, возможно, выдадут сертификаты на продукты</span>Законопроект разрабатывается в Госдуме и планируется, что сертификат будет номиналом более 25% от прожиточного минимума.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">25 сентября 2020, 09:27</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/374593/"><img src="/tmb100/i/msg/0374/0593/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/374593/"><span> На Мурманском шоссе установят ограждения от лосей</span>Защитные конструкции для безопасности лосей уже установили на других участках Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 сентября 2020, 09:00</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/374590/"><img src="/tmb100/i/msg/0374/0590/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/374590/"><span> Петербургские школы получат 6 млрд рублей на обеспечение противовирусных мер</span>Из бюджеты выделены средства на обеспечение санитарных мер с целью снизить риск заболеваемости коронавирусом.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">24 сентября 2020, 18:16</li> -->
   <li class="li02"><a href="/m/money/newsfeed2/374582/"><img src="/tmb100/i/msg/0374/0582/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed2/374582/"><span>Более 50 тыс семей в Петербурге получат субсидии на оплату коммуналки</span>Смольный заявил об автоматическом продлении субсидий для оплаты коммунальных услуг.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">24 сентября 2020, 16:35</li> -->
   <li class="li02"><a href="/m/economy/newsfeed2/374576/"><img src="/tmb100/i/msg/0374/0576/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/newsfeed2/374576/"><span>В 2021 году, возможно, увеличат прожиточный минимум</span>Такое предложение внесло Министерство труда. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">24 сентября 2020, 15:40</li> -->
   <li class="li02"><a href="/m/transport/newsfeed2/374573/"><img src="/tmb100/i/msg/0374/0573/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/transport/newsfeed2/374573/"><span>ГАТИ сообщила, какие дороги скоро перекроют</span>Ограничения движения вводятся 25 и 26 сентября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">24 сентября 2020, 10:50</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/374557/"><img src="/tmb100/i/msg/0374/0557/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/374557/"><span>На &quot;Авито&quot; выставили на продажу ребенка</span>Объявление появилось в разделе &quot;животные&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">24 сентября 2020, 10:34</li> -->
   <li class="li02"><a href="/m/economy/newsfeed2/374556/"><img src="/tmb100/i/msg/0374/0556/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/newsfeed2/374556/"><span>В Петербурге откроется новый завод Hyundai</span>Предприятием будет предоставлено более 500 рабочих мест.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 сентября 2020, 18:43</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374545/"><img src="/tmb100/i/msg/0374/0545/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374545/"><span>Путин поручил увеличить выплаты на детей</span>Ежемесячные пособия на детей 3-7 лет начали выплачиваться 1 июня 2020 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2020, 17:41</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/374543/"><img src="/tmb100/i/msg/0374/0543/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/374543/"><span>Россиянам нельзя в Грецию до 5 октября</span>Оперативный штаб по борьбе с коронавирусной инфекцией еще не принял каких-либо решений относительно возобновления авиасообщения между Россией и Грецией.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2020, 15:46</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374539/"><img src="/tmb100/i/msg/0374/0539/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374539/"><span>В России вырастут цены на сигареты</span>В 2021 году ставки акцизов на табачную продукцию вырастут на 20% вместо плановых 4%.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 сентября 2020, 15:15</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed/374538/"><img src="/tmb100/i/msg/0374/0538/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed/374538/"><span>На Васильевском острове произошла массовая авария</span>В ДТП на Васильевском острове пострадал 66-летний мужчина.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2020, 13:22</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374534/"><img src="/tmb100/i/msg/0374/0534/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374534/"><span>В Петербурге зацвела сирень</span>Утром 23 сентября петербурженка опубликовала в социальных сетях фотографии зацветающей сирени, которую она наблюдала в Приморском районе.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2020, 12:42</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374533/"><img src="/tmb100/i/msg/0374/0533/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374533/"><span>Навальный выздоровел и выписан из клиники в Берлине</span>Там он провел больше месяца, 24 дня оппозиционер находился в реанимации.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 сентября 2020, 10:31</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/374529/"><img src="/tmb100/i/msg/0374/0529/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/374529/"><span>В Петербурге насчитали 208 новых заболевших коронавирусом</span>За последние сутки в России подтвержденных случаев новой коронавирусной инфекции COVID-19 – 6 431 в 85 регионах.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 сентября 2020, 16:16</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374515/"><img src="/tmb100/i/msg/0374/0515/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374515/"><span>ПФР не видит причин для приостановки выплат пенсий</span>В Пенсионном фонде России прокомментировали сообщения о том, что выплаты прекратятся, если пенсионер на протяжении полугода не будет снимать деньги с карты.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 сентября 2020, 15:43</li> -->
   <li class="li02"><a href="/m/society/newsfeed/374514/"><img src="/tmb100/i/msg/0374/0514/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/374514/"><span>Открытие двух станций петербургского метрополитена решено перенести</span>Новые станции на четвёртой (оранжевой) линии петербургского метрополитена — «Театральная» и «Горный институт» — вместо запланированного ранее 2022 года откроются только в середине 2023 года.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 сентября 2020, 10:34</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/374503/"><img src="/tmb100/i/msg/0374/0503/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/374503/"><span>В Санкт-Петербурге выявили 211 новых заболевших коронавирусом</span>За последние сутки в России выявлено 6 215 новых случаев коронавируса в 83 регионах.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-7" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">20:25</li><li class="news-info"><a href="/m/coronavirus/newsfeed/374662/">В Комздраве объяснили очереди из скорых у петербургских больниц</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:47</li><li class="news-info"><a href="/m/society/newsfeed/374661/">Россиян ждет рост тарифов на электроэнергию и газ</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:19</li><li class="news-info"><a href="/m/accidents/newsfeed/374660/">Иномарка сбила мужчину, который перебегал дорогу в Курортном районе</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:41</li><li class="news-info"><a href="/m/society/newsfeed/374659/">В Петербурге побит очередной температурный рекорд</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:13</li><li class="news-info"><a href="/m/accidents/newsfeed/374658/">Водитель скончался за рулем авто на Народной улице</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:45</li><li class="news-info"><a href="/m/accidents/newsfeed/374657/">В Петербурге &quot;заминировали&quot; ряд учебных учреждений</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:14</li><li class="news-info"><a href="/m/med/newsfeed/374656/">Врач: Рак можно выявить по состоянию ногтей</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:45</li><li class="news-info"><a href="/m/money/newsfeed/374655/">Эксперт: Не пробуйте самостоятельно достать карту из банкомата, если он ее &quot;съел&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:15</li><li class="news-info"><a href="/m/accidents/newsfeed/374654/">У петербургского пенсионера похитили 115 млн рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:42</li><li class="news-info"><a href="/m/coronavirus/newsfeed/374653/">Российские вирусологи допускают появление пожизненного иммунитета к коронавирусу</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:21</li><li class="news-info"><a href="/m/accidents/newsfeed/374652/">Полиция задержала врача, который избил охранника &quot;Пулково&quot; до полусмерти</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:43</li><li class="news-info"><a href="/m/economy/newsfeed/374651/">Тепломагистраль на Бассейной улице починят в октябре</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:14</li><li class="news-info"><a href="/m/coronavirus/newsfeed/374650/">&quot;Ленэкспо&quot; снова начнет принимать &quot;ковидных&quot; больных</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:41</li><li class="news-info"><a href="/m/travel/newsfeed/374649/">В Петербурге проходит мотопробег в честь закрытия байкерского сезона</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:18</li><li class="news-info"><a href="/m/society/newsfeed/374648/">Уборщицу из РФ, победившую на выборах, выдвинули на Нобелевскую премию</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:17</li><li class="news-info"><a href="/m/sport/rubin/374599/">S10 Challenges Q&amp;A</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:44</li><li class="news-info"><a href="/m/coronavirus/newsfeed/374647/">Ученые рассказали, какие витамины помогут не умереть от коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:05</li><li class="news-info"><a href="/m/coronavirus/newsfeed/374646/">В Петербурге вновь выросло число заболевших за сутки</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">19:47</li><li class="news-info"><a href="/m/society/newsfeed/374661/">Россиян ждет рост тарифов на электроэнергию и газ</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:41</li><li class="news-info"><a href="/m/society/newsfeed/374659/">В Петербурге побит очередной температурный рекорд</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:18</li><li class="news-info"><a href="/m/society/newsfeed/374648/">Уборщицу из РФ, победившую на выборах, выдвинули на Нобелевскую премию</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:37</li><li class="news-info"><a href="/m/society/newsfeed/374643/">В России меняется порядок получения пенсий и пособий на карту</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:59</li><li class="news-info"><a href="/m/society/newsfeed2/374635/">Петербуржцы получили государственные награды от президента РФ</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:35</li><li class="news-info"><a href="/m/society/newsfeed2/374619/">Петербургские студенты предпочитают очный формат дистанционному</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:25</li><li class="news-info"><a href="/m/society/newsfeed2/374618/">В Петербурге может появиться служба занятости нового типа</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:05</li><li class="news-info"><a href="/m/society/newsfeed2/374617/">Сигнализации установят на крышах в центре Петербурга </a></li></ul>                        

<ul class="news-data-info"><li class="data">14:35</li><li class="news-info"><a href="/m/society/newsfeed2/374615/">Александр Беглов рассказал, каким должен стать Санкт-Петербург</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:19</li><li class="news-info"><a href="/m/society/newsfeed2/374587/">Беглов лично поздравил ветерана ВОВ со 100-летием</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:37</li><li class="news-info"><a href="/m/society/newsfeed2/374580/">Список долгожителей пополнился 45 петербуржцами</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:30</li><li class="news-info"><a href="/m/society/newsfeed2/374572/">Бандитам, расстрелявшим машину МВД, дали 20 лет строгого режима </a></li></ul>                        

<ul class="news-data-info"><li class="data">14:45</li><li class="news-info"><a href="/m/society/newsfeed2/374569/">Владимира Путина выдвигают на Нобелевскую премию мира</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/newsfeed2/374567/">Петербургского чиновника обвинили в нарушении ПДД пользователи интернета</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:15</li><li class="news-info"><a href="/m/society/newsfeed2/374565/">Правительство выделит 7 миллиардов рублей на поддержку IT-проектов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:30</li><li class="news-info"><a href="/m/society/newsfeed2/374564/">Жителей РФ не смогут уволить за распитие алкоголя на удаленке</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:16</li><li class="news-info"><a href="/m/society/newsfeed2/374559/">Жители России ответили на вопрос о самой модной профессии</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:55</li><li class="news-info"><a href="/m/society/newsfeed/374549/">В Петербурге установлен очередной температурный рекорд - в этом году 15-й</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">09.09.20<!-- <br /><span>11:28</span> --></div>
   <div class="info"><a href="/p/374052/">В чем польза тибетских сборов?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">17.08.20<!-- <br /><span>10:54</span> --></div>
   <div class="info"><a href="/p/373226/">В следующем сезоне еврокубков будут действовать новые ограничения</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">31.07.20<!-- <br /><span>09:57</span> --></div>
   <div class="info"><a href="/p/372815/">Мария Фурсова: Салон красоты Chisla – самый успешный проект в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.07.20<!-- <br /><span>13:41</span> --></div>
   <div class="info"><a href="/p/372812/">Самые ожидаемые события 2020, которые пройдут в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">25.07.20<!-- <br /><span>16:48</span> --></div>
   <div class="info"><a href="/p/372805/">Можно ли получить отсрочку по банковским кредитам по причине коронавируса?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.07.20<!-- <br /><span>09:43</span> --></div>
   <div class="info"><a href="/p/372803/">Косметологическое оборудование: что выбрать для домашнего и профессионального ухода за лицом?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.07.20<!-- <br /><span>06:27</span> --></div>
   <div class="info"><a href="/p/372799/">«Золотой мяч» отменён впервые в истории</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.07.20<!-- <br /><span>16:41</span> --></div>
   <div class="info"><a href="/p/372798/">Госдума приняла во втором и третьем чтениях законопроект о запрете ставок на зрелищно-развлекательные мероприятия</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

