<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Telegram начнут блокировать в России с 16 апреля</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Telegram начнут блокировать в России с 16 апреля" />
  <meta name="title" content="Telegram начнут блокировать в России с 16 апреля" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Telegram начнут блокировать в России с 16 апреля" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0366/0471/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Роскомнадзор добавит адреса для блокировки мессенджера в выгрузку для провайдеров и операторов связи.  " />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="13.04.2018 20:01:47">13 Апрель 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>14.04.2018</td>
    <td>61.4311</td>
    <td class="last"><span class="color-green">-0.6348</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:17</td>
    <td style='border-bottom: 1px solid black;'>61.9202</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>14.04.2018</td>
    <td>75.7507</td>
    <td class="last"><span class="color-green">-1.0062</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:17</td>
    <td style='border-bottom: 1px solid black;'>76.2913</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>13.04.2018</td>
    <td>72.67</td>
    <td class="last"><span class="color-green">+0.83</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>13.04.2018</td>
    <td>4464.20</td>
    <td class="last"><span class="color-green">+5.39</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Telegram начнут блокировать в России с 16 апреля</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-04-13T19:29:00Z">13 Апреля 2018, 19:29</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Маркелов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Кирилл Каллинников / РИА «Новости»</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0366/0471/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/markelov/366471/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0471/ph11.jpg" alt="" />Telegram начнут блокировать в России с 16 апреля</a></li>

<li >
<a href="/m/society/britenkov/366466/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0466/ph11.jpg" alt="" />«Я думал, что Дуров не будет дурнем»: наступила «черная пятница» для Telegram</a></li>

<li >
<a href="/m/doc/sapozhnikov/366453/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0453/ph11.jpg" alt="" />«Доктор действовал на благо – жалко, благо не мое»: как не дать себя обмануть частной клинике</a></li>

<li class="last">
<a href="/m/kak_eto_sdelano/grachev/366447/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0447/ph11.jpg" alt="" />Магия технологий: как работает мобильная связь</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Роскомнадзор добавит адреса для блокировки мессенджера в выгрузку для провайдеров и операторов связи.  
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>С понедельника, 16 апреля, Роскомнадзор добавит в выгрузку для операторов связи и интернет-провайдеров адреса для блокировки Telegram, сообщает &laquo;Интерфакс&raquo; со ссылкой на источник, знакомый с решением ведомства.</p>
<p>&laquo;Роскомнадзор направит адреса Telegram в выгрузку для операторов связи на блокировку мессенджера в понедельник&raquo;, &ndash; рассказал собеседник агентства.</p>
<p>Сегодня Таганский районный суд Москвы постановил немедленно&nbsp;<span style="color: #ff6600;"><strong><a href="/m/society/britenkov/366454/" target="_blank"><span style="color: #ff6600;">ограничить доступ</span></a></strong></span> к&nbsp;мессенджеру на&nbsp;территории России. Блокировку разрешили начать до&nbsp;вступления решения в&nbsp;законную силу.</p>
<h3 style="text-align: center;">Читайте также:</h3>
<p style="text-align: center;"><span style="color: #ff6600;"><strong><a href="/m/society/britenkov/366466/"><span style="color: #ff6600;">&laquo;Я думал, что Дуров не будет дурнем&raquo;: наступила &laquo;черная пятница&raquo; для Telegram</span></a></strong></span></p>
<p>Telegram будет заблокирован до&nbsp;исполнения обязанности по&nbsp;передаче ключей шифрования ФСБ. Создатель мессенджера Павел Дуров не&nbsp;раз подчеркивал, что передать ключи шифрования невозможно из-за <span style="color: #ff6600;"><strong><a href="/m/society/rubina/366148/" target="_blank"><span style="color: #ff6600;">технических ограничений</span></a></strong></span>.</p>
<p>По словам российского программиста, после<span class="js-mediator-article"> блокировки Telegram будет использовать встроенные методы обхода блокировок, которые не требуют действий от пользователей, однако 100% доступность сервиса без VPN не гарантирована.</span></p>
<p><span class="js-mediator-article">Дуров порекомендовал </span>пользователям не удалять и не перустанавливать мессенджер при возникновении проблем со связью, скачивать последние обновления Telegram в AppStore или Google Play. Независимо от наличия блокировки, Telegram сохранит возможность централизованно рассылать уведомления всем российским пользователям.</p>
<h3 style="text-align: center;">Читайте также:</h3>
<p style="text-align: center;"><strong><span style="color: #ff6600;"><a href="/m/kak_eto_sdelano/britenkov/366433/"><span style="color: #ff6600;">Свобода слова: как обойти блокировку Telegram</span></a></span><br /></strong></p>
<p>Павел Чиков, глава правозащитной организации &laquo;Агора&raquo;, представляющей интересы сервиса, заявил, что Таганский суд своим решением назвал Telegram наиболее безопасным мессенджером и&nbsp;доказал, что ФСБ не&nbsp;читает мессенджеры, использующие сплошное шифрование.</p>
<p><strong>У &laquo;Санкт-Петербург.ру&raquo; появился свой телеграм-канал&nbsp;<span style="color: #ff6600;"><a href="https://t.me/kaksdelano"><span style="color: #ff6600;">&laquo;Как это сделано&raquo;</span></a></span>. Здесь только полезные тексты: памятки, советы профессионалов, инструкции&nbsp;&ndash; подписывайтесь, и мы подготовим вас ко&nbsp;всему на свете.</strong></p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/markelov/366471/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0471/ph11.jpg" alt="" /><b>13 Апреля 2018, 19:29</b><br>Telegram начнут блокировать в России с 16 апреля</a></li>

<li >
<a href="/m/society/britenkov/366466/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0466/ph11.jpg" alt="" /><b>13 Апреля 2018, 18:40</b><br>«Я думал, что Дуров не будет дурнем»: наступила «черная пятница» для Telegram</a></li>

<li >
<a href="/m/society/markelov/366469/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0469/ph11.jpg" alt="" /><b>13 Апреля 2018, 18:36</b><br>Управление Роскомнадзора забросают бумажными самолетиками</a></li>

<li >
<a href="/m/society/markelov/366460/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0460/ph11.jpg" alt="" /><b>13 Апреля 2018, 15:54</b><br>Дуров о блокировке Telegram: Конфиденциальность не продается</a></li>

<li class="last">
<a href="/m/society/britenkov/366459/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0366/0459/ph11.jpg" alt="" /><b>13 Апреля 2018, 13:33</b><br>Вишневский предложил заблокировать Роскомнадзор вместо Telegram</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*98897645);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=98897645" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 18:36</li> -->
   <li class="li02"><a href="/m/society/markelov/366469/"><img src="/tmb100/i/msg/0366/0469/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366469/"><span>Управление Роскомнадзора забросают бумажными самолетиками</span>Каждый желающий сможет написать все, что он думает о надзорном ведомстве, заблокировавшем Telegram. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 17:43</li> -->
   <li class="li02"><a href="/m/society/rubina/366467/"><img src="/tmb100/i/msg/0366/0467/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/366467/"><span>Эксперт: Вводить плавучие отели за два месяца до ЧМ-2018 – запоздавшее на год решение</span>Екатерина Петрашкевич, директор отдела продаж УК Zenith Property Management, считает, что запускать отели на воде в Северной столице в спешке, стремясь успеть к началу ЧМ-2018, крайне рискованно.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 18:40</li> -->
   <li class="li02"><a href="/m/society/britenkov/366466/"><img src="/tmb100/i/msg/0366/0466/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366466/"><span>«Я думал, что Дуров не будет дурнем»: наступила «черная пятница» для Telegram</span>С 16 апреля на всей территории РФ начнут блокировать доступ к Telegram. «Санкт-Петербург.ру» рассказывает, как на решение суда отреагировали чиновники и общественность.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 16:56</li> -->
   <li class="li02"><a href="/m/society/markelov/366463/"><img src="/tmb100/i/msg/0366/0463/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366463/"><span>Движение по Троицком мосту ограничат до 27 апреля</span>На проезжей части переправы будут менять асфальт.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 16:25</li> -->
   <li class="li02"><a href="/m/society/markelov/366462/"><img src="/tmb100/i/msg/0366/0462/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366462/"><span>На улицы Петербурга вывели вагоны блокадного трамвая</span>Акция приурочена к 76-й годовщине возобновления трамвайного движения в блокадном Ленинграде.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*11695887);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=11695887" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 18:54</li>
    <li class="li02"><a href="/m/afisha/markelov/366470/"><img src="/i/msg/0366/0470/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/markelov/366470/"><span>Фестиваль «Мотостолица» прогремит в Петербурге 25-27 мая</span>Помимо мотоциклов, на мероприятии можно будет увидеть знаменитые российские рок-группы. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 17:03</li>
    <li class="li02"><a href="/m/society/britenkov/366461/"><img src="/i/msg/0366/0461/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366461/"><span>«Если завтра война»: почему россияне ринулись искать бомбоубежища</span>Весь мир следит за развитием событий вокруг конфликта в Сирии. На фоне угроз Дональда Трампа в России уже предполагают, что не за горами Третья мировая война, и начинают готовиться к худшему.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 апреля 2018, 16:56</li>
    <li class="li02"><a href="/m/society/markelov/366463/"><img src="/i/msg/0366/0463/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/366463/"><span>Движение по Троицком мосту ограничат до 27 апреля</span>На проезжей части переправы будут менять асфальт.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 16:25</li>
    <li class="li02"><a href="/m/society/markelov/366462/"><img src="/i/msg/0366/0462/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/366462/"><span>На улицы Петербурга вывели вагоны блокадного трамвая</span>Акция приурочена к 76-й годовщине возобновления трамвайного движения в блокадном Ленинграде.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 13:33</li>
    <li class="li02"><a href="/m/society/britenkov/366459/"><img src="/i/msg/0366/0459/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366459/"><span>Вишневский предложил заблокировать Роскомнадзор вместо Telegram</span>Петербургский парламентарий назвал надзорное ведомство «отвратительным цензурным департаментом».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 апреля 2018, 13:21</li>
    <li class="li02"><a href="/m/accidents/britenkov/366458/"><img src="/i/msg/0366/0458/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/britenkov/366458/"><span>Грунтовые воды частично затопили Серафимовское кладбище</span>В результате происшествия пострадало около 15% территории.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 12:57</li>
    <li class="li02"><a href="/m/society/britenkov/366457/"><img src="/i/msg/0366/0457/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366457/"><span>К ЧМ-2018 в Петербурге отремонтируют 52 дороги за 2,6 млрд рублей</span>Работы уже ведутся на 15 объектах, а 13 апреля начнется масштабный ремонт Невского проспекта.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 12:04</li>
    <li class="li02"><a href="/m/culture/britenkov/366455/"><img src="/i/msg/0366/0455/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/366455/"><span>«Ленинград» выпустил новый альбом в честь 45-летия Сергея Шнурова</span>Одну из новых песен группа посвятила президенту России Владимиру Путину.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 апреля 2018, 10:26</li>
    <li class="li02"><a href="/m/economy/britenkov/366451/"><img src="/i/msg/0366/0451/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/britenkov/366451/"><span>Петербург назвали лидером по росту зарплат в России</span>За 2017 год оплата труда в Северной столице в среднем увеличилась на 21%.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 09:46</li>
    <li class="li02"><a href="/m/society/britenkov/366450/"><img src="/i/msg/0366/0450/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366450/"><span>Вратарь «Зенита» Лунев стал водителем маршрутки</span>Голкипер принимал участие в благотворительной акции, поэтому временно сменил амплуа.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 апреля 2018, 08:48</li>
    <li class="li02"><a href="/m/society/britenkov/366446/"><img src="/i/msg/0366/0446/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366446/"><span>В Петербурге 13 апреля будет тепло и без осадков</span>По данным синоптиков, в пятницу в Северной столице потеплеет до +12 градусов.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">12 апреля 2018, 22:51</li>
    <li class="li02"><a href="/m/culture/britenkov/366444/"><img src="/i/msg/0366/0444/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/366444/"><span>В Петербурге в честь Дня космонавтики появилось граффити со Стивеном Хокингом</span>Художники считают, что ученый занимался самым важным в жизни – «познанием Вселенной, бескрайних просторов космоса».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">12 апреля 2018, 23:11</li>
    <li class="li02"><a href="/m/afisha/britenkov/366445/"><img src="/i/msg/0366/0445/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/britenkov/366445/"><span>День космонавтики в Петропавловской крепости отметят 15 апреля</span>Гостей ждут запуск моделей ракет, квесты, лекции и интерактивное выставочное пространство.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">12 апреля 2018, 22:30</li>
    <li class="li02"><a href="/m/science/britenkov/366443/"><img src="/i/msg/0366/0443/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/science/britenkov/366443/"><span>Петербургский орнитолог разработал приложение, распознающее голоса птиц через нейронные сети</span>Олег Кенунен создал программу в качестве дипломной работы, а в будущем планирует улучшить сервис.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">12 апреля 2018, 21:37</li>
    <li class="li02"><a href="/m/culture/britenkov/366442/"><img src="/i/msg/0366/0442/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/366442/"><span>Фильм Серебренникова о Цое вошел в программу Каннского кинофестиваля</span>Картина «Лето» сразится за Золотую пальмовую ветвь с работами Жана-Люка Годара, Спайка Ли и других режиссеров.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">12 апреля 2018, 19:44</li>
    <li class="li02"><a href="/m/society/britenkov/366440/"><img src="/i/msg/0366/0440/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366440/"><span>Московский «Аэроэкспресс» ввел льготные тарифы «Петербуржец» и «Три петербуржца»</span>Жители Северной столицы смогут добираться от аэропортов до центра Москвы по сниженным ценам.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">12 апреля 2018, 19:20</li>
    <li class="li02"><a href="/m/society/britenkov/366439/"><img src="/i/msg/0366/0439/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366439/"><span>Для болельщиков «Зенита» и «Анжи» 14 апреля в Петербурге пустят 75 бесплатных автобусов</span>Воспользоваться шаттлами можно от станций метро «Петроградская», «Выборгская» и «Чкаловская».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">12 апреля 2018, 19:00</li>
    <li class="li02"><a href="/m/society/britenkov/366438/"><img src="/i/msg/0366/0438/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/366438/"><span>Движение на четырех мостах Петербурга ограничат из-за ремонтных работ</span>Неудобства для водителей также коснутся Краснопутиловской улицы и Северной дороги.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 17:03</li> -->
   <li class="li02"><a href="/m/society/britenkov/366461/"><img src="/tmb100/i/msg/0366/0461/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366461/"><span>«Если завтра война»: почему россияне ринулись искать бомбоубежища</span>Весь мир следит за развитием событий вокруг конфликта в Сирии. На фоне угроз Дональда Трампа в России уже предполагают, что не за горами Третья мировая война, и начинают готовиться к худшему.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 15:54</li> -->
   <li class="li02"><a href="/m/society/markelov/366460/"><img src="/tmb100/i/msg/0366/0460/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366460/"><span>Дуров о блокировке Telegram: Конфиденциальность не продается</span>Создатель мессенджера рассказал, как сервис будет работать после блокировки.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 13:33</li> -->
   <li class="li02"><a href="/m/society/britenkov/366459/"><img src="/tmb100/i/msg/0366/0459/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366459/"><span>Вишневский предложил заблокировать Роскомнадзор вместо Telegram</span>Петербургский парламентарий назвал надзорное ведомство «отвратительным цензурным департаментом».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 12:57</li> -->
   <li class="li02"><a href="/m/society/britenkov/366457/"><img src="/tmb100/i/msg/0366/0457/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366457/"><span>К ЧМ-2018 в Петербурге отремонтируют 52 дороги за 2,6 млрд рублей</span>Работы уже ведутся на 15 объектах, а 13 апреля начнется масштабный ремонт Невского проспекта.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 апреля 2018, 12:30</li> -->
   <li class="li02"><a href="/m/society/rubina/366456/"><img src="/tmb100/i/msg/0366/0456/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/366456/"><span>Блокировка Telegram и новый альбом «Ленинграда»</span>И добрый султан.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">13 апреля 2018, 16:25</li> -->
   <li class="li02"><a href="/m/society/markelov/366462/"><img src="/tmb100/i/msg/0366/0462/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/366462/"><span>На улицы Петербурга вывели вагоны блокадного трамвая</span>Акция приурочена к 76-й годовщине возобновления трамвайного движения в блокадном Ленинграде.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 апреля 2018, 13:33</li> -->
   <li class="li02"><a href="/m/society/britenkov/366459/"><img src="/tmb100/i/msg/0366/0459/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366459/"><span>Вишневский предложил заблокировать Роскомнадзор вместо Telegram</span>Петербургский парламентарий назвал надзорное ведомство «отвратительным цензурным департаментом».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 апреля 2018, 13:21</li> -->
   <li class="li02"><a href="/m/accidents/britenkov/366458/"><img src="/tmb100/i/msg/0366/0458/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/britenkov/366458/"><span>Грунтовые воды частично затопили Серафимовское кладбище</span>В результате происшествия пострадало около 15% территории.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">13 апреля 2018, 12:57</li> -->
   <li class="li02"><a href="/m/society/britenkov/366457/"><img src="/tmb100/i/msg/0366/0457/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366457/"><span>К ЧМ-2018 в Петербурге отремонтируют 52 дороги за 2,6 млрд рублей</span>Работы уже ведутся на 15 объектах, а 13 апреля начнется масштабный ремонт Невского проспекта.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 апреля 2018, 12:04</li> -->
   <li class="li02"><a href="/m/culture/britenkov/366455/"><img src="/tmb100/i/msg/0366/0455/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/366455/"><span>«Ленинград» выпустил новый альбом в честь 45-летия Сергея Шнурова</span>Одну из новых песен группа посвятила президенту России Владимиру Путину.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 апреля 2018, 10:26</li> -->
   <li class="li02"><a href="/m/economy/britenkov/366451/"><img src="/tmb100/i/msg/0366/0451/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/britenkov/366451/"><span>Петербург назвали лидером по росту зарплат в России</span>За 2017 год оплата труда в Северной столице в среднем увеличилась на 21%.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">13 апреля 2018, 09:46</li> -->
   <li class="li02"><a href="/m/society/britenkov/366450/"><img src="/tmb100/i/msg/0366/0450/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366450/"><span>Вратарь «Зенита» Лунев стал водителем маршрутки</span>Голкипер принимал участие в благотворительной акции, поэтому временно сменил амплуа.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 апреля 2018, 08:48</li> -->
   <li class="li02"><a href="/m/society/britenkov/366446/"><img src="/tmb100/i/msg/0366/0446/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366446/"><span>В Петербурге 13 апреля будет тепло и без осадков</span>По данным синоптиков, в пятницу в Северной столице потеплеет до +12 градусов.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">12 апреля 2018, 22:51</li> -->
   <li class="li02"><a href="/m/culture/britenkov/366444/"><img src="/tmb100/i/msg/0366/0444/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/366444/"><span>В Петербурге в честь Дня космонавтики появилось граффити со Стивеном Хокингом</span>Художники считают, что ученый занимался самым важным в жизни – «познанием Вселенной, бескрайних просторов космоса».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">12 апреля 2018, 23:11</li> -->
   <li class="li02"><a href="/m/afisha/britenkov/366445/"><img src="/tmb100/i/msg/0366/0445/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/britenkov/366445/"><span>День космонавтики в Петропавловской крепости отметят 15 апреля</span>Гостей ждут запуск моделей ракет, квесты, лекции и интерактивное выставочное пространство.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">12 апреля 2018, 22:30</li> -->
   <li class="li02"><a href="/m/science/britenkov/366443/"><img src="/tmb100/i/msg/0366/0443/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/britenkov/366443/"><span>Петербургский орнитолог разработал приложение, распознающее голоса птиц через нейронные сети</span>Олег Кенунен создал программу в качестве дипломной работы, а в будущем планирует улучшить сервис.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">12 апреля 2018, 21:37</li> -->
   <li class="li02"><a href="/m/culture/britenkov/366442/"><img src="/tmb100/i/msg/0366/0442/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/366442/"><span>Фильм Серебренникова о Цое вошел в программу Каннского кинофестиваля</span>Картина «Лето» сразится за Золотую пальмовую ветвь с работами Жана-Люка Годара, Спайка Ли и других режиссеров.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">12 апреля 2018, 19:44</li> -->
   <li class="li02"><a href="/m/society/britenkov/366440/"><img src="/tmb100/i/msg/0366/0440/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366440/"><span>Московский «Аэроэкспресс» ввел льготные тарифы «Петербуржец» и «Три петербуржца»</span>Жители Северной столицы смогут добираться от аэропортов до центра Москвы по сниженным ценам.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">12 апреля 2018, 19:20</li> -->
   <li class="li02"><a href="/m/society/britenkov/366439/"><img src="/tmb100/i/msg/0366/0439/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366439/"><span>Для болельщиков «Зенита» и «Анжи» 14 апреля в Петербурге пустят 75 бесплатных автобусов</span>Воспользоваться шаттлами можно от станций метро «Петроградская», «Выборгская» и «Чкаловская».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">12 апреля 2018, 19:00</li> -->
   <li class="li02"><a href="/m/society/britenkov/366438/"><img src="/tmb100/i/msg/0366/0438/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/366438/"><span>Движение на четырех мостах Петербурга ограничат из-за ремонтных работ</span>Неудобства для водителей также коснутся Краснопутиловской улицы и Северной дороги.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">19:29</li><li class="news-info"><a href="/m/society/markelov/366471/">Telegram начнут блокировать в России с 16 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:54</li><li class="news-info"><a href="/m/afisha/markelov/366470/">Фестиваль «Мотостолица» прогремит в Петербурге 25-27 мая</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:40</li><li class="news-info"><a href="/m/society/britenkov/366466/">«Я думал, что Дуров не будет дурнем»: наступила «черная пятница» для Telegram</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:36</li><li class="news-info"><a href="/m/society/markelov/366469/">Управление Роскомнадзора забросают бумажными самолетиками</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:05</li><li class="news-info"><a href="/m/politics/markelov/366468/">Ответные санкции России в отношении США коснутся алкоголя и лекарств</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:43</li><li class="news-info"><a href="/m/society/rubina/366467/">Эксперт: Вводить плавучие отели за два месяца до ЧМ-2018 – запоздавшее на год решение</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:30</li><li class="news-info"><a href="/m/science/markelov/366465/">Российские ученые займутся поиском новых элементов таблицы Менделеева</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:03</li><li class="news-info"><a href="/m/society/britenkov/366461/">«Если завтра война»: почему россияне ринулись искать бомбоубежища</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:56</li><li class="news-info"><a href="/m/society/markelov/366463/">Движение по Троицком мосту ограничат до 27 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:25</li><li class="news-info"><a href="/m/society/markelov/366462/">На улицы Петербурга вывели вагоны блокадного трамвая</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:54</li><li class="news-info"><a href="/m/society/markelov/366460/">Дуров о блокировке Telegram: Конфиденциальность не продается</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:24</li><li class="news-info"><a href="/m/doc/sapozhnikov/366453/">«Доктор действовал на благо – жалко, благо не мое»: как не дать себя обмануть частной клинике</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:33</li><li class="news-info"><a href="/m/society/britenkov/366459/">Вишневский предложил заблокировать Роскомнадзор вместо Telegram</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:21</li><li class="news-info"><a href="/m/accidents/britenkov/366458/">Грунтовые воды частично затопили Серафимовское кладбище</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:57</li><li class="news-info"><a href="/m/society/britenkov/366457/">К ЧМ-2018 в Петербурге отремонтируют 52 дороги за 2,6 млрд рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:30</li><li class="news-info"><a href="/m/society/rubina/366456/">Блокировка Telegram и новый альбом «Ленинграда»</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:04</li><li class="news-info"><a href="/m/culture/britenkov/366455/">«Ленинград» выпустил новый альбом в честь 45-летия Сергея Шнурова</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:41</li><li class="news-info"><a href="/m/society/britenkov/366454/">Суд постановил немедленно заблокировать доступ к Telegram на территории России</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">19:29</li><li class="news-info"><a href="/m/society/markelov/366471/">Telegram начнут блокировать в России с 16 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:40</li><li class="news-info"><a href="/m/society/britenkov/366466/">«Я думал, что Дуров не будет дурнем»: наступила «черная пятница» для Telegram</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:36</li><li class="news-info"><a href="/m/society/markelov/366469/">Управление Роскомнадзора забросают бумажными самолетиками</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:43</li><li class="news-info"><a href="/m/society/rubina/366467/">Эксперт: Вводить плавучие отели за два месяца до ЧМ-2018 – запоздавшее на год решение</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:03</li><li class="news-info"><a href="/m/society/britenkov/366461/">«Если завтра война»: почему россияне ринулись искать бомбоубежища</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:56</li><li class="news-info"><a href="/m/society/markelov/366463/">Движение по Троицком мосту ограничат до 27 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:25</li><li class="news-info"><a href="/m/society/markelov/366462/">На улицы Петербурга вывели вагоны блокадного трамвая</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:54</li><li class="news-info"><a href="/m/society/markelov/366460/">Дуров о блокировке Telegram: Конфиденциальность не продается</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:33</li><li class="news-info"><a href="/m/society/britenkov/366459/">Вишневский предложил заблокировать Роскомнадзор вместо Telegram</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:57</li><li class="news-info"><a href="/m/society/britenkov/366457/">К ЧМ-2018 в Петербурге отремонтируют 52 дороги за 2,6 млрд рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:30</li><li class="news-info"><a href="/m/society/rubina/366456/">Блокировка Telegram и новый альбом «Ленинграда»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:41</li><li class="news-info"><a href="/m/society/britenkov/366454/">Суд постановил немедленно заблокировать доступ к Telegram на территории России</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:21</li><li class="news-info"><a href="/m/society/britenkov/366452/">«Россети» провели миллионные госзакупки для корпоратива задним числом</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:46</li><li class="news-info"><a href="/m/society/britenkov/366450/">Вратарь «Зенита» Лунев стал водителем маршрутки</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:48</li><li class="news-info"><a href="/m/society/britenkov/366446/">В Петербурге 13 апреля будет тепло и без осадков</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:59</li><li class="news-info"><a href="/m/society/britenkov/366441/">Картина дня: сирийский конфликт, пробки в Петербурге и развод мостов</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:44</li><li class="news-info"><a href="/m/society/britenkov/366440/">Московский «Аэроэкспресс» ввел льготные тарифы «Петербуржец» и «Три петербуржца»</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:20</li><li class="news-info"><a href="/m/society/britenkov/366439/">Для болельщиков «Зенита» и «Анжи» 14 апреля в Петербурге пустят 75 бесплатных автобусов</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/profi.ru.125x27.jpg" width="125" height="27">
<a href="https://spb.profi.ru/services/repetitor/" target=_new>Репетиторы Санкт-Петербурга</a>
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/markelov/366293/">
    <img src="/tmb282/i/msg/0366/0293/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пора на взлет: куда сходить в Петербурге в День космонавтики</h2>
   <p>Планетарии, спектакли и многочисленные выставки – портал «Санкт-Петербург.ру» собрал лучшие места, которые стоит посетить в день первого полета человека в космос.</p>
   <div class="more-info"><a href="/m/afisha/markelov/366293/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/afisha/rubina/366113/">
    <img src="/tmb282/i/msg/0366/0113/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в апреле</h2>
   <p>Попасть на насыщенный фестиваль «Велодень», посмотреть выставку к дню рождения няни Александра Пушкина, не пропустить концерт группы «Сплин» – самые интересные события середины весны в афише «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="/m/afisha/rubina/366113/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/366365/">
    <img src="/tmb282/i/msg/0366/0365/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Не воробьем единым: где в Петербурге можно увидеть необычных птиц</h2>
   <p>На улицах Северной столице постоянно встречаются воробьи, соловьи, вороны и другие распространенные виды птиц, но это далеко не единственные пернатые на берегах Невы. «Санкт-Петербург.ру» рассказывает, где в городе можно полюбоваться и покормить маленьких милых красавцев.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/366365/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/butorina/366346/">
    <img src="/tmb282/i/bigtxt/0000/0089/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Деньги на ветер или на обогреватель: что делать, если к вам «приходят» недотоп или перетоп</h2>
   <p>Как быть, если дома холодно или, напротив, настолько жарко, что приходится открывать форточку? От чего и от кого зависит погода в доме, разбирался «Санкт-Петербург.ру».</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/butorina/366346/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page2604944.html">
    <img src="/tmb282/i/bigtxt/0000/0088/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Фриланс на выезде,  или анатомия современного делового пространства в коворкинге GrowUp</h2>
   <p>Как журналисты «Санкт-Петербург.ру» осваивали деловое пространство коворкинга.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page2604944.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/thebest/markelov/365671/">
    <img src="/tmb282/i/bigtxt/0000/0084/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 заброшенных особняков Петербурга и окрестностей</h2>
   <p>Заброшенные усадьбы, особняки и отели – портал «Санкт-Петербург.ру» собрал пятерку увядающих, но все еще прекрасных и атмосферных зданий в городе на Неве и окрестностях.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/thebest/markelov/365671/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">12.04.18<!-- <br /><span>17:08</span> --></div>
   <div class="info"><a href="/p/366432/">Фотообои на заказ от отечественного производителя</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.04.18<!-- <br /><span>11:53</span> --></div>
   <div class="info"><a href="/p/366420/">Чего ждать от сборной России на Чемпионате мира 2018?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.04.18<!-- <br /><span>18:29</span> --></div>
   <div class="info"><a href="/p/366368/">«Манчестер Юнайтед» выиграл в английском «дерби» у «Манчестер Сити»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.04.18<!-- <br /><span>18:25</span> --></div>
   <div class="info"><a href="/p/366367/">Изготовление откатных ворот</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">10.04.18<!-- <br /><span>18:22</span> --></div>
   <div class="info"><a href="/p/366366/">Знакомимся с компанией DiamondHand</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">09.04.18<!-- <br /><span>13:31</span> --></div>
   <div class="info"><a href="/p/366320/">При торговле на долгосрочных таймфермах нужно понимать факторы, влияющие на трейд</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.04.18<!-- <br /><span>16:23</span> --></div>
   <div class="info"><a href="/p/366256/">В чем заключаются основные плюсы б/у автозапчастей и где их можно приобрести?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">04.04.18<!-- <br /><span>18:12</span> --></div>
   <div class="info"><a href="/p/366225/">Выбираем покрывало на кровать</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

