<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова" />
  <meta name="title" content="Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0372/0461/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Что известно об обрушении спорткомплекса и где появится второй вестибюль «Василеостровской»." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="01.02.2020 04:08:08"> 1 Февраль 2020</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>28.12.2019</td>
    <td>62.0315</td>
    <td class="last"><span class="color-red">+0.2639</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>62.9176</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>28.12.2019</td>
    <td>69.0349</td>
    <td class="last"><span class="color-red">+0.5346</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>69.3019</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>31.01.2020</td>
    <td>56.55</td>
    <td class="last"><span class="color-red">2.45</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>31.01.2020</td>
    <td>3507.88</td>
    <td class="last"><span class="color-green">+166.25</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2020-01-31T20:08:00Z">31 Января 2020, 20:08</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Емцов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Reuters</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0372/0461/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/culture/rubin/372435/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0435/ph11.jpg" alt="" />Эклектика в Петербурге: средневековые башни, атланты, грифоны, пауки, всё сразу</a></li>

<li >
<a href="/m/travel/rubin/372459/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0459/ph11.jpg" alt="" />Восемь городов Европы, куда петербуржцы могут слетать в мае за пару-тройку тысяч рублей</a></li>

<li >
<a href="/m/history/emtsov/372393/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0393/ph11.jpg" alt="" />Овощебаза, бассейн, кинотеатр и ночной клуб: истории шести лютеранских кирх Петербурга</a></li>

<li class="last">
<a href="/m/thebest/britenkov/372355/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0355/ph11.jpg" alt="" />Наследие фараонов: места со сфинксами в Петербурге</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Что известно об обрушении спорткомплекса и где появится второй вестибюль «Василеостровской».
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Главной новостью, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1592795/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стало незапланированное обрушение конструкций стен и кровли СКК &laquo;Петербургский&raquo; во время демонтажа крыши. Инцидент произошёл в пятницу, 31 января, около 15:00. В результате обрушения погиб один рабочий, его тело нашли под завалами. Как сообщает пресс-служба МЧС, погибший &ndash; мужчина 1990 года рождения.</p>
<p>В общей сложности обрушилось 80% конструкций спорткомплекса. Площадь обрушения &ndash; около 25 тыс. кв. м.</p>
<p>Проверку начали Следственный комитет и прокуратура.</p>
<p>Второй новостью, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1592171/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стал арест пятерых бывших полицейских по делу о фальсификации доказательств против журналиста Ивана Голунова. Четверо из них отказались признать вину.</p>
<p>Срок ареста &ndash; 2 месяца. Слушание проходило в Басманном районном суде Москвы.</p>
<p>Третьей новостью дня, согласно &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1592580/" target="_blank"><span style="color: #ff6600;"><strong>Монитору</strong></span></a></span>&raquo;, стал проект второго вестибюля станции метро &laquo;Василеостровская&raquo;, который представил Смольный. Информация появилась на сайте администрации Петербурга.</p>
<p>Согласно документам проекта, второй вестибюль появится на 11-й линии Васильевского острова между домами №34 и №40.</p>
<p>С 22 января по 22 февраля в Северной столице проходят публичные слушания по документации &laquo;Проект планировки и межевания территории для размещения второго вестибюля станции Василеостровская&raquo;. Администрация города ждёт предложения и замечания до 13 февраля.</p>
<p>Самыми оперативными в Петербурге оказались &laquo;Невские новости&raquo;, ДП и &laquo;Росбалт&raquo;.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/emtsov/372461/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0461/ph11.jpg" alt="" /><b>31 Января 2020, 20:08</b><br>Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова</a></li>

<li >
<a href="/m/society/britenkov/372456/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0456/ph11.jpg" alt="" /><b>30 Января 2020, 21:02</b><br>Картина дня: пожар в Петербурге и коронавирус в Индии и на Филиппинах</a></li>

<li >
<a href="/m/society/emtsov/372453/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0453/ph11.jpg" alt="" /><b>29 Января 2020, 21:06</b><br>Картина дня: задержание пятерых экс-полицейских по делу Голунова и аномально тёплый февраль в Петербурге</a></li>

<li >
<a href="/m/society/britenkov/372450/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0450/ph11.jpg" alt="" /><b>28 Января 2020, 20:44</b><br>Картина дня: признание историка Соколова вменяемым и погибшие пешеходы</a></li>

<li class="last">
<a href="/m/society/emtsov/372444/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0444/ph11.jpg" alt="" /><b>27 Января 2020, 21:18</b><br>Картина дня: празднование полного снятия блокады Ленинграда и смерть протоиерея Всеволода Чаплина</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">30 января 2020, 21:02</li> -->
   <li class="li02"><a href="/m/society/britenkov/372456/"><img src="/tmb100/i/msg/0372/0456/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372456/"><span>Картина дня: пожар в Петербурге и коронавирус в Индии и на Филиппинах</span>Где случился пожар в Северной столице и кто заразился новым вирусом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">29 января 2020, 21:06</li> -->
   <li class="li02"><a href="/m/society/emtsov/372453/"><img src="/tmb100/i/msg/0372/0453/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372453/"><span>Картина дня: задержание пятерых экс-полицейских по делу Голунова и аномально тёплый февраль в Петербурге</span>В чём обвиняют бывших полицейских и чего ждать от последнего месяца зимы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 января 2020, 20:44</li> -->
   <li class="li02"><a href="/m/society/britenkov/372450/"><img src="/tmb100/i/msg/0372/0450/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372450/"><span>Картина дня: признание историка Соколова вменяемым и погибшие пешеходы</span>Что сказали эксперты о состоянии бывшего доцента СПбГУ, признавшегося в убийстве аспирантки, и сколько человек погибли на дорогах Петербурга и Ленобласти с начала года.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 января 2020, 19:14</li> -->
   <li class="li02"><a href="/m/society/ivanova/372448/"><img src="/tmb100/i/msg/0372/0448/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/372448/"><span>Клиенты банка «Санкт-Петербург» за 2019 год направили 10 млн рублей на благотворительность</span>В среднем сумма одного платежа на доброе дело составила 1 тыс. рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">27 января 2020, 21:18</li> -->
   <li class="li02"><a href="/m/society/emtsov/372444/"><img src="/tmb100/i/msg/0372/0444/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372444/"><span>Картина дня: празднование полного снятия блокады Ленинграда и смерть протоиерея Всеволода Чаплина</span>Какие мероприятия прошли в городе на Неве и какова причина смерти священнослужителя.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">30 января 2020, 18:00</li>
    <li class="li02"><a href="/m/thebest/britenkov/372404/"><img src="/i/msg/0372/0404/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372404/"><span>Длиннее, шире, старше: мосты-рекордсмены Петербурга</span>Какой мост появился первым в Северной столице, какой считается самым узким, а какой, наоборот, самым широким.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 января 2020, 12:07</li>
    <li class="li02"><a href="/m/science/britenkov/372395/"><img src="/i/msg/0372/0395/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/science/britenkov/372395/"><span>Поэзия, ресурсы и полупроводниковые лазеры: нобелевские лауреаты из Петербурга</span>Учредитель одной из самых престижных наград в мире Альфред Нобель прожил в Петербурге почти 20 лет. С берегов Невы вышло не так уж много лауреатов премии, но они оставили большой след в истории науки и культуры.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 января 2020, 10:40</li>
    <li class="li02"><a href="/m/thebest/britenkov/372374/"><img src="/i/msg/0372/0374/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372374/"><span>Планетарии, музеи и двор: космические места Петербурга</span>Вселенная не просто бесконечная, а бесконечно интересная тема. В Петербурге есть немало мест, где можно больше узнать о космосе и об известных личностях, которые с ним связаны.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">24 января 2020, 12:10</li>
    <li class="li02"><a href="/m/accidents/britenkov/372367/"><img src="/i/msg/0372/0367/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/britenkov/372367/"><span>Сотни погибших людей и тысячи сгоревших домов: крупнейшие пожары в истории Петербурга</span>Из-за недочётов в реконструкции Зимний дворец почти полностью был разрушен онгём, а одна искра уничтожила сотни домов. Проблемой Петербурга были не только сильные наводнения, но и масштабные пожары.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 января 2020, 15:22</li>
    <li class="li02"><a href="/m/culture/emtsov/372409/"><img src="/i/msg/0372/0409/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372409/"><span>Без треша и зомби: шесть фильмов о вирусах и эпидемиях</span>На фоне новостей о распространении коронавируса вспоминаем, как опасные эпидемии представляют в кино и почему к ним стоит относиться серьёзно.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 января 2020, 12:06</li>
    <li class="li02"><a href="/m/travel/rubin/372431/"><img src="/i/msg/0372/0431/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372431/"><span>Ораниенбаум: как проще сюда добраться и что нужно обязательно посмотреть</span>Сфотографироваться в Перголе, сходить на концерт в павильон Каменное зало и упасть в обморок от количества роскоши в Китайском дворце.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 января 2020, 16:33</li>
    <li class="li02"><a href="/m/history/britenkov/372359/"><img src="/i/msg/0372/0359/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372359/"><span>Первый на Неве: Исаакиевский наплавной мост</span>Переправу, соединявшую центральную часть Петербурга с Васильевским островом, неоднократно перестраивали. Несколько раз её разрушала водная стихия, но точку в истории моста поставил огонь.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 января 2020, 17:35</li>
    <li class="li02"><a href="/m/thebest/emtsov/372400/"><img src="/i/msg/0372/0400/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372400/"><span>«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</span>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 января 2020, 18:05</li>
    <li class="li02"><a href="/m/culture/britenkov/372399/"><img src="/i/msg/0372/0399/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372399/"><span>Любовная драма, мифы и поиск уникальности: семь современных книг про Петербург</span>Историк Марголис рассуждает о культурном наследии и дворцах, филолог Аствацатуров погружает читателя в мир потомственного интеллигента, а краевед Лурье ищет «самость» жителей Петербурга. Это краткое описание интересных книг, связанных с Северной столицей, вышедших за последние годы. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">15 января 2020, 19:26</li>
    <li class="li02"><a href="/m/history/britenkov/372392/"><img src="/i/msg/0372/0392/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372392/"><span>От купеческого дома до гостиницы Эрмитажа: бывший ДК пищевиков на улице Правды</span>Во время Первой мировой в здании в Центральном районе Петербурга находился лазарет, а во второй половине XX века там выступали Высоцкий и Цой. Дом почти был разрушен, но его превратили в отель главного музея Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 января 2020, 14:21</li>
    <li class="li02"><a href="/m/thebest/emtsov/372379/"><img src="/i/msg/0372/0379/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372379/"><span>Супергерои, комиксы, пластинки и снэки: пять мест для гиков в Петербурге</span>Куда сходить, если всё кажется скучным? В местечко для гиков! Здесь можно купить комиксы, поиграть в настолки, отведать пиццы в гостях у Крэнга и Шреддера или выпить пару шотов за здоровье Тора.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 января 2020, 08:35</li>
    <li class="li02"><a href="/m/history/rubin/372391/"><img src="/i/msg/0372/0391/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/rubin/372391/"><span>Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</span>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 января 2020, 12:09</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/rubin/372373/"><img src="/i/msg/0372/0373/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/rubin/372373/"><span>Кофе из глины и сливки с мелом: как в царское время подделывали продукты</span>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 января 2020, 16:47</li>
    <li class="li02"><a href="/m/thebest/rubin/372389/"><img src="/i/msg/0372/0389/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/372389/"><span>Богатые и знаменитые: шесть зданий на набережной реки Мойки, которые должен увидеть каждый</span>Готовый маршрут небольшой прогулки вдоль реки, где с основания Петербурга селились самые влиятельные люди города и страны.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 января 2020, 09:23</li>
    <li class="li02"><a href="/m/history/britenkov/372344/"><img src="/i/msg/0372/0344/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372344/"><span>Единственный из алюминия: уникальный Коломенский мост</span>В прошлом переправа в Адмиралтейском районе Петербурга была деревянной и временной. Во второй половине XX века мост сделали из цельной алюминиевой конструкции, чего прежде в СССР не делали.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 января 2020, 06:07</li>
    <li class="li02"><a href="/m/thebest/britenkov/372388/"><img src="/i/msg/0372/0388/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372388/"><span>Сказки, фарфор и гадания: новогодние программы в музеях Петербурга</span>В «Царском Селе» можно увидеть коллекцию серебра Нарышкиных, которую случайно нашли восемь лет назад, а в Фонтанном доме можно отправиться в путешествие с Гансом Христианом Андерсеном.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 января 2020, 16:25</li>
    <li class="li02"><a href="/m/thebest/britenkov/372390/"><img src="/i/msg/0372/0390/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372390/"><span>Все на лёд: лучшие открытые катки Петербурга</span>Ледовый каток – неотъемлемый атрибут настоящей зимы. В Петербурге можно покататься с видом на Финский залив или «Лахта Центр».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 декабря 2019, 12:40</li>
    <li class="li02"><a href="/m/travel/rubin/372372/"><img src="/i/msg/0372/0372/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372372/"><span>Гатчина: как проще сюда добраться и что нужно обязательно посмотреть</span>Прогуляться по острову Любви, заглянуть в гости к Венере, отдохнуть от суеты в лесу, а ещё посмотреть на дворец, который был построен для мальтийского ордена.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 января 2020, 11:50</li> -->
   <li class="li02"><a href="/m/society/ognev/372442/"><img src="/tmb100/i/msg/0372/0442/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372442/"><span>Программа «Твой бюджет – 2020» – в Выборгском районе идей нет</span>В 2020 году конкурс районов будет проводиться правительством Петербурга в пятый раз.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 января 2020, 20:47</li> -->
   <li class="li02"><a href="/m/society/britenkov/372441/"><img src="/tmb100/i/msg/0372/0441/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372441/"><span>Картина дня: пациенты с коронавирусом и стрельба в Германии</span>Сколько человек погибли от нового заболевания и что случилось в европейской стране.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2020, 20:48</li> -->
   <li class="li02"><a href="/m/society/emtsov/372436/"><img src="/tmb100/i/msg/0372/0436/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372436/"><span>Картина дня: третий случай госпитализации с подозрением на коронавирус в Петербурге и снос незаконных павильонов</span>Какой предварительный диагноз поставили врачи иностранке и в каких районах города снесли ларьки.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 января 2020, 20:45</li> -->
   <li class="li02"><a href="/m/society/britenkov/372433/"><img src="/tmb100/i/msg/0372/0433/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372433/"><span>Картина дня: запрос МВД насчёт комика Долгополова и коронавирус в Китае</span>Что нужно органам от стендапера и сколько человек погибли от нового вируса.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 января 2020, 21:14</li> -->
   <li class="li02"><a href="/m/society/emtsov/372424/"><img src="/tmb100/i/msg/0372/0424/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372424/"><span>Картина дня: состав нового правительства РФ, вырубка деревьев в центре Петербурга и «проездной на час»</span>Кто вошёл в кабмин и как будет работать новая система оплаты общественного транспорта.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">24 января 2020, 12:10</li> -->
   <li class="li02"><a href="/m/accidents/britenkov/372367/"><img src="/tmb100/i/msg/0372/0367/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/britenkov/372367/"><span>Сотни погибших людей и тысячи сгоревших домов: крупнейшие пожары в истории Петербурга</span>Из-за недочётов в реконструкции Зимний дворец почти полностью был разрушен онгём, а одна искра уничтожила сотни домов. Проблемой Петербурга были не только сильные наводнения, но и масштабные пожары.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 января 2020, 15:22</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372409/"><img src="/tmb100/i/msg/0372/0409/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372409/"><span>Без треша и зомби: шесть фильмов о вирусах и эпидемиях</span>На фоне новостей о распространении коронавируса вспоминаем, как опасные эпидемии представляют в кино и почему к ним стоит относиться серьёзно.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 января 2020, 12:06</li> -->
   <li class="li02"><a href="/m/travel/rubin/372431/"><img src="/tmb100/i/msg/0372/0431/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/372431/"><span>Ораниенбаум: как проще сюда добраться и что нужно обязательно посмотреть</span>Сфотографироваться в Перголе, сходить на концерт в павильон Каменное зало и упасть в обморок от количества роскоши в Китайском дворце.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 января 2020, 16:33</li> -->
   <li class="li02"><a href="/m/history/britenkov/372359/"><img src="/tmb100/i/msg/0372/0359/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372359/"><span>Первый на Неве: Исаакиевский наплавной мост</span>Переправу, соединявшую центральную часть Петербурга с Васильевским островом, неоднократно перестраивали. Несколько раз её разрушала водная стихия, но точку в истории моста поставил огонь.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2020, 17:35</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372400/"><img src="/tmb100/i/msg/0372/0400/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372400/"><span>«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</span>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 января 2020, 18:05</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372399/"><img src="/tmb100/i/msg/0372/0399/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372399/"><span>Любовная драма, мифы и поиск уникальности: семь современных книг про Петербург</span>Историк Марголис рассуждает о культурном наследии и дворцах, филолог Аствацатуров погружает читателя в мир потомственного интеллигента, а краевед Лурье ищет «самость» жителей Петербурга. Это краткое описание интересных книг, связанных с Северной столицей, вышедших за последние годы. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">15 января 2020, 19:26</li> -->
   <li class="li02"><a href="/m/history/britenkov/372392/"><img src="/tmb100/i/msg/0372/0392/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372392/"><span>От купеческого дома до гостиницы Эрмитажа: бывший ДК пищевиков на улице Правды</span>Во время Первой мировой в здании в Центральном районе Петербурга находился лазарет, а во второй половине XX века там выступали Высоцкий и Цой. Дом почти был разрушен, но его превратили в отель главного музея Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">10 января 2020, 14:21</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372379/"><img src="/tmb100/i/msg/0372/0379/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372379/"><span>Супергерои, комиксы, пластинки и снэки: пять мест для гиков в Петербурге</span>Куда сходить, если всё кажется скучным? В местечко для гиков! Здесь можно купить комиксы, поиграть в настолки, отведать пиццы в гостях у Крэнга и Шреддера или выпить пару шотов за здоровье Тора.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 января 2020, 08:35</li> -->
   <li class="li02"><a href="/m/history/rubin/372391/"><img src="/tmb100/i/msg/0372/0391/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/rubin/372391/"><span>Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</span>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 января 2020, 12:09</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/rubin/372373/"><img src="/tmb100/i/msg/0372/0373/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/rubin/372373/"><span>Кофе из глины и сливки с мелом: как в царское время подделывали продукты</span>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 января 2020, 16:47</li> -->
   <li class="li02"><a href="/m/thebest/rubin/372389/"><img src="/tmb100/i/msg/0372/0389/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/372389/"><span>Богатые и знаменитые: шесть зданий на набережной реки Мойки, которые должен увидеть каждый</span>Готовый маршрут небольшой прогулки вдоль реки, где с основания Петербурга селились самые влиятельные люди города и страны.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 января 2020, 09:23</li> -->
   <li class="li02"><a href="/m/history/britenkov/372344/"><img src="/tmb100/i/msg/0372/0344/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372344/"><span>Единственный из алюминия: уникальный Коломенский мост</span>В прошлом переправа в Адмиралтейском районе Петербурга была деревянной и временной. Во второй половине XX века мост сделали из цельной алюминиевой конструкции, чего прежде в СССР не делали.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 января 2020, 06:07</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372388/"><img src="/tmb100/i/msg/0372/0388/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372388/"><span>Сказки, фарфор и гадания: новогодние программы в музеях Петербурга</span>В «Царском Селе» можно увидеть коллекцию серебра Нарышкиных, которую случайно нашли восемь лет назад, а в Фонтанном доме можно отправиться в путешествие с Гансом Христианом Андерсеном.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 января 2020, 16:25</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372390/"><img src="/tmb100/i/msg/0372/0390/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372390/"><span>Все на лёд: лучшие открытые катки Петербурга</span>Ледовый каток – неотъемлемый атрибут настоящей зимы. В Петербурге можно покататься с видом на Финский залив или «Лахта Центр».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 декабря 2019, 12:40</li> -->
   <li class="li02"><a href="/m/travel/rubin/372372/"><img src="/tmb100/i/msg/0372/0372/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/372372/"><span>Гатчина: как проще сюда добраться и что нужно обязательно посмотреть</span>Прогуляться по острову Любви, заглянуть в гости к Венере, отдохнуть от суеты в лесу, а ещё посмотреть на дворец, который был построен для мальтийского ордена.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">31.01</li><li class="news-info"><a href="/m/society/emtsov/372461/">Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова</a></li></ul>                        

<ul class="news-data-info"><li class="data">31.01</li><li class="news-info"><a href="/m/politics/ivanova/372462/">Родной брат спикера ЗакСа Василий Макаров может лишиться мандата из-за нарушений на муниципальных выборах</a></li></ul>                        

<ul class="news-data-info"><li class="data">31.01</li><li class="news-info"><a href="/m/travel/rubin/372459/">Восемь городов Европы, куда петербуржцы могут слетать в мае за пару-тройку тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">30.01</li><li class="news-info"><a href="/m/society/britenkov/372456/">Картина дня: пожар в Петербурге и коронавирус в Индии и на Филиппинах</a></li></ul>                        

<ul class="news-data-info"><li class="data">30.01</li><li class="news-info"><a href="/m/thebest/britenkov/372404/">Длиннее, шире, старше: мосты-рекордсмены Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">30.01</li><li class="news-info"><a href="/m/economy/ivanova/372455/">Банк «Санкт-Петербург» реализовал уникальный сервис конверсионных операций «Биржевой мост» в мобильном приложении</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.01</li><li class="news-info"><a href="/m/society/emtsov/372453/">Картина дня: задержание пятерых экс-полицейских по делу Голунова и аномально тёплый февраль в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.01</li><li class="news-info"><a href="/m/economy/ognev/372451/">Банк «Санкт-Петербург» поддержит одну из крупнейших генподрядных организаций Московского региона</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.01</li><li class="news-info"><a href="/m/science/britenkov/372395/">Поэзия, ресурсы и полупроводниковые лазеры: нобелевские лауреаты из Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.01</li><li class="news-info"><a href="/m/society/britenkov/372450/">Картина дня: признание историка Соколова вменяемым и погибшие пешеходы</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.01</li><li class="news-info"><a href="/m/society/ivanova/372448/">Клиенты банка «Санкт-Петербург» за 2019 год направили 10 млн рублей на благотворительность</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.01</li><li class="news-info"><a href="/m/culture/emtsov/372409/">Без треша и зомби: шесть фильмов о вирусах и эпидемиях</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.01</li><li class="news-info"><a href="/p/372446/">Как правильно лечить ИППП</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.01</li><li class="news-info"><a href="/p/372445/">Kлиника гинекологии в СПб</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.01</li><li class="news-info"><a href="/m/society/emtsov/372444/">Картина дня: празднование полного снятия блокады Ленинграда и смерть протоиерея Всеволода Чаплина</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.01</li><li class="news-info"><a href="/m/culture/ognev/372443/">Медсанчасти на Одоевского отказали в статусе объекта культурного наследия</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.01</li><li class="news-info"><a href="/m/culture/rubin/372435/">Эклектика в Петербурге: средневековые башни, атланты, грифоны, пауки, всё сразу</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.01</li><li class="news-info"><a href="/m/thebest/britenkov/372374/">Планетарии, музеи и двор: космические места Петербурга</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">20:08</li><li class="news-info"><a href="/m/society/emtsov/372461/">Картина дня: один погибший при обрушении СКК «Петербургский» и арест бывших полицейских по делу Голунова</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:02</li><li class="news-info"><a href="/m/society/britenkov/372456/">Картина дня: пожар в Петербурге и коронавирус в Индии и на Филиппинах</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:06</li><li class="news-info"><a href="/m/society/emtsov/372453/">Картина дня: задержание пятерых экс-полицейских по делу Голунова и аномально тёплый февраль в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:44</li><li class="news-info"><a href="/m/society/britenkov/372450/">Картина дня: признание историка Соколова вменяемым и погибшие пешеходы</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:14</li><li class="news-info"><a href="/m/society/ivanova/372448/">Клиенты банка «Санкт-Петербург» за 2019 год направили 10 млн рублей на благотворительность</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:18</li><li class="news-info"><a href="/m/society/emtsov/372444/">Картина дня: празднование полного снятия блокады Ленинграда и смерть протоиерея Всеволода Чаплина</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:50</li><li class="news-info"><a href="/m/society/ognev/372442/">Программа «Твой бюджет – 2020» – в Выборгском районе идей нет</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:47</li><li class="news-info"><a href="/m/society/britenkov/372441/">Картина дня: пациенты с коронавирусом и стрельба в Германии</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:48</li><li class="news-info"><a href="/m/society/emtsov/372436/">Картина дня: третий случай госпитализации с подозрением на коронавирус в Петербурге и снос незаконных павильонов</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:45</li><li class="news-info"><a href="/m/society/britenkov/372433/">Картина дня: запрос МВД насчёт комика Долгополова и коронавирус в Китае</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:14</li><li class="news-info"><a href="/m/society/emtsov/372424/">Картина дня: состав нового правительства РФ, вырубка деревьев в центре Петербурга и «проездной на час»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:46</li><li class="news-info"><a href="/m/society/britenkov/372419/">Картина дня: пятеро погибшх при прорыве трубы в Перми и юноши в балаклавах с оружием в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:09</li><li class="news-info"><a href="/m/society/emtsov/372415/">Картина дня: крупное ДТП на Пулковском шоссе и снос незаконных автостоянок в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:44</li><li class="news-info"><a href="/m/society/britenkov/372407/">Крещение в Петербурге и Ленобласти – 2020: где и как окунуться на праздник</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:37</li><li class="news-info"><a href="/m/society/britenkov/372411/">Картина дня: новый премьер-министр РФ и температурные рекорды</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:40</li><li class="news-info"><a href="/m/society/ivanova/372408/">Пустующий сад на Смольной набережной отдан под застройку на законных основаниях</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:55</li><li class="news-info"><a href="/m/society/emtsov/372406/">Картина дня: послание Путина Федеральному собранию и отставка правительства России</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:41</li><li class="news-info"><a href="/m/society/britenkov/372403/">Картина дня: авария с цистернами с топливом и сбой во «ВКонтакте»</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/rubin/372342/">
    <img src="/tmb282/i/msg/0372/0342/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Бородатые атланты и драконы: что посмотреть в Литейном округе Петербурга</h2>
   <p>Круговой пеший маршрут от станции метро «Чернышевская». Восемь зданий, которые обязан увидеть каждый. И сфотографировать!</p>
   <div class="more-info"><a href="/m/thebest/rubin/372342/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/372210/">
    <img src="/tmb282/i/msg/0372/0210/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-8 новых кафе и ресторанов Петербурга</h2>
   <p>Хот-доги, сладости, пицца, грузинская кухня и другая еда, которая появилась в Северной столице за последнее время.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/372210/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372071/">
    <img src="/tmb282/i/msg/0372/0071/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Семь экомагазинов редких и полезных продуктов в Петербурге</h2>
   <p>Необычные специи и масла, натуральные снеки и экокосметику вы вряд ли найдёте на полках ближайшего супермаркета. Но в Северной столице есть места, где всё это продаётся (и по адекватной цене).</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372071/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372290/">
    <img src="/tmb282/i/bigtxt/0000/0123/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Интернет вещей: что это такое и какая лично мне от этого польза</h2>
   <p>Все кричат, что IoT перевернёт мир. Разбираемся, что происходит, и нужно ли миру, чтобы его переворачивали.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372290/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/thebest/rubin/372284/">
    <img src="/tmb282/i/bigtxt/0000/0124/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Готика в Петербурге: топ-10 зданий с элементами средневекового стиля</h2>
   <p>Каменные арки, высокие узкие башенки, кованые шпили на крыше, высокие окна, витражи – всё это таинственный и величественный готический стиль.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/thebest/rubin/372284/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">28.01.20<!-- <br /><span>14:24</span> --></div>
   <div class="info"><a href="/p/372446/">Как правильно лечить ИППП</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.01.20<!-- <br /><span>10:43</span> --></div>
   <div class="info"><a href="/p/372445/">Kлиника гинекологии в СПб</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.01.20<!-- <br /><span>08:54</span> --></div>
   <div class="info"><a href="/p/372438/">Трансфер Такуми Минамино: как это повлияет на прогнозы от БК 1xBet?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.01.20<!-- <br /><span>09:20</span> --></div>
   <div class="info"><a href="/p/372432/">Медицинский туризм из Санкт-Петербурга</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">22.01.20<!-- <br /><span>19:08</span> --></div>
   <div class="info"><a href="/p/372428/">Как правильно выбирать косметологическую клинику?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.01.20<!-- <br /><span>13:31</span> --></div>
   <div class="info"><a href="/p/372427/">Ремонт отопителей: типовые неполадки климатического оборудования</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.01.20<!-- <br /><span>11:46</span> --></div>
   <div class="info"><a href="/p/372426/">Выгодные ставки АПЛ на сайте БК 1хБет Узбекистан</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.01.20<!-- <br /><span>16:37</span> --></div>
   <div class="info"><a href="/p/372418/">Волейбол лайв вместе с 1xstavka</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

