<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково" />
  <meta name="title" content="Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0372/0085/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Что случилось с металлической скульптурой и как в аэропорту будут принимать путешественников." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="28.09.2019 03:11:26">28 Сентябрь 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>27.09.2019</td>
    <td>64.2888</td>
    <td class="last"><span class="color-red">0.1015</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>64.3497</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>27.09.2019</td>
    <td>70.3834</td>
    <td class="last"><span class="color-green">-0.2034</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>70.3391</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>27.09.2019</td>
    <td>61.23</td>
    <td class="last"><span class="color-red">0.78</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>27.09.2019</td>
    <td>3936.40</td>
    <td class="last"><span class="color-green">+56.28</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-09-27T21:14:00Z">27 Сентября 2019, 21:14</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Емцов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @im314</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0372/0085/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/history/emtsov/372007/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0007/ph11.jpg" alt="" />Мья, Ерик, Кривуша и «Золотые хоромы»: как обустраивался Михайловский сад</a></li>

<li >
<a href="/m/travel/rubin/372051/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0051/ph11.jpg" alt="" />Десять городов Европы, куда петербуржцы могут слетать в декабре за пару-тройку тысяч рублей</a></li>

<li >
<a href="/m/thebest/rubin/372058/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0058/ph11.jpg" alt="" />Первые лифты и роскошные витражи: дома купцов Елисеевых в Петербурге</a></li>

<li class="last">
<a href="/m/culture/emtsov/372056/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0056/ph11.jpg" alt="" />Не хуже «Титаника»: пять фильмов-катастроф, основанных на реальных событиях</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Что случилось с металлической скульптурой и как в аэропорту будут принимать путешественников.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Главной новостью, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1418362/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стала &laquo;пропажа&raquo; недавно установленного ангела, который сидел на скамейке в Любашинском саду. Вместо скульптуры горожане заметили торчащий металлический штырь.</p>
<p>Утром в пятницу, 27 сентярбя, в ряде СМИ появилась информация о пропаже металлической фигуры. Как позднее рассказали в пресс-службе администрации Калининского района, её не украли, а забрали на ремонт.</p>
<p>За месяц работы нового фонтана сад посетило несколько десятков тысяч человек. Многие из них&nbsp; фотографировались с ангелом в беседке, обнимали его, поэтому крепления конструкции не выдержали. После ремонта ангел вернётся обратно.</p>
<p>Второй новостью, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1418598/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стали новые правила приёма туристов в аэропорту Пулково: с 1 октября путешественники из 53 стран смогут прибывать на территории Петербурга и Ленобласти по электронным визам. Первыми об этом написали &laquo;Невские новости&raquo; (26 сентября в 17:05), &laquo;78&raquo; (27 сентября в 14:10) и &laquo;Фонтанка&raquo; (14:40).</p>
<p>Как сообщают в пресс-службе аэропорта, в список стран вошли: Нидерланды, Австрия, Андорра, Сингапур, Бахрейн, Бельгия, Болгария, Ватикан, Мальта, Венгрия, Германия, Греция, Дания, Индия, Индонезия, Иран, Ирландия, Исландия, Испания, Италия, Катар, Кипр, Китай (включая Тайвань), КНДР, Кувейт, Латвия, Литва, Лихтенштейн, Люксембург, Малайзия, Мексика, Монако, Норвегия, Оман, Польша, Португалия, Румыния, Сан-Марино, Саудовская Аравия, Северная Македония, Сербия, Словакия, Словения, Турция, Филиппины, Финляндия, Франция.</p>
<p>Разрешённый срок пребывания в России по электронной визе составляет не более 8 суток с даты въезда. Оформить её необходимо не позднее, чем за 4 дня до даты въезда.</p>
<p>Третьей новостью дня, согласно &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1418593/" target="_blank"><span style="color: #ff6600;"><strong>Монитору</strong></span></a></span>&raquo;, стало продление работы трёх станций метро &ndash; &laquo;Новокрестовская&raquo;, &laquo;Крестовский остров&raquo; и &laquo;Беговая&raquo; &ndash; в ночь со 2 на 3 октября из-за матча между петербургским &laquo;Зенитом&raquo; и лиссабонской &laquo;Бенфикой&raquo;. Станции закроются в 01:00.</p>
<p>Как сообщается на сайте метрополитена, остальные станции подземки будут работать по обычному расписанию.</p>
<p>Спортивное состязание состоится на стадионе &laquo;Газпром Арена&raquo; в среду, 2 октября, в 22:00.</p>
<p>Самыми оперативными в Петербурге оказались &laquo;Невские новости&raquo;, &laquo;Фонтанка&raquo; и &laquo;78&raquo;.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/emtsov/372085/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0085/ph11.jpg" alt="" /><b>27 Сентября 2019, 21:14</b><br>Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково</a></li>

<li >
<a href="/m/society/britenkov/372083/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0083/ph11.jpg" alt="" /><b>26 Сентября 2019, 20:43</b><br>Картина дня: слухи о переносе Гран-при «Формулы-1» в Петербург и юбилей Басилашвили</a></li>

<li >
<a href="/m/society/emtsov/372079/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0079/ph11.jpg" alt="" /><b>25 Сентября 2019, 21:02</b><br>Картина дня: обвинение главы ЦИК депутатов Госдумы во вмешательстве в выборы и финал Лиги чемпионов в Петербурге</a></li>

<li >
<a href="/m/society/britenkov/372075/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0075/ph11.jpg" alt="" /><b>24 Сентября 2019, 20:52</b><br>Картина дня: смерть пассажира метро и выдвижение «Дылды» на «Оскар»</a></li>

<li class="last">
<a href="/m/society/emtsov/372073/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0073/ph11.jpg" alt="" /><b>23 Сентября 2019, 21:04</b><br>Картина дня: пожар на нефтеперерабатывающем заводе и прощание с Ириной Богачёвой</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2019, 20:43</li> -->
   <li class="li02"><a href="/m/society/britenkov/372083/"><img src="/tmb100/i/msg/0372/0083/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372083/"><span>Картина дня: слухи о переносе Гран-при «Формулы-1» в Петербург и юбилей Басилашвили</span>Что говорили о проведении гонок и сколько исполнилось артисту.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2019, 21:02</li> -->
   <li class="li02"><a href="/m/society/emtsov/372079/"><img src="/tmb100/i/msg/0372/0079/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372079/"><span>Картина дня: обвинение главы ЦИК депутатов Госдумы во вмешательстве в выборы и финал Лиги чемпионов в Петербурге</span>Что сказала Памфилова и когда пройдёт важный матч.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2019, 20:52</li> -->
   <li class="li02"><a href="/m/society/ivanova/372078/"><img src="/tmb100/i/msg/0372/0078/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/372078/"><span>Tele2 выходит на биржу</span>Это первая онлайн-площадка, где абоненты могут покупать и продавать минуты и гигабайты. Теперь клиенты сами решают, как распоряжаться пакетом своего тарифного плана.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 сентября 2019, 20:52</li> -->
   <li class="li02"><a href="/m/society/britenkov/372075/"><img src="/tmb100/i/msg/0372/0075/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372075/"><span>Картина дня: смерть пассажира метро и выдвижение «Дылды» на «Оскар»</span>Что случилось в петербургской подземке и кто выбрал фильм.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 сентября 2019, 21:04</li> -->
   <li class="li02"><a href="/m/society/emtsov/372073/"><img src="/tmb100/i/msg/0372/0073/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372073/"><span>Картина дня: пожар на нефтеперерабатывающем заводе и прощание с Ириной Богачёвой</span>Где случился пожар и как петербуржцы простились с оперной певицей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">27 сентября 2019, 15:05</li>
    <li class="li02"><a href="/m/travel/rubin/372081/"><img src="/i/msg/0372/0081/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372081/"><span>Семь ближайших к Петербургу аэропортов: как до них добраться и куда можно дёшево полететь</span>Иногда лучше потратить лишнюю тысячу рублей на трансфер до аэропорта, чем лишние десять тысяч рублей на авиабилеты. Собрали в одном тексте всё самое полезное об «улететь в отпуск из Петербурга».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 сентября 2019, 11:55</li>
    <li class="li02"><a href="/m/society/britenkov/372061/"><img src="/i/msg/0372/0061/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/372061/"><span>Леннон, Цой и Лунные Кошки: неофициальные улицы Петербурга</span>На картах Северной столице есть не все улицы, которые хорошо знают в народе. Одна из них посвящена автору песни Imagine, а другую назвали в честь неведомых существ.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">26 сентября 2019, 12:36</li>
    <li class="li02"><a href="/m/thebest/emtsov/372064/"><img src="/i/msg/0372/0064/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372064/"><span>Топ-5 весёлых и необычных музеев Петербурга</span>Рассказываем про музеи, где слово «скука» забывается примерно через 10 секунд изучения экспозиции. Идеально для детей, интересно для взрослых.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 сентября 2019, 07:47</li>
    <li class="li02"><a href="/m/culture/britenkov/372059/"><img src="/i/msg/0372/0059/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372059/"><span>«Вдвоём любые неприятности легче переносить»: 60 лет карьеры Олега Басилашвили</span>Олег Валерьевич Басилашвили – актер театра и кино, бывший депутат и почётный гражданин Петербурга. Он родился в Москве, но стал петербуржцем по духу.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 сентября 2019, 10:52</li>
    <li class="li02"><a href="/m/history/britenkov/372052/"><img src="/i/msg/0372/0052/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372052/"><span>Книжный дом: страницы жизни «Нового Пассажа»</span>Почти вся история здания №57 на Литейном проспекте была связана с книгами. Так было сто лет назад, так есть и сейчас.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 сентября 2019, 17:09</li>
    <li class="li02"><a href="/m/culture/emtsov/372046/"><img src="/i/msg/0372/0046/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372046/"><span>Места вдохновения в Петербурге: шесть домов, где творили великие писатели</span>Где Достоевский написал свой главный шедевр, Ахматова создала «Реквием», а Пушкин фантазировал о прекрасном? Немного истории о петербургских домах, где жили и творили мастера слова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 сентября 2019, 13:50</li>
    <li class="li02"><a href="/m/culture/emtsov/372043/"><img src="/i/msg/0372/0043/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372043/"><span>«У меня нет круга общения, я редко выхожу из дома»: семь мест Балабанова в Петербурге</span>Вспоминаем любимый мост и баню Балабанова, кладбища, где проходили съёмки его фильмов, а также другие места, которые были важны режиссёру.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 сентября 2019, 15:22</li>
    <li class="li02"><a href="/m/thebest/britenkov/372041/"><img src="/i/msg/0372/0041/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372041/"><span>Всему голова: где в Петербурге купить свежий хлеб</span>Хлеб продают не только в магазинах, но и в пекарнях, где его делают вручную. Выбрали лучшие места со свежей выпечкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 сентября 2019, 18:38</li>
    <li class="li02"><a href="/m/culture/emtsov/372034/"><img src="/i/msg/0372/0034/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372034/"><span>«Уродцы, кости и звёзды»: семь необычных экспонатов Кунсткамеры</span>К 1714 году у Петра I собралась коллекция чудес и диковин с разных уголков планеты. Помещение, где хранились артефакты, носило название на немецкий манер «Кунсткамера», то есть «кабинет редкостей». За 300 лет тут появилось много удивительных экспонатов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 сентября 2019, 12:58</li>
    <li class="li02"><a href="/m/thebest/britenkov/372033/"><img src="/i/msg/0372/0033/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372033/"><span>Счастья много не бывает: где в Петербурге подают огромные блюда</span>В кафе и ресторанах Северной столицы можно попробовать гигантскую пиццу, бургер с 12 котлетами и 60-сантиметровую шаверму.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 сентября 2019, 18:09</li>
    <li class="li02"><a href="/m/science/britenkov/372026/"><img src="/i/msg/0372/0026/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/science/britenkov/372026/"><span>Иван Павлов: первый нобелевский лауреат из России</span>У Павлова были все шансы стать священником, но он всё-таки выбрал науку. Его решение стало важным для развития отечественной и мировой науки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">11 сентября 2019, 17:19</li>
    <li class="li02"><a href="/m/history/britenkov/372000/"><img src="/i/msg/0372/0000/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372000/"><span>Самый неприметный на Фонтанке: скромный Горсткин мост</span>Между берегами Фонтанки неподалеку от Сенной площади и Витебского вокзала стоит мост, который сложно назвать красивым. В этом его прелесть.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">04 сентября 2019, 13:57</li>
    <li class="li02"><a href="/m/travel/rubin/372022/"><img src="/i/msg/0372/0022/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372022/"><span>Крендели и котики: что посмотреть в Выборге кроме замка</span>Все едут в Выборг, чтобы посетить шведскую крепость XIII века и подняться на башню Олафа. Предлагаем познакомиться со старинным городом поближе, ведь там и без замка найдётся куча интересного.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 сентября 2019, 13:37</li>
    <li class="li02"><a href="/m/history/emtsov/372015/"><img src="/i/msg/0372/0015/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/372015/"><span>Кусочек Франции в Петербурге: история особняка и завода Зигеля</span>Как создавались уникальные дома в центре Северной столицы, а также при чём тут овощи и фрукты, кирпич, большие деньги, газ и часы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">10 сентября 2019, 16:03</li>
    <li class="li02"><a href="/m/culture/emtsov/372021/"><img src="/i/msg/0372/0021/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372021/"><span>Топ-7 сериалов, обязательных к просмотру, которые выйдут осенью 2019 года</span>Лето закончилось, а значит настало время укутаться в плед и насладиться каким-нибудь сериалом. Текущий сезон обещает быть отличным.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 сентября 2019, 17:12</li>
    <li class="li02"><a href="/m/culture/britenkov/372018/"><img src="/i/msg/0372/0018/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372018/"><span>«Ленинградская симфония»: места Шостаковича в Петербурге</span>Дмитрий Дмитриевич Шостакович – один из важнейших композиторов XX века. Он провёл большую часть жизни в Петербурге и сыграл важную роль для города во время блокады.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 сентября 2019, 15:05</li>
    <li class="li02"><a href="/m/history/rubin/372027/"><img src="/i/msg/0372/0027/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/rubin/372027/"><span>Дом эмира Бухарского: шишимский мрамор, подземный ход и сокровища в стене</span>Главным трендом начала XX века в Петербурге было возведение доходных домов. Последний эмир Бухары тоже поучаствовал в застройке Северной столицы, но пожить здесь так и не успел.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 августа 2019, 18:25</li>
    <li class="li02"><a href="/m/thebest/emtsov/371948/"><img src="/i/msg/0371/0948/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/371948/"><span>Лучшие места в Петербурге, куда можно сходить одному</span>Если вам хочется провести время в одиночестве, или просто все заняты, самое время посмотреть хороший фильм, посетить музей или выставку, а, возможно, и завести новые знакомства.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 сентября 2019, 20:43</li> -->
   <li class="li02"><a href="/m/society/ivanova/372072/"><img src="/tmb100/i/msg/0372/0072/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/372072/"><span>Tele2 открывает инновационный салон в ТРЦ «Галерея»</span>Первый цифровой салон в Петербурге открылся в августе 2019 года на Сенной площади.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 сентября 2019, 20:42</li> -->
   <li class="li02"><a href="/m/society/britenkov/372066/"><img src="/tmb100/i/msg/0372/0066/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372066/"><span>Картина дня: отказ в регистрации Кокорина и новый iPhone</span>Что случилось с футболистов и почему новый телефон от Apple не вызвал ажиотажа.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">19 сентября 2019, 21:12</li> -->
   <li class="li02"><a href="/m/society/emtsov/372063/"><img src="/tmb100/i/msg/0372/0063/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372063/"><span>Картина дня: вице-губернаторы Петербурга, пожар в трамвае и филиал «Сколково»</span>Кто будет заниматься городскими вопросами и где утром случился пожар.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">27 сентября 2019, 11:55</li> -->
   <li class="li02"><a href="/m/society/britenkov/372061/"><img src="/tmb100/i/msg/0372/0061/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372061/"><span>Леннон, Цой и Лунные Кошки: неофициальные улицы Петербурга</span>На картах Северной столице есть не все улицы, которые хорошо знают в народе. Одна из них посвящена автору песни Imagine, а другую назвали в честь неведомых существ.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 сентября 2019, 20:39</li> -->
   <li class="li02"><a href="/m/society/britenkov/372060/"><img src="/tmb100/i/msg/0372/0060/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372060/"><span>Картина дня: инаугурация Беглова и смерть Риксена</span>Что в первую очередь сделал новый губернатор Петербурге и что стало причиной смерти футболиста.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">25 сентября 2019, 07:47</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372059/"><img src="/tmb100/i/msg/0372/0059/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372059/"><span>«Вдвоём любые неприятности легче переносить»: 60 лет карьеры Олега Басилашвили</span>Олег Валерьевич Басилашвили – актер театра и кино, бывший депутат и почётный гражданин Петербурга. Он родился в Москве, но стал петербуржцем по духу.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 сентября 2019, 10:52</li> -->
   <li class="li02"><a href="/m/history/britenkov/372052/"><img src="/tmb100/i/msg/0372/0052/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372052/"><span>Книжный дом: страницы жизни «Нового Пассажа»</span>Почти вся история здания №57 на Литейном проспекте была связана с книгами. Так было сто лет назад, так есть и сейчас.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 сентября 2019, 17:09</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372046/"><img src="/tmb100/i/msg/0372/0046/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372046/"><span>Места вдохновения в Петербурге: шесть домов, где творили великие писатели</span>Где Достоевский написал свой главный шедевр, Ахматова создала «Реквием», а Пушкин фантазировал о прекрасном? Немного истории о петербургских домах, где жили и творили мастера слова.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 сентября 2019, 13:50</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372043/"><img src="/tmb100/i/msg/0372/0043/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372043/"><span>«У меня нет круга общения, я редко выхожу из дома»: семь мест Балабанова в Петербурге</span>Вспоминаем любимый мост и баню Балабанова, кладбища, где проходили съёмки его фильмов, а также другие места, которые были важны режиссёру.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 сентября 2019, 15:22</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372041/"><img src="/tmb100/i/msg/0372/0041/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372041/"><span>Всему голова: где в Петербурге купить свежий хлеб</span>Хлеб продают не только в магазинах, но и в пекарнях, где его делают вручную. Выбрали лучшие места со свежей выпечкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 сентября 2019, 18:38</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372034/"><img src="/tmb100/i/msg/0372/0034/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372034/"><span>«Уродцы, кости и звёзды»: семь необычных экспонатов Кунсткамеры</span>К 1714 году у Петра I собралась коллекция чудес и диковин с разных уголков планеты. Помещение, где хранились артефакты, носило название на немецкий манер «Кунсткамера», то есть «кабинет редкостей». За 300 лет тут появилось много удивительных экспонатов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 сентября 2019, 12:58</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372033/"><img src="/tmb100/i/msg/0372/0033/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372033/"><span>Счастья много не бывает: где в Петербурге подают огромные блюда</span>В кафе и ресторанах Северной столицы можно попробовать гигантскую пиццу, бургер с 12 котлетами и 60-сантиметровую шаверму.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 сентября 2019, 18:09</li> -->
   <li class="li02"><a href="/m/science/britenkov/372026/"><img src="/tmb100/i/msg/0372/0026/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/britenkov/372026/"><span>Иван Павлов: первый нобелевский лауреат из России</span>У Павлова были все шансы стать священником, но он всё-таки выбрал науку. Его решение стало важным для развития отечественной и мировой науки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">11 сентября 2019, 17:19</li> -->
   <li class="li02"><a href="/m/history/britenkov/372000/"><img src="/tmb100/i/msg/0372/0000/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372000/"><span>Самый неприметный на Фонтанке: скромный Горсткин мост</span>Между берегами Фонтанки неподалеку от Сенной площади и Витебского вокзала стоит мост, который сложно назвать красивым. В этом его прелесть.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">04 сентября 2019, 13:57</li> -->
   <li class="li02"><a href="/m/travel/rubin/372022/"><img src="/tmb100/i/msg/0372/0022/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/372022/"><span>Крендели и котики: что посмотреть в Выборге кроме замка</span>Все едут в Выборг, чтобы посетить шведскую крепость XIII века и подняться на башню Олафа. Предлагаем познакомиться со старинным городом поближе, ведь там и без замка найдётся куча интересного.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 сентября 2019, 13:37</li> -->
   <li class="li02"><a href="/m/history/emtsov/372015/"><img src="/tmb100/i/msg/0372/0015/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/372015/"><span>Кусочек Франции в Петербурге: история особняка и завода Зигеля</span>Как создавались уникальные дома в центре Северной столицы, а также при чём тут овощи и фрукты, кирпич, большие деньги, газ и часы.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">10 сентября 2019, 16:03</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372021/"><img src="/tmb100/i/msg/0372/0021/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372021/"><span>Топ-7 сериалов, обязательных к просмотру, которые выйдут осенью 2019 года</span>Лето закончилось, а значит настало время укутаться в плед и насладиться каким-нибудь сериалом. Текущий сезон обещает быть отличным.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">09 сентября 2019, 17:12</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372018/"><img src="/tmb100/i/msg/0372/0018/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372018/"><span>«Ленинградская симфония»: места Шостаковича в Петербурге</span>Дмитрий Дмитриевич Шостакович – один из важнейших композиторов XX века. Он провёл большую часть жизни в Петербурге и сыграл важную роль для города во время блокады.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">05 сентября 2019, 15:05</li> -->
   <li class="li02"><a href="/m/history/rubin/372027/"><img src="/tmb100/i/msg/0372/0027/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/rubin/372027/"><span>Дом эмира Бухарского: шишимский мрамор, подземный ход и сокровища в стене</span>Главным трендом начала XX века в Петербурге было возведение доходных домов. Последний эмир Бухары тоже поучаствовал в застройке Северной столицы, но пожить здесь так и не успел.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 августа 2019, 18:25</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/371948/"><img src="/tmb100/i/msg/0371/0948/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/371948/"><span>Лучшие места в Петербурге, куда можно сходить одному</span>Если вам хочется провести время в одиночестве, или просто все заняты, самое время посмотреть хороший фильм, посетить музей или выставку, а, возможно, и завести новые знакомства.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">27.09</li><li class="news-info"><a href="/m/society/emtsov/372085/">Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.09</li><li class="news-info"><a href="/m/travel/rubin/372081/">Семь ближайших к Петербургу аэропортов: как до них добраться и куда можно дёшево полететь</a></li></ul>                        

<ul class="news-data-info"><li class="data">27.09</li><li class="news-info"><a href="/m/society/britenkov/372061/">Леннон, Цой и Лунные Кошки: неофициальные улицы Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.09</li><li class="news-info"><a href="/m/society/britenkov/372083/">Картина дня: слухи о переносе Гран-при «Формулы-1» в Петербург и юбилей Басилашвили</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.09</li><li class="news-info"><a href="/m/med/dobrovolskaya/372080/">Дежурный тренер S10.run делится успехами своих студентов</a></li></ul>                        

<ul class="news-data-info"><li class="data">26.09</li><li class="news-info"><a href="/m/thebest/emtsov/372064/">Топ-5 весёлых и необычных музеев Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.09</li><li class="news-info"><a href="/m/society/emtsov/372079/">Картина дня: обвинение главы ЦИК депутатов Госдумы во вмешательстве в выборы и финал Лиги чемпионов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.09</li><li class="news-info"><a href="/m/society/ivanova/372078/">Tele2 выходит на биржу</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.09</li><li class="news-info"><a href="/m/culture/britenkov/372059/">«Вдвоём любые неприятности легче переносить»: 60 лет карьеры Олега Басилашвили</a></li></ul>                        

<ul class="news-data-info"><li class="data">24.09</li><li class="news-info"><a href="/m/society/britenkov/372075/">Картина дня: смерть пассажира метро и выдвижение «Дылды» на «Оскар»</a></li></ul>                        

<ul class="news-data-info"><li class="data">24.09</li><li class="news-info"><a href="/m/med/dobrovolskaya/372068/">Андрей Вахутинский: Вот и свершилось то, к чему я шёл последние пять месяцев</a></li></ul>                        

<ul class="news-data-info"><li class="data">24.09</li><li class="news-info"><a href="/m/culture/emtsov/372056/">Не хуже «Титаника»: пять фильмов-катастроф, основанных на реальных событиях</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.09</li><li class="news-info"><a href="/m/sport/cheglakov/372069/">Второе армейское дерби не принесло победы СКА</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.09</li><li class="news-info"><a href="/m/society/emtsov/372073/">Картина дня: пожар на нефтеперерабатывающем заводе и прощание с Ириной Богачёвой</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.09</li><li class="news-info"><a href="/m/society/ivanova/372072/">Tele2 открывает инновационный салон в ТРЦ «Галерея»</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.09</li><li class="news-info"><a href="/m/culture/emtsov/372046/">Места вдохновения в Петербурге: шесть домов, где творили великие писатели</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.09</li><li class="news-info"><a href="/m/history/britenkov/372052/">Книжный дом: страницы жизни «Нового Пассажа»</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.09</li><li class="news-info"><a href="/m/med/dobrovolskaya/372067/">Сергей Лянко: Результат, конечно, важен, но главное, что с Дежурным тренером я понял, как получать удовольствие от бега</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">21:14</li><li class="news-info"><a href="/m/society/emtsov/372085/">Картина дня: «пропажа» ангела из Любашинского сада и приём туристов по электронным визам в Пулково</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:55</li><li class="news-info"><a href="/m/society/britenkov/372061/">Леннон, Цой и Лунные Кошки: неофициальные улицы Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:43</li><li class="news-info"><a href="/m/society/britenkov/372083/">Картина дня: слухи о переносе Гран-при «Формулы-1» в Петербург и юбилей Басилашвили</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:02</li><li class="news-info"><a href="/m/society/emtsov/372079/">Картина дня: обвинение главы ЦИК депутатов Госдумы во вмешательстве в выборы и финал Лиги чемпионов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:52</li><li class="news-info"><a href="/m/society/ivanova/372078/">Tele2 выходит на биржу</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:52</li><li class="news-info"><a href="/m/society/britenkov/372075/">Картина дня: смерть пассажира метро и выдвижение «Дылды» на «Оскар»</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:04</li><li class="news-info"><a href="/m/society/emtsov/372073/">Картина дня: пожар на нефтеперерабатывающем заводе и прощание с Ириной Богачёвой</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:43</li><li class="news-info"><a href="/m/society/ivanova/372072/">Tele2 открывает инновационный салон в ТРЦ «Галерея»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:42</li><li class="news-info"><a href="/m/society/britenkov/372066/">Картина дня: отказ в регистрации Кокорина и новый iPhone</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:12</li><li class="news-info"><a href="/m/society/emtsov/372063/">Картина дня: вице-губернаторы Петербурга, пожар в трамвае и филиал «Сколково»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:39</li><li class="news-info"><a href="/m/society/britenkov/372060/">Картина дня: инаугурация Беглова и смерть Риксена</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:46</li><li class="news-info"><a href="/m/society/emtsov/372057/">Картина дня: возвращение Кокорина в «Зенит», пожар в здании 19 века и новый памятник Гранину</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:28</li><li class="news-info"><a href="/m/society/martus/372054/">Три месяца безлимитного мобильного интернета от Билайн – легко!</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:50</li><li class="news-info"><a href="/m/society/britenkov/372053/">Картина дня: смерть главы комитета по туризму Ленобласти и драка в Апраксином дворе</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:11</li><li class="news-info"><a href="/m/society/redaktor/372050/">TechViz Виртуальная реальность для инженерных приложений</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:38</li><li class="news-info"><a href="/m/society/emtsov/372047/">Картина дня: матч «Зенит» – «Арсенал» и периодическое протапливание в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:54</li><li class="news-info"><a href="/m/society/britenkov/372045/">Картина дня: крестный ход на Невском и электронные визы</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:04</li><li class="news-info"><a href="/m/society/emtsov/372044/">Картина дня: «Ласточки» Петербург – Москва и новая развязка в Кудрово</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/history/emtsov/372028/">
    <img src="/tmb282/i/msg/0372/0028/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Бессмертие в архитектуре»: 7 самых старых сохранившихся зданий Петербурга</h2>
   <p>Вспоминаем памятники архитектуры, сохранившиеся в Северной столице с 18 века. Их не так много, как может показаться. Например, любимый дворец Петра I, первое здание из камня и любимая церковь Бродского. Что в них было 300 лет назад, а что находится сейчас?</p>
   <div class="more-info"><a href="/m/history/emtsov/372028/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/371942/">
    <img src="/tmb282/i/msg/0371/0942/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Где послушать орган в Петербурге: семь церквей, храмов и соборов</h2>
   <p>Орган – один из самых совершенных и сложных музыкальных инструментов, а органный концерт – это прекрасно. Послушать шедевры классиков можно в нескольких местах города на Неве. И не только по выходным.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/371942/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371931/">
    <img src="/tmb282/i/msg/0371/0931/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Блюдо гурманов: где в Петербурге отведать устриц</h2>
   <p>В Северной столице можно попробовать устрицы, которые будут не менее вкусными, чем в других странах.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371931/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">
    <img src="/tmb282/i/bigtxt/0000/0119/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Доставка еды в Петербурге: где дешевле, быстрее и вкуснее</h2>
   <p>Всё чаще и чаще на улицах Петербурга можно заметить ярко одетых курьеров, разносящих заказы в термосумках за спиной, а также красиво раскрашенные автомобили сервисов, спешащие к клиентам. Разбираемся в огромном разнообразии служб доставки еды по городу.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/history/britenkov/371965/">
    <img src="/tmb282/i/bigtxt/0000/0120/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Первый каменный мост в Петербурге: жизнь Эрмитажного моста</h2>
   <p>Ближайший к Эрмитажу мост когда-то был деревянным и разводным. Современный вид переправы – неотъемлемая деталь ансамбля Дворцовой набережной.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/history/britenkov/371965/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">28.09.19<!-- <br /><span>01:02</span> --></div>
   <div class="info"><a href="/p/372086/">Как правильно начать новичку работать на рынке Форекс</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">09.09.19<!-- <br /><span>13:52</span> --></div>
   <div class="info"><a href="/p/372032/">Рожденные в Поднебесной: обзор линеек смартфонов Huawei</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.09.19<!-- <br /><span>18:22</span> --></div>
   <div class="info"><a href="/p/372029/">Как быстро получить кредит под залог недвижимости?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">02.09.19<!-- <br /><span>18:02</span> --></div>
   <div class="info"><a href="/p/372017/">Карнавальные костюмы для праздника: арендовать или покупать</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">30.08.19<!-- <br /><span>15:44</span> --></div>
   <div class="info"><a href="/p/372014/">Пробег автомобиля в автоломбарде и не только</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.08.19<!-- <br /><span>13:52</span> --></div>
   <div class="info"><a href="/p/371997/">Что собой представляют вискозиметры?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.08.19<!-- <br /><span>11:13</span> --></div>
   <div class="info"><a href="/p/371959/">Воздушные шары с логотипом в Москве как лучший метод заявить о своей компании</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.08.19<!-- <br /><span>19:22</span> --></div>
   <div class="info"><a href="/p/371957/">Защита от DDOS-атак для вашего бизнеса</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

