<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020" />
  <meta name="title" content="Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0371/0580/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Что известно о происшествии и какие документы потребуются иностранцам." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="03.05.2019 07:48:03"> 3 Май 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>19.04.2019</td>
    <td>64.0688</td>
    <td class="last"><span class="color-red">0.1238</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>64.4777</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>19.04.2019</td>
    <td>72.2440</td>
    <td class="last"><span class="color-green">-0.1162</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>72.3058</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>02.05.2019</td>
    <td>70.46</td>
    <td class="last"><span class="color-red">1.77</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>02.05.2019</td>
    <td>4514.29</td>
    <td class="last"><span class="color-green">+121.91</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-05-02T20:44:00Z">02 Мая 2019, 20:44</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Емцов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Валерий Матыцин / ТАСС, архив</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0371/0580/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/afisha/britenkov/371542/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0542/ph11.jpg" alt="" />Куда в Петербурге сходить на длинных выходных с 1 по 5 мая</a></li>

<li >
<a href="/m/thebest/emtsov/371568/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0568/ph11.jpg" alt="" />«Пицца, паста и вино»: топ-5 недорогих итальянских ресторанов в центре Петербурга</a></li>

<li >
<a href="/m/travel/rubin/371560/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0560/ph11.jpg" alt="" />Десять знаменитых городов Европы, куда петербуржцы могут слетать летом всего за пару тысяч рублей</a></li>

<li class="last">
<a href="/m/med/emtsov/371307/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0307/ph11.jpg" alt="" />«Предупрежден – значит вооружен»: как оказать первую помощь, если кому-то стало плохо</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Что известно о происшествии и какие документы потребуются иностранцам.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Главной новостью дня, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1310948/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стало расследование уголовного дела о крушении прогулочного катера в Финском заливе. Оперативнее всех об этом написали 1 мая &laquo;Невские новости&raquo; (21:15) и ДП (21:20).</p>
<p>Катер с девятью людьми на борту перевернулся и затонул в Финском заливе недалеко от Канонерского острова 27 апреля. Причина &ndash; заглохший двигатель и сильный ветер до 20 м/с. Спасателям удалось достать из воды восемь человек, один пропал без вести. Позже одна пассажирка скончалась в больнице из-за переохлаждения.</p>
<p>На катере было восемь спасательных жилетов, на один меньше, чем потребовалось в чрезвычайной ситуации. Само судно могло перевозить не более семи человек.</p>
<p>В &laquo;нарушении правил эксплуатации транспортных средств, повлекшее по неосторожности смерть двух или более лиц&raquo; обвинили владельца катера Владимира Николаева, который был за штурвалом судна. В среду, 1 мая, Кировский районный суд арестовал Николаева на два месяца. Расследование продолжается.</p>
<p>Второй новостью, согласно &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1311145/" target="_blank"><span style="color: #ff6600;"><strong>Монитору</strong></span></a></span>&raquo;, стало подписание президентом России Владимиром Путиным закона, который разрешает болельщикам Евро-2020 безвизовый въезд. Первыми об этом сообщили &laquo;Невские новости&raquo; (1 мая в 22:45) и ДП (10:35).</p>
<p>Иностранные болельщики смогут попасть в Россию по персонифицированной карте Fan ID. &laquo;В течение периода, начинающегося за 14 дней до даты проведения первого матча UEFA Евро-2020 в Петербурге и заканчивающегося в день проведения последнего матча, въезд в РФ иностранных граждан и лиц без гражданства, прибывающих в Россию в качестве зрителей UEFA Евро-2020, осуществляется без оформления виз по действительным документам, удостоверяющим личность&raquo;, &ndash; сообщается на сайте правовой информации.</p>
<p>Аналогичная схема действовала во время проведения ЧМ-2018 в России.</p>
<p>Третьей новостью, по данным &laquo;<span style="color: #ff6600;"><a href="/monitor/one/1311357/" target="_blank"><span style="color: #ff6600;"><strong>Монитора</strong></span></a></span>&raquo;, стало официальное заявление хоккейного клуба СКА об уходе нападающего Николая Прохоркина из команды. Первыми об этом написали &laquo;Невские новости&raquo; (14:35), &laquo;Фонтанка&raquo; (15:45) и Regnum (16:10).</p>
<p>&laquo;Благодарим Николая за игру и желаем ему удачи! Вместе с командой Николай выиграл российское чемпионство и Кубок Гагарина, а также помог сборной России завоевать золото Олимпиады. Форвард провел 162 игры в форме СКА и набрал 104 (48+56) очка&raquo;, &ndash; сообщается в Twitter СКА.</p>
<p>Хоккеист перешел в НХЛ и будет играть за &laquo;Лос-Анджелес Кингз&raquo;.</p>
<p>Самыми оперативными в Петербурге оказались &laquo;Фонтанка&raquo;, &laquo;Невские новости&raquo; и ДП.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/emtsov/371580/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0580/ph11.jpg" alt="" /><b>02 Мая 2019, 20:44</b><br>Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020</a></li>

<li >
<a href="/m/society/emtsov/371578/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0578/ph11.jpg" alt="" /><b>01 Мая 2019, 21:14</b><br>Картина дня: задержания на первомайском шествии и подписание Путиным закона о «суверенном интернете»</a></li>

<li >
<a href="/m/society/emtsov/371577/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0577/ph11.jpg" alt="" /><b>30 Апреля 2019, 20:55</b><br>Картина дня: репетиция парада Победы, ремонт «Парка Победы» и отмена разводки мостов в ночь на 2 мая</a></li>

<li >
<a href="/m/society/britenkov/371574/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0574/ph11.jpg" alt="" /><b>29 Апреля 2019, 21:02</b><br>Картина дня: сокращение военных расходов России и проверка голосования на «Голос. Дети»</a></li>

<li class="last">
<a href="/m/society/emtsov/371561/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0561/ph11.jpg" alt="" /><b>26 Апреля 2019, 21:12</b><br>Картина дня: репетиция парада Победы и смерть Элины Быстрицкой</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*87708899);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=87708899" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">01 мая 2019, 21:14</li> -->
   <li class="li02"><a href="/m/society/emtsov/371578/"><img src="/tmb100/i/msg/0371/0578/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371578/"><span>Картина дня: задержания на первомайском шествии и подписание Путиным закона о «суверенном интернете»</span>Сколько человек задержали на шествии и когда закон вступит в силу.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">30 апреля 2019, 20:55</li> -->
   <li class="li02"><a href="/m/society/emtsov/371577/"><img src="/tmb100/i/msg/0371/0577/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371577/"><span>Картина дня: репетиция парада Победы, ремонт «Парка Победы» и отмена разводки мостов в ночь на 2 мая</span>Когда пройдет генеральная репетиция парада и когда планируют отремонтировать станцию метро.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">29 апреля 2019, 21:02</li> -->
   <li class="li02"><a href="/m/society/britenkov/371574/"><img src="/tmb100/i/msg/0371/0574/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/371574/"><span>Картина дня: сокращение военных расходов России и проверка голосования на «Голос. Дети»</span>Сколько потратил Кремль на военную сферу и что случилось на популярном шоу.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">29 апреля 2019, 15:18</li> -->
   <li class="li02"><a href="/m/society/ivanova/371569/"><img src="/tmb100/i/msg/0371/0569/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/371569/"><span>Tele2 первой в России запустила eSIM</span>Воспользоваться услугой можно во флагманских салонах оператора.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">29 апреля 2019, 11:14</li> -->
   <li class="li02"><a href="/m/society/ivanova/371565/"><img src="/tmb100/i/msg/0371/0565/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/371565/"><span>Tele2 предлагает петербуржцам бесплатно протестировать связь</span>Новые абоненты смогут пользоваться связью со скидкой, если останутся довольны качеством.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">30 апреля 2019, 13:42</li>
    <li class="li02"><a href="/m/afisha/emtsov/371559/"><img src="/i/msg/0371/0559/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/emtsov/371559/"><span>Куда сходить в Петербурге в мае 2019 года</span>Сходить на концерт Shortparis, посмотреть «Аладдина» или посетить крупный фестиваль. Чем удивит и порадует май – в подборке «Санкт-Петербург.ру».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">29 апреля 2019, 06:32</li>
    <li class="li02"><a href="/m/travel/rubin/371562/"><img src="/i/msg/0371/0562/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/371562/"><span>Линдуловская роща: уникальная природа в часе езды от Петербурга</span>Роща, созданная по указу Петра I. Семена отсюда развозились во все уголки мира: США, Японию и даже Австралию.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">24 апреля 2019, 14:29</li>
    <li class="li02"><a href="/m/culture/emtsov/371425/"><img src="/i/msg/0371/0425/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/371425/"><span>Легенда кино, наставник, кумир: жизнь актера Михаила Чехова</span>«Санкт-Петербург.ру» рассказывает, как Чехов познакомился со Станиславским, почему покинул Россию, за что мог получить «Оскар» и как создал свою «Систему Чехова».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 апреля 2019, 13:45</li>
    <li class="li02"><a href="/m/society/emtsov/371491/"><img src="/i/msg/0371/0491/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/371491/"><span>Унижение, насилие и сексизм: семь странных обычаев, исчезнувших при Петре I</span>Рассказываем, как Петр Великий боролся с устаревшими обычаями и пытался в мгновение изменить русское общество. Какие его радикальные решения принесли плоды?</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 апреля 2019, 13:20</li>
    <li class="li02"><a href="/m/culture/rubin/371527/"><img src="/i/msg/0371/0527/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubin/371527/"><span>В Эрмитаж после реставрации вернулась Венера Гатчинская</span>Команда художников-реставраторов музея трудилась над восстановлением скульптуры целый год.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 апреля 2019, 16:10</li>
    <li class="li02"><a href="/m/history/britenkov/371471/"><img src="/i/msg/0371/0471/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371471/"><span>Рок-н-ролл под присмотром КГБ: история Ленинградского рок-клуба</span>Скандалы, цензура и дебют «Кино» – рассказываем, как появилось важнейшее культурное место для советской культуры 80-х годов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 апреля 2019, 07:10</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/rubina/371523/"><img src="/i/msg/0371/0523/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/rubina/371523/"><span>Умные города: что такое Big Data и как это работает в Петербурге</span>С помощью новых технологий компания Tele2 проанализировала, каким образом болельщики добираются до «Газпром Арены». Теперь эти данные помогают сделать логистику к каждому матчу на стадионе более удобной и комфортной для всех.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 апреля 2019, 12:52</li>
    <li class="li02"><a href="/m/culture/britenkov/371456/"><img src="/i/msg/0371/0456/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371456/"><span>Топ-модель по-петербургски: красота и одиночество Ольги Пантюшенковой</span>Работа с крупнейшими модными домами, невероятный успех и тяжелая болезнь – «Санкт-Петербург.ру» рассказывает, как жила одна из первых топ-моделей России.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 апреля 2019, 13:03</li>
    <li class="li02"><a href="/m/thebest/britenkov/371487/"><img src="/i/msg/0371/0487/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371487/"><span>От Эльдара Рязанова до Алексея Балабанова: места Петербурга из знаменитых фильмов</span>«Санкт-Петербург.ру» рассказывает и показывает, где в городе на Неве снимали сцены из «Брата», «Питер FM» и других известных картин.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">15 апреля 2019, 18:20</li>
    <li class="li02"><a href="/m/culture/britenkov/371506/"><img src="/i/msg/0371/0506/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371506/"><span>«Учеба – это не просто сидеть и рисовать»: жизнь и творчество Анатолия Демы</span>«Санкт-Петербург.ру» рассказывает, кем был профессор и автор скульптур академика Павлова, Анатолия Собчака и Пушкина.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">11 апреля 2019, 15:23</li>
    <li class="li02"><a href="/m/history/britenkov/371468/"><img src="/i/msg/0371/0468/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371468/"><span>Самый широкий в Петербурге: история Синего моста через Мойку</span>«Санкт-Петербург.ру» рассказывает, как мост превратился в неотъемлемую часть ансамбля Исаакиевской площади.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 апреля 2019, 09:33</li>
    <li class="li02"><a href="/m/travel/rubin/371505/"><img src="/i/msg/0371/0505/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/371505/"><span>Куда съездить в Финляндии, кроме Хельсинки?</span>«Санкт-Петербург.ру» рассказывает, какие места посетить в соседней Финляндии, кроме ее столицы. Во все города есть автобусные туры, так что не обязательно иметь для этого машину.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 апреля 2019, 13:38</li>
    <li class="li02"><a href="/m/politics/britenkov/371482/"><img src="/i/msg/0371/0482/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/britenkov/371482/"><span>«Вся площадь скандирует как по команде: &quot;Не верим&quot;»: о чем говорили в фильме про Матвиенко «Валентина»</span>Работа с Собчаком, продажа оружия Греции и нежелание быть губернатором Петербурга – «Санкт-Петербург.ру» пересказывает главные моменты фильма, посвященного 70-летию экс-главы Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">10 апреля 2019, 15:43</li>
    <li class="li02"><a href="/m/accidents/emtsov/371490/"><img src="/i/msg/0371/0490/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/emtsov/371490/"><span>«Миссия невыполнима»: как бездомные пытались украсть скульптуру из Русского музея</span>Детективный сериал, который произошел у стен Михайловского замка в ночь на 10 апреля.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">09 апреля 2019, 15:55</li>
    <li class="li02"><a href="/m/culture/emtsov/371483/"><img src="/i/msg/0371/0483/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/371483/"><span>«Что посмотреть в Эрмитаже?»: музей запустил проект с бесплатными лекциями об искусстве</span>Как протекала частная жизнь нескольких поколений императорской семьи, как выглядели офицерские мундиры конца 19 века, какие существуют удивительные механизмы, созданные ювелирами, и многое другое.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 апреля 2019, 13:23</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/rubin/371478/"><img src="/i/msg/0371/0478/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/rubin/371478/"><span>В Петербурге воют сирены: что это значит и что нужно делать</span>В Петербурге часто проверяют систему оповещения населения по сигналам гражданской обороны, но многие ли знают, что делать при реальной угрозе? «Санкт-Петербург.ру» разобрался в типах сигналов и порядке действий.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 апреля 2019, 16:50</li>
    <li class="li02"><a href="/m/thebest/britenkov/371464/"><img src="/i/msg/0371/0464/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371464/"><span>Ароматы Кавказа: лучшие грузинские рестораны Петербурга</span>«Санкт-Петербург.ру» рассказывает, где подают лучшие хачапури, харчо и хинкали в Северной столице.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 апреля 2019, 17:55</li>
    <li class="li02"><a href="/m/sport/britenkov/371443/"><img src="/i/msg/0371/0443/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/britenkov/371443/"><span>От Бекяшева до Ковальчука: лучшие игроки в истории СКА</span>«Санкт-Петербург.ру» рассказывает об игроках, без которых невозможно представить историю одного из главных хоккейных клубов России.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 апреля 2019, 21:12</li> -->
   <li class="li02"><a href="/m/society/emtsov/371561/"><img src="/tmb100/i/msg/0371/0561/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371561/"><span>Картина дня: репетиция парада Победы и смерть Элины Быстрицкой</span>Кто участвовал в репетиции и сколько лет было народной артистке СССР.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 апреля 2019, 21:00</li> -->
   <li class="li02"><a href="/m/society/britenkov/371554/"><img src="/tmb100/i/msg/0371/0554/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/371554/"><span>Картина дня: встреча Путина и Ким Чен Ына и победа «Зенита»</span>Что обсуждали лидеры двух стран и сколько очков у петербургского футбольного клуба.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 апреля 2019, 13:22</li> -->
   <li class="li02"><a href="/m/society/ognev/371552/"><img src="/tmb100/i/msg/0371/0552/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/371552/"><span>Петербургский садик, где дети заразились сальмонеллезом, снова работает</span>Роспотребнадзор разрешил возобновить работу садику, где более 50 человек заразилось сальмонеллезом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 апреля 2019, 20:42</li> -->
   <li class="li02"><a href="/m/society/emtsov/371549/"><img src="/tmb100/i/msg/0371/0549/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371549/"><span>Картина дня: бесплатные электрички и матч «Зенит» – «Динамо»</span>Какие категории граждан смогут бесплатно ездить на пригородных электричках и сколько зрителей придут на игру.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 апреля 2019, 16:02</li> -->
   <li class="li02"><a href="/m/society/redaktor/371547/"><img src="/tmb100/i/msg/0371/0547/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor/371547/"><span>Владелец «Амбассадора» сохранил контроль над бизнесом, выиграв суд у бывшего партнера</span>Петербургский бизнесмен Александр Терентьев, бывший партнер которого с помощью «хитрой схемы» пытался заполучить контроль над отелем «Амбассадор», доказал в суде незаконность сделки. Он остался владельцем большей части гостиницы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">23 апреля 2019, 13:45</li> -->
   <li class="li02"><a href="/m/society/emtsov/371491/"><img src="/tmb100/i/msg/0371/0491/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/371491/"><span>Унижение, насилие и сексизм: семь странных обычаев, исчезнувших при Петре I</span>Рассказываем, как Петр Великий боролся с устаревшими обычаями и пытался в мгновение изменить русское общество. Какие его радикальные решения принесли плоды?</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 апреля 2019, 13:20</li> -->
   <li class="li02"><a href="/m/culture/rubin/371527/"><img src="/tmb100/i/msg/0371/0527/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubin/371527/"><span>В Эрмитаж после реставрации вернулась Венера Гатчинская</span>Команда художников-реставраторов музея трудилась над восстановлением скульптуры целый год.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 апреля 2019, 16:10</li> -->
   <li class="li02"><a href="/m/history/britenkov/371471/"><img src="/tmb100/i/msg/0371/0471/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371471/"><span>Рок-н-ролл под присмотром КГБ: история Ленинградского рок-клуба</span>Скандалы, цензура и дебют «Кино» – рассказываем, как появилось важнейшее культурное место для советской культуры 80-х годов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 апреля 2019, 07:10</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/rubina/371523/"><img src="/tmb100/i/msg/0371/0523/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/rubina/371523/"><span>Умные города: что такое Big Data и как это работает в Петербурге</span>С помощью новых технологий компания Tele2 проанализировала, каким образом болельщики добираются до «Газпром Арены». Теперь эти данные помогают сделать логистику к каждому матчу на стадионе более удобной и комфортной для всех.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 апреля 2019, 12:52</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371456/"><img src="/tmb100/i/msg/0371/0456/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371456/"><span>Топ-модель по-петербургски: красота и одиночество Ольги Пантюшенковой</span>Работа с крупнейшими модными домами, невероятный успех и тяжелая болезнь – «Санкт-Петербург.ру» рассказывает, как жила одна из первых топ-моделей России.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 апреля 2019, 13:03</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371487/"><img src="/tmb100/i/msg/0371/0487/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371487/"><span>От Эльдара Рязанова до Алексея Балабанова: места Петербурга из знаменитых фильмов</span>«Санкт-Петербург.ру» рассказывает и показывает, где в городе на Неве снимали сцены из «Брата», «Питер FM» и других известных картин.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">15 апреля 2019, 18:20</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371506/"><img src="/tmb100/i/msg/0371/0506/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371506/"><span>«Учеба – это не просто сидеть и рисовать»: жизнь и творчество Анатолия Демы</span>«Санкт-Петербург.ру» рассказывает, кем был профессор и автор скульптур академика Павлова, Анатолия Собчака и Пушкина.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">11 апреля 2019, 15:23</li> -->
   <li class="li02"><a href="/m/history/britenkov/371468/"><img src="/tmb100/i/msg/0371/0468/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371468/"><span>Самый широкий в Петербурге: история Синего моста через Мойку</span>«Санкт-Петербург.ру» рассказывает, как мост превратился в неотъемлемую часть ансамбля Исаакиевской площади.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 апреля 2019, 09:33</li> -->
   <li class="li02"><a href="/m/travel/rubin/371505/"><img src="/tmb100/i/msg/0371/0505/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/371505/"><span>Куда съездить в Финляндии, кроме Хельсинки?</span>«Санкт-Петербург.ру» рассказывает, какие места посетить в соседней Финляндии, кроме ее столицы. Во все города есть автобусные туры, так что не обязательно иметь для этого машину.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">09 апреля 2019, 13:38</li> -->
   <li class="li02"><a href="/m/politics/britenkov/371482/"><img src="/tmb100/i/msg/0371/0482/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/britenkov/371482/"><span>«Вся площадь скандирует как по команде: &quot;Не верим&quot;»: о чем говорили в фильме про Матвиенко «Валентина»</span>Работа с Собчаком, продажа оружия Греции и нежелание быть губернатором Петербурга – «Санкт-Петербург.ру» пересказывает главные моменты фильма, посвященного 70-летию экс-главы Северной столицы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">10 апреля 2019, 15:43</li> -->
   <li class="li02"><a href="/m/accidents/emtsov/371490/"><img src="/tmb100/i/msg/0371/0490/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/emtsov/371490/"><span>«Миссия невыполнима»: как бездомные пытались украсть скульптуру из Русского музея</span>Детективный сериал, который произошел у стен Михайловского замка в ночь на 10 апреля.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">09 апреля 2019, 15:55</li> -->
   <li class="li02"><a href="/m/culture/emtsov/371483/"><img src="/tmb100/i/msg/0371/0483/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/371483/"><span>«Что посмотреть в Эрмитаже?»: музей запустил проект с бесплатными лекциями об искусстве</span>Как протекала частная жизнь нескольких поколений императорской семьи, как выглядели офицерские мундиры конца 19 века, какие существуют удивительные механизмы, созданные ювелирами, и многое другое.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 апреля 2019, 13:23</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/rubin/371478/"><img src="/tmb100/i/msg/0371/0478/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/rubin/371478/"><span>В Петербурге воют сирены: что это значит и что нужно делать</span>В Петербурге часто проверяют систему оповещения населения по сигналам гражданской обороны, но многие ли знают, что делать при реальной угрозе? «Санкт-Петербург.ру» разобрался в типах сигналов и порядке действий.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">05 апреля 2019, 16:50</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371464/"><img src="/tmb100/i/msg/0371/0464/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371464/"><span>Ароматы Кавказа: лучшие грузинские рестораны Петербурга</span>«Санкт-Петербург.ру» рассказывает, где подают лучшие хачапури, харчо и хинкали в Северной столице.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 апреля 2019, 17:55</li> -->
   <li class="li02"><a href="/m/sport/britenkov/371443/"><img src="/tmb100/i/msg/0371/0443/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/britenkov/371443/"><span>От Бекяшева до Ковальчука: лучшие игроки в истории СКА</span>«Санкт-Петербург.ру» рассказывает об игроках, без которых невозможно представить историю одного из главных хоккейных клубов России.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">02.05</li><li class="news-info"><a href="/m/society/emtsov/371580/">Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020</a></li></ul>                        

<ul class="news-data-info"><li class="data">02.05</li><li class="news-info"><a href="/m/thebest/emtsov/371568/">«Пицца, паста и вино»: топ-5 недорогих итальянских ресторанов в центре Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">01.05</li><li class="news-info"><a href="/m/society/emtsov/371578/">Картина дня: задержания на первомайском шествии и подписание Путиным закона о «суверенном интернете»</a></li></ul>                        

<ul class="news-data-info"><li class="data">01.05</li><li class="news-info"><a href="/m/med/emtsov/371307/">«Предупрежден – значит вооружен»: как оказать первую помощь, если кому-то стало плохо</a></li></ul>                        

<ul class="news-data-info"><li class="data">30.04</li><li class="news-info"><a href="/m/society/emtsov/371577/">Картина дня: репетиция парада Победы, ремонт «Парка Победы» и отмена разводки мостов в ночь на 2 мая</a></li></ul>                        

<ul class="news-data-info"><li class="data">30.04</li><li class="news-info"><a href="/m/economy/ivanova/371576/">Банк «Санкт-Петербург» прогнозирует рост расходов клиентов в мае</a></li></ul>                        

<ul class="news-data-info"><li class="data">30.04</li><li class="news-info"><a href="/m/afisha/emtsov/371559/">Куда сходить в Петербурге в мае 2019 года</a></li></ul>                        

<ul class="news-data-info"><li class="data">30.04</li><li class="news-info"><a href="/m/med/dobrovolskaya/371575/">Александр Петрусь: Если хватает сил встать рано в -10 градусов на пробежку, то и другие вещи в жизни можно делать с легкостью</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/society/britenkov/371574/">Картина дня: сокращение военных расходов России и проверка голосования на «Голос. Дети»</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/economy/redaktor/371572/">ВТБ в Петербурге и Ленобласти увеличил выдачу розничных кредитов на 40%</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/economy/ivanova/371571/">Банк «Санкт-Петербург» начинает выпуск Единой карты петербуржца</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/economy/redaktor/371570/">ВТБ снижает ставку по ипотеке с господдержкой до 5%</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/society/ivanova/371569/">Tele2 первой в России запустила eSIM</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/p/371566/">Ключевые преимущества приобретения недвижимой собственности в Питере</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/culture/emtsov/371454/">Деньги, любовь или все сразу: топ-10 памятников, исполняющих желания</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/society/ivanova/371565/">Tele2 предлагает петербуржцам бесплатно протестировать связь</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/travel/rubin/371562/">Линдуловская роща: уникальная природа в часе езды от Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">29.04</li><li class="news-info"><a href="/m/sport/semenovich/371564/">Команда Северо-Запада выиграла открытый чемпионат Петербурга по хоккею</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">20:44</li><li class="news-info"><a href="/m/society/emtsov/371580/">Картина дня: дело о крушении катера в Финском заливе и безвизовый режим на Евро-2020</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:14</li><li class="news-info"><a href="/m/society/emtsov/371578/">Картина дня: задержания на первомайском шествии и подписание Путиным закона о «суверенном интернете»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:55</li><li class="news-info"><a href="/m/society/emtsov/371577/">Картина дня: репетиция парада Победы, ремонт «Парка Победы» и отмена разводки мостов в ночь на 2 мая</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:02</li><li class="news-info"><a href="/m/society/britenkov/371574/">Картина дня: сокращение военных расходов России и проверка голосования на «Голос. Дети»</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:18</li><li class="news-info"><a href="/m/society/ivanova/371569/">Tele2 первой в России запустила eSIM</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:14</li><li class="news-info"><a href="/m/society/ivanova/371565/">Tele2 предлагает петербуржцам бесплатно протестировать связь</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:12</li><li class="news-info"><a href="/m/society/emtsov/371561/">Картина дня: репетиция парада Победы и смерть Элины Быстрицкой</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:00</li><li class="news-info"><a href="/m/society/britenkov/371554/">Картина дня: встреча Путина и Ким Чен Ына и победа «Зенита»</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:22</li><li class="news-info"><a href="/m/society/ognev/371552/">Петербургский садик, где дети заразились сальмонеллезом, снова работает</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:42</li><li class="news-info"><a href="/m/society/emtsov/371549/">Картина дня: бесплатные электрички и матч «Зенит» – «Динамо»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:32</li><li class="news-info"><a href="/m/society/ognev/371518/">За год спрос на бизнес-тарифы агрегаторов такси в Петербурге увеличился в два раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:02</li><li class="news-info"><a href="/m/society/redaktor/371547/">Владелец «Амбассадора» сохранил контроль над бизнесом, выиграв суд у бывшего партнера</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:02</li><li class="news-info"><a href="/m/society/britenkov/371528/">Картина дня: участие Амосова в выборах губернатора Петербурга и встреча Путина с Ким Чен Ыном</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:45</li><li class="news-info"><a href="/m/society/emtsov/371491/">Унижение, насилие и сексизм: семь странных обычаев, исчезнувших при Петре I</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:21</li><li class="news-info"><a href="/m/society/emtsov/371538/">Картина дня: взрывы на Шри-Ланке и новый президент Украины</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:39</li><li class="news-info"><a href="/m/society/emtsov/371530/">Картина дня: открытие фонтанов, самые дешевые гостиницы и полигон «Красный Бор»</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:32</li><li class="news-info"><a href="/m/society/emtsov/371525/">Картина дня: крупное ДТП в центре Петербурга, эвакуация Эрмитажа и пожар в Парголово</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:57</li><li class="news-info"><a href="/m/society/emtsov/371520/">Картина дня: причина пожара в Нотр-Даме и «Библионочь-2019» в Петербурге</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/emtsov/371413/">
    <img src="/tmb282/i/msg/0371/0413/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Стул, стол и ноутбук»: семь классных кофеен в Петербурге, где можно поработать</h2>
   <p>Если вы устали трудиться дома или в офисе, то хватайте ноутбук и срочно меняйте обстановку. «Санкт-Петербург.ру» собрал места, где работа ладится, а деньги особо не тратятся.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/371413/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371363/">
    <img src="/tmb282/i/msg/0371/0363/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Фондан: что это за десерт и где его попробовать в Петербурге</h2>
   <p>«Санкт-Петербург.ру» рассказывает, кто спорит за звание создателя вкусного десерта, когда фондан придумали и кто его готовит в Северной столице.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371363/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371196/">
    <img src="/tmb282/i/msg/0371/0196/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Все развлечения мира: игровые автоматы в Петербурге</h2>
   <p>«Санкт-Петербург.ру» рассказывает, где в Северной столице можно спасти мир от зомби или прокатиться на спорткаре. Виртуальном, разумеется.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371196/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="">
    <img src="/tmb282/i/bigtxt/0000/0113/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Как обезопасить балкон или лоджию от пожара</h2>
   <p>«Санкт-Петербург.ру» изучил рекомендации МЧС и подробно рассказывает о правилах безопасности.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/history/emtsov/371183/">
    <img src="/tmb282/i/bigtxt/0000/0115/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Самое высокое триумфальное строение в мире: топ-7 удивительных фактов об Александровской колонне на Дворцовой площади</h2>
   <p>Кто придумал колонну на Дворцовой и откуда взялся огромный кусок гранита в Петербурге? Кто его поставил вертикально, как он держится без опор и почему не упал во время войны?</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/history/emtsov/371183/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">29.04.19<!-- <br /><span>13:16</span> --></div>
   <div class="info"><a href="/p/371566/">Ключевые преимущества приобретения недвижимой собственности в Питере</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.04.19<!-- <br /><span>00:26</span> --></div>
   <div class="info"><a href="/p/371550/">Аренда виброплиты: рекомендации планирующим воспользоваться</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.04.19<!-- <br /><span>14:50</span> --></div>
   <div class="info"><a href="/p/371545/">Выбираем котельное оборудование</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.04.19<!-- <br /><span>14:39</span> --></div>
   <div class="info"><a href="/p/371544/">Чем обусловлена необходимость химической очистки воды в бассейне?</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">23.04.19<!-- <br /><span>17:19</span> --></div>
   <div class="info"><a href="/p/371541/">Особенности организации охраны офисов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.04.19<!-- <br /><span>18:45</span> --></div>
   <div class="info"><a href="/p/371536/">Напольная плитка</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.04.19<!-- <br /><span>17:29</span> --></div>
   <div class="info"><a href="/p/371509/">Ресторанный сегмент пополнился еще одним агрегатором. iFoodService объединил в одном приложении бронирование, доставку блюд, электронное меню и кэш-бэк</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.04.19<!-- <br /><span>17:02</span> --></div>
   <div class="info"><a href="/p/371498/">В Петербурге – весенний бум на мытье окон</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

