<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Петербурге 8 октября будет до +8 градусов и сильный ветер</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Петербурге 8 октября будет до +8 градусов и сильный ветер" />
  <meta name="title" content="В Петербурге 8 октября будет до +8 градусов и сильный ветер" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Петербурге 8 октября будет до +8 градусов и сильный ветер" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0369/0540/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Атмосферное давление днем будет повышаться." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="08.10.2018 10:43:49"> 8 Октябрь 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>05.10.2018</td>
    <td>66.2115</td>
    <td class="last"><span class="color-red">+0.7871</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>05.10.2018</td>
    <td>76.0505</td>
    <td class="last"><span class="color-red">+0.3152</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'></td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>05.10.2018</td>
    <td>84.02</td>
    <td class="last"><span class="color-red">0.86</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>05.10.2018</td>
    <td>5563.09</td>
    <td class="last"><span class="color-green">+122.40</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Петербурге 8 октября будет до +8 градусов и сильный ветер</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-10-08T08:48:00Z">08 Октября 2018, 08:48</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Емцов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @blumental_2208</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0369/0540/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/britenkov/369524/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0524/ph11.jpg" alt="" />Нобелевскую премию мира вручили за борьбу с сексуальным насилием в войнах</a></li>

<li >
<a href="/m/accidents/britenkov/369518/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0518/ph11.jpg" alt="" />В ДТП в Тверской области погибли больше десяти человек</a></li>

<li >
<a href="/m/society/britenkov/369521/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0521/ph11.jpg" alt="" />Олег Сенцов прекратил голодовку после 145 дней без пищи</a></li>

<li class="last">
<a href="/m/science/nosik/369527/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0527/ph11.jpg" alt="" />Новосибирские ученые предложили способ избавления от свалок</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Атмосферное давление днем будет повышаться.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>В Северной столице в понедельник, 8 октября, днем ожидается сильный ветер. Преимущественно без осадков. Воздух днем прогреется до +8 градусов.</p>
<p>&laquo;Днем будет облачно с прояснениями. Ветер западный, юго-западный 7-12 м/с&raquo;, &ndash; сообщает ГУ МЧС по Петербургу.</p>
<p>Атмосферное давление днем будет повышаться. Восход солнца был в 07:19, закат будет в 18:11. После захода солнца температура воздуха опустится до 5 градусов тепла.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/emtsov/369540/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0540/ph11.jpg" alt="" /><b>08 Октября 2018, 08:48</b><br>В Петербурге 8 октября будет до +8 градусов и сильный ветер</a></li>

<li >
<a href="/m/society/britenkov/369530/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0530/ph11.jpg" alt="" /><b>05 Октября 2018, 15:30</b><br>Петербургские фонтаны начнут отключать на зиму 14 октября</a></li>

<li >
<a href="/m/science/nosik/369527/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0527/ph11.jpg" alt="" /><b>05 Октября 2018, 13:52</b><br>Новосибирские ученые предложили способ избавления от свалок</a></li>

<li >
<a href="/m/society/britenkov/369517/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0517/ph11.jpg" alt="" /><b>05 Октября 2018, 08:46</b><br>В Петербурге 5 октября будет дождливо и ветрено</a></li>

<li class="last">
<a href="/m/society/emtsov/369508/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0508/ph11.jpg" alt="" /><b>04 Октября 2018, 16:54</b><br>МЧС Петербурга вновь предупреждает о сильном ветре</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*55797579);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=55797579" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 22:13</li> -->
   <li class="li02"><a href="/m/society/emtsov/369537/"><img src="/tmb100/i/msg/0369/0537/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369537/"><span>В центре Петербурга очистили памятник карете, который прохожие превратили в мусорку</span>Уборкой занялись сотрудники ГУДП «Центр» от комитета по благоустройству.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 20:50</li> -->
   <li class="li02"><a href="/m/society/emtsov/369536/"><img src="/tmb100/i/msg/0369/0536/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369536/"><span>Картина дня: слова Полтавченко про Беглова, прорыв трубы и открытие стоек самокат-шеринга</span>Что сказал Полтавченко про Беглова, почему в Петербурге снова прорвало трубу и где можно взять в аренду самокат.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 17:49</li> -->
   <li class="li02"><a href="/m/society/emtsov/369534/"><img src="/tmb100/i/msg/0369/0534/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369534/"><span>У станции «Приморская» появится второй выход на улице Беринга</span>Стоимость работ по планировке территории оценили в 7,5 млн рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 16:07</li> -->
   <li class="li02"><a href="/m/society/emtsov/369531/"><img src="/tmb100/i/msg/0369/0531/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369531/"><span>В Петербурге появились стойки самокат-шеринга</span>К лету организаторы обещают открыть 200 стоек и дополнить их электросамокатами.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 15:30</li> -->
   <li class="li02"><a href="/m/society/britenkov/369530/"><img src="/tmb100/i/msg/0369/0530/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369530/"><span>Петербургские фонтаны начнут отключать на зиму 14 октября</span>Одним из последних на зимовку отправится комплекс у Казанского собора.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">08 октября 2018, 08:48</li>
    <li class="li02"><a href="/m/society/emtsov/369540/"><img src="/i/msg/0369/0540/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/369540/"><span>В Петербурге 8 октября будет до +8 градусов и сильный ветер</span>Атмосферное давление днем будет повышаться.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 октября 2018, 09:19</li>
    <li class="li02"><a href="/m/sport/emtsov/369541/"><img src="/i/msg/0369/0541/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/emtsov/369541/"><span>«Нам не хватило свежести»: тренер «Краснодара» о проигрыше «Зениту»</span>Он также отметил, что команда «Зенит» сильно поменялась под руководством нового тренера. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 октября 2018, 09:57</li>
    <li class="li02"><a href="/m/politics/emtsov/369542/"><img src="/i/msg/0369/0542/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/emtsov/369542/"><span>Беглов учтет мнение петербуржцев при принятии решения об участии в выборах губернатора</span>По его словам, он примет решение, опираясь на мнение горожан.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 23:17</li>
    <li class="li02"><a href="/m/culture/emtsov/369538/"><img src="/i/msg/0369/0538/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/369538/"><span>Музей архитектурной керамики открылся в Петропавловской крепости</span>Там можно увидеть семиметровое панно и изразцовые печи 18 века.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 22:13</li>
    <li class="li02"><a href="/m/society/emtsov/369537/"><img src="/i/msg/0369/0537/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/369537/"><span>В центре Петербурга очистили памятник карете, который прохожие превратили в мусорку</span>Уборкой занялись сотрудники ГУДП «Центр» от комитета по благоустройству.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 октября 2018, 17:49</li>
    <li class="li02"><a href="/m/society/emtsov/369534/"><img src="/i/msg/0369/0534/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/369534/"><span>У станции «Приморская» появится второй выход на улице Беринга</span>Стоимость работ по планировке территории оценили в 7,5 млн рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 16:56</li>
    <li class="li02"><a href="/m/sport/emtsov/369533/"><img src="/i/msg/0369/0533/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/emtsov/369533/"><span>Фанаты «Зенита» выступили против новой фиолетовой формы команды</span>На своем сайте они напоминают, что у «Зенита» есть только три цвета: синий, белый и голубой.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 16:07</li>
    <li class="li02"><a href="/m/society/emtsov/369531/"><img src="/i/msg/0369/0531/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/369531/"><span>В Петербурге появились стойки самокат-шеринга</span>К лету организаторы обещают открыть 200 стоек и дополнить их электросамокатами.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 октября 2018, 15:30</li>
    <li class="li02"><a href="/m/society/britenkov/369530/"><img src="/i/msg/0369/0530/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369530/"><span>Петербургские фонтаны начнут отключать на зиму 14 октября</span>Одним из последних на зимовку отправится комплекс у Казанского собора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 13:39</li>
    <li class="li02"><a href="/m/politics/britenkov/369526/"><img src="/i/msg/0369/0526/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/britenkov/369526/"><span>Полтавченко попрощался со Смольным и получил почетный знак «За заслуги перед Санкт-Петербургом»</span>Врио главы города Беглов заявил, что экс-губернатор «стабильно выполнял все свои социальные обязательства».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 15:09</li>
    <li class="li02"><a href="/m/society/britenkov/369528/"><img src="/i/msg/0369/0528/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369528/"><span>Петербуржцы спасли раненого вальдшнепа на улице Чайковского</span>Птицей займутся специалисты центра реабилитации диких животных «Сирин».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 октября 2018, 13:12</li>
    <li class="li02"><a href="/m/society/britenkov/369525/"><img src="/i/msg/0369/0525/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369525/"><span>В комитете по законодательству ЗакСа Петербурга поддержали штрафы за нелегальные экскурсии по крышам</span>Юридические лица будут наказывать штрафом в размере до 200 тыс. рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 12:01</li>
    <li class="li02"><a href="/m/politics/britenkov/369523/"><img src="/i/msg/0369/0523/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/britenkov/369523/"><span>Беглов восстановил на работе всех членов правительства Петербурга</span>Накануне чиновники ушли в отставку, как того требует закон после увольнения губернатора.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 октября 2018, 13:52</li>
    <li class="li02"><a href="/m/science/nosik/369527/"><img src="/i/msg/0369/0527/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/science/nosik/369527/"><span>Новосибирские ученые предложили способ избавления от свалок</span>Как избавиться от уже существующих свалок и прекратить строить новые – знают ученые Института теплофизики Сибирского отделения РАН. Новосибирские ученые разработали проект безотходной утилизации мусора, который не требует строительства новых мусорных полигонов.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 октября 2018, 21:55</li>
    <li class="li02"><a href="/m/sport/britenkov/369514/"><img src="/i/msg/0369/0514/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/britenkov/369514/"><span>«Зенит» дома обыграл «Славию» из Чехии</span>Единственный гол забил в конце матча Александр Кокорин.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">04 октября 2018, 19:39</li>
    <li class="li02"><a href="/m/society/britenkov/369511/"><img src="/i/msg/0369/0511/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/369511/"><span>На сайте Президентской библиотеки опубликовали сотни архивных фотографий мостов Петербурга</span>Самые старые снимки были сделаны в начале прошлого века.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 октября 2018, 15:54</li>
    <li class="li02"><a href="/m/culture/emtsov/369505/"><img src="/i/msg/0369/0505/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/369505/"><span>Фасад Исаакиевского собора закроют строительными лесами для проверки</span>Проверка фасадов никак не повлияет на посетителей, колоннада будет открыта.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 октября 2018, 15:08</li>
    <li class="li02"><a href="/m/society/emtsov/369503/"><img src="/i/msg/0369/0503/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/369503/"><span>Жители Петербурга выбрали логотип к 300-летию Невского проспекта</span>Всего в головании, которое проходило онлайн, участвовало 10 вариантов логотипа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 15:22</li> -->
   <li class="li02"><a href="/m/society/ivanova/369529/"><img src="/tmb100/i/msg/0369/0529/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/369529/"><span>Абоненты LTE-450 поставили рекорд по потреблению трафика</span>Tele2 подвел итоги работы сети LTE-450 в Северо-Западном регионе. За 8 месяцев 2018 года компания увеличила число пользователей услуги в 2,7 раза.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 15:09</li> -->
   <li class="li02"><a href="/m/society/britenkov/369528/"><img src="/tmb100/i/msg/0369/0528/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369528/"><span>Петербуржцы спасли раненого вальдшнепа на улице Чайковского</span>Птицей займутся специалисты центра реабилитации диких животных «Сирин».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 13:12</li> -->
   <li class="li02"><a href="/m/society/britenkov/369525/"><img src="/tmb100/i/msg/0369/0525/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369525/"><span>В комитете по законодательству ЗакСа Петербурга поддержали штрафы за нелегальные экскурсии по крышам</span>Юридические лица будут наказывать штрафом в размере до 200 тыс. рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 12:38</li> -->
   <li class="li02"><a href="/m/society/britenkov/369524/"><img src="/tmb100/i/msg/0369/0524/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369524/"><span>Нобелевскую премию мира вручили за борьбу с сексуальным насилием в войнах</span>Награду получили Денис Муквеге из Конго и Надя Мурад из Ирака.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 октября 2018, 11:18</li> -->
   <li class="li02"><a href="/m/society/britenkov/369522/"><img src="/tmb100/i/msg/0369/0522/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369522/"><span>Экс-президента Южной Кореи приговорили к 15 годам тюрьмы за коррупцию</span>Ли Мен Бак получал взятки от разведки собственной страны и Samsung.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 23:17</li> -->
   <li class="li02"><a href="/m/culture/emtsov/369538/"><img src="/tmb100/i/msg/0369/0538/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/369538/"><span>Музей архитектурной керамики открылся в Петропавловской крепости</span>Там можно увидеть семиметровое панно и изразцовые печи 18 века.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 22:13</li> -->
   <li class="li02"><a href="/m/society/emtsov/369537/"><img src="/tmb100/i/msg/0369/0537/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369537/"><span>В центре Петербурга очистили памятник карете, который прохожие превратили в мусорку</span>Уборкой занялись сотрудники ГУДП «Центр» от комитета по благоустройству.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">05 октября 2018, 17:49</li> -->
   <li class="li02"><a href="/m/society/emtsov/369534/"><img src="/tmb100/i/msg/0369/0534/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369534/"><span>У станции «Приморская» появится второй выход на улице Беринга</span>Стоимость работ по планировке территории оценили в 7,5 млн рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 16:56</li> -->
   <li class="li02"><a href="/m/sport/emtsov/369533/"><img src="/tmb100/i/msg/0369/0533/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/emtsov/369533/"><span>Фанаты «Зенита» выступили против новой фиолетовой формы команды</span>На своем сайте они напоминают, что у «Зенита» есть только три цвета: синий, белый и голубой.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 16:07</li> -->
   <li class="li02"><a href="/m/society/emtsov/369531/"><img src="/tmb100/i/msg/0369/0531/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369531/"><span>В Петербурге появились стойки самокат-шеринга</span>К лету организаторы обещают открыть 200 стоек и дополнить их электросамокатами.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">05 октября 2018, 15:30</li> -->
   <li class="li02"><a href="/m/society/britenkov/369530/"><img src="/tmb100/i/msg/0369/0530/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369530/"><span>Петербургские фонтаны начнут отключать на зиму 14 октября</span>Одним из последних на зимовку отправится комплекс у Казанского собора.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 13:39</li> -->
   <li class="li02"><a href="/m/politics/britenkov/369526/"><img src="/tmb100/i/msg/0369/0526/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/britenkov/369526/"><span>Полтавченко попрощался со Смольным и получил почетный знак «За заслуги перед Санкт-Петербургом»</span>Врио главы города Беглов заявил, что экс-губернатор «стабильно выполнял все свои социальные обязательства».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 15:09</li> -->
   <li class="li02"><a href="/m/society/britenkov/369528/"><img src="/tmb100/i/msg/0369/0528/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369528/"><span>Петербуржцы спасли раненого вальдшнепа на улице Чайковского</span>Птицей займутся специалисты центра реабилитации диких животных «Сирин».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">05 октября 2018, 13:12</li> -->
   <li class="li02"><a href="/m/society/britenkov/369525/"><img src="/tmb100/i/msg/0369/0525/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369525/"><span>В комитете по законодательству ЗакСа Петербурга поддержали штрафы за нелегальные экскурсии по крышам</span>Юридические лица будут наказывать штрафом в размере до 200 тыс. рублей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 12:01</li> -->
   <li class="li02"><a href="/m/politics/britenkov/369523/"><img src="/tmb100/i/msg/0369/0523/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/britenkov/369523/"><span>Беглов восстановил на работе всех членов правительства Петербурга</span>Накануне чиновники ушли в отставку, как того требует закон после увольнения губернатора.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">05 октября 2018, 13:52</li> -->
   <li class="li02"><a href="/m/science/nosik/369527/"><img src="/tmb100/i/msg/0369/0527/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/science/nosik/369527/"><span>Новосибирские ученые предложили способ избавления от свалок</span>Как избавиться от уже существующих свалок и прекратить строить новые – знают ученые Института теплофизики Сибирского отделения РАН. Новосибирские ученые разработали проект безотходной утилизации мусора, который не требует строительства новых мусорных полигонов.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 октября 2018, 21:55</li> -->
   <li class="li02"><a href="/m/sport/britenkov/369514/"><img src="/tmb100/i/msg/0369/0514/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/britenkov/369514/"><span>«Зенит» дома обыграл «Славию» из Чехии</span>Единственный гол забил в конце матча Александр Кокорин.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">04 октября 2018, 19:39</li> -->
   <li class="li02"><a href="/m/society/britenkov/369511/"><img src="/tmb100/i/msg/0369/0511/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/369511/"><span>На сайте Президентской библиотеки опубликовали сотни архивных фотографий мостов Петербурга</span>Самые старые снимки были сделаны в начале прошлого века.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 октября 2018, 15:54</li> -->
   <li class="li02"><a href="/m/culture/emtsov/369505/"><img src="/tmb100/i/msg/0369/0505/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/369505/"><span>Фасад Исаакиевского собора закроют строительными лесами для проверки</span>Проверка фасадов никак не повлияет на посетителей, колоннада будет открыта.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">04 октября 2018, 15:08</li> -->
   <li class="li02"><a href="/m/society/emtsov/369503/"><img src="/tmb100/i/msg/0369/0503/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/369503/"><span>Жители Петербурга выбрали логотип к 300-летию Невского проспекта</span>Всего в головании, которое проходило онлайн, участвовало 10 вариантов логотипа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">10:45</li><li class="news-info"><a href="/m/thebest/britenkov/369532/">Топ-5 чайных Петербурга для осенних холодов</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:57</li><li class="news-info"><a href="/m/politics/emtsov/369542/">Беглов учтет мнение петербуржцев при принятии решения об участии в выборах губернатора</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:19</li><li class="news-info"><a href="/m/sport/emtsov/369541/">«Нам не хватило свежести»: тренер «Краснодара» о проигрыше «Зениту»</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:48</li><li class="news-info"><a href="/m/society/emtsov/369540/">В Петербурге 8 октября будет до +8 градусов и сильный ветер</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.10</li><li class="news-info"><a href="/m/med/dobrovolskaya/369539/">Павел Цыбин: Бег – это та самая груша, которую хорошо подолбить после рабочего дня</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/culture/emtsov/369538/">Музей архитектурной керамики открылся в Петропавловской крепости</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/emtsov/369537/">В центре Петербурга очистили памятник карете, который прохожие превратили в мусорку</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/emtsov/369536/">Картина дня: слова Полтавченко про Беглова, прорыв трубы и открытие стоек самокат-шеринга</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/science/emtsov/369535/">Генетики выяснили, почему у хаски голубые глаза</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/emtsov/369534/">У станции «Приморская» появится второй выход на улице Беринга</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/sport/emtsov/369533/">Фанаты «Зенита» выступили против новой фиолетовой формы команды</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/emtsov/369531/">В Петербурге появились стойки самокат-шеринга</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/britenkov/369530/">Петербургские фонтаны начнут отключать на зиму 14 октября</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/ivanova/369529/">Абоненты LTE-450 поставили рекорд по потреблению трафика</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/britenkov/369528/">Петербуржцы спасли раненого вальдшнепа на улице Чайковского</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/science/nosik/369527/">Новосибирские ученые предложили способ избавления от свалок</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/politics/britenkov/369526/">Полтавченко попрощался со Смольным и получил почетный знак «За заслуги перед Санкт-Петербургом»</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.10</li><li class="news-info"><a href="/m/society/britenkov/369525/">В комитете по законодательству ЗакСа Петербурга поддержали штрафы за нелегальные экскурсии по крышам</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">08:48</li><li class="news-info"><a href="/m/society/emtsov/369540/">В Петербурге 8 октября будет до +8 градусов и сильный ветер</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:13</li><li class="news-info"><a href="/m/society/emtsov/369537/">В центре Петербурга очистили памятник карете, который прохожие превратили в мусорку</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:50</li><li class="news-info"><a href="/m/society/emtsov/369536/">Картина дня: слова Полтавченко про Беглова, прорыв трубы и открытие стоек самокат-шеринга</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:49</li><li class="news-info"><a href="/m/society/emtsov/369534/">У станции «Приморская» появится второй выход на улице Беринга</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:07</li><li class="news-info"><a href="/m/society/emtsov/369531/">В Петербурге появились стойки самокат-шеринга</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:30</li><li class="news-info"><a href="/m/society/britenkov/369530/">Петербургские фонтаны начнут отключать на зиму 14 октября</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:22</li><li class="news-info"><a href="/m/society/ivanova/369529/">Абоненты LTE-450 поставили рекорд по потреблению трафика</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:09</li><li class="news-info"><a href="/m/society/britenkov/369528/">Петербуржцы спасли раненого вальдшнепа на улице Чайковского</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:12</li><li class="news-info"><a href="/m/society/britenkov/369525/">В комитете по законодательству ЗакСа Петербурга поддержали штрафы за нелегальные экскурсии по крышам</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:38</li><li class="news-info"><a href="/m/society/britenkov/369524/">Нобелевскую премию мира вручили за борьбу с сексуальным насилием в войнах</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:18</li><li class="news-info"><a href="/m/society/britenkov/369522/">Экс-президента Южной Кореи приговорили к 15 годам тюрьмы за коррупцию</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:43</li><li class="news-info"><a href="/m/society/britenkov/369521/">Олег Сенцов прекратил голодовку после 145 дней без пищи</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:17</li><li class="news-info"><a href="/m/society/britenkov/369520/">На автозаправках разрешат продавать пиво и вино </a></li></ul>                        

<ul class="news-data-info"><li class="data">09:42</li><li class="news-info"><a href="/m/society/britenkov/369519/">Бывший вице-губернатор Петербурга Оганесян стал фигурантом нового уголовного дела</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:46</li><li class="news-info"><a href="/m/society/britenkov/369517/">В Петербурге 5 октября будет дождливо и ветрено</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:47</li><li class="news-info"><a href="/m/society/britenkov/369515/">Бар El Copitas из Петербурга признали одним из 50 лучших в мире</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:24</li><li class="news-info"><a href="/m/society/britenkov/369513/">Автор Ждуна показала свое новое существо</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:29</li><li class="news-info"><a href="/m/society/britenkov/369512/">Картина дня: отставка правительства Петербурга, взрыв в Росморпорту и обследование Исаакиевского собора</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/profi.ru.125x27.jpg" width="125" height="27">
<a href="https://spb.profi.ru/services/repetitor/" target=_new>Репетиторы Санкт-Петербурга</a>
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/britenkov/369485/">
    <img src="/tmb282/i/msg/0369/0485/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Озорной гуляка»: места Есенина в Петербурге</h2>
   <p>В среду, 3 октября, отмечается 123-летие со дня рождения Сергея Есенина. «Санкт-Петербург.ру» выбрал главные места, связанные с жизнью поэта в Северной столице.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/369485/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/369532/">
    <img src="/tmb282/i/msg/0369/0532/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 чайных Петербурга для осенних холодов</h2>
   <p>«Санкт-Петербург.ру» выбрал лучшие места, куда стоит отправиться, чтобы передохнуть и выпить чашку чая.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/369532/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/369324/">
    <img src="/tmb282/i/msg/0369/0324/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Где найти самые старые деревья Петербурга</h2>
   <p>«Санкт-Петербург.ру» рассказывает о деревьях в Северной столице, которым больше 300 лет. Они были свидетелями великих исторических событий, пережили революции и блокаду.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/369324/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/emtsov/369340/">
    <img src="/tmb282/i/bigtxt/0000/0103/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Сатанинский гриб и ложная лисичка: список грибов, которые могут убить</h2>
   <p>«Санкт-Петербург.ру» рассказывает о грибах, которые лучше оставить в лесу.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/emtsov/369340/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3226181.html">
    <img src="/tmb282/i/bigtxt/0000/0101/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Land Rover: 70 лет решений, предвосхитивших будущее</h2>
   <p>Первый Land Rover создавали как временный антикризисный проект. Тогда его создатели не могли представить, какой успех ждет их детище из «самолетных крыльев».</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3226181.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">01.10.18<!-- <br /><span>18:53</span> --></div>
   <div class="info"><a href="/p/369436/">Рестораны Петербурга «распробовали» омниканальный маркетинг</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.09.18<!-- <br /><span>11:48</span> --></div>
   <div class="info"><a href="/p/369383/">Подбираем новую крестовину кардана для квадроцикла – что нужно знать</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.09.18<!-- <br /><span>16:00</span> --></div>
   <div class="info"><a href="/p/369367/">Leaders – английский для всех и каждого</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.09.18<!-- <br /><span>14:48</span> --></div>
   <div class="info"><a href="/p/369362/">Форекс. Особенности торговли на дневных графиках</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">25.09.18<!-- <br /><span>16:25</span> --></div>
   <div class="info"><a href="/p/369349/">Строительные компании не могут закончить объекты из-за службы судебных приставов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.09.18<!-- <br /><span>18:52</span> --></div>
   <div class="info"><a href="/p/369291/">Обзор всех этапов кровельных работ и несколько советов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.09.18<!-- <br /><span>15:17</span> --></div>
   <div class="info"><a href="/p/369279/">Где найти идеальный матрас и аксессуары для сна</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.09.18<!-- <br /><span>15:10</span> --></div>
   <div class="info"><a href="/p/369278/">Мини-экскаватор bobcat</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

