<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз" />
  <meta name="title" content="Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0355/0509/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="В 2016 году в России вышло 585 фильмов, 413 из которых были иностранными." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="24.01.2017 11:48:52">24 Январь 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><!-- R-59666-21 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-21"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-21",
                renderTo: "yandex_ad_R-59666-21",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>24.01.2017</td>
    <td>59.5034</td>
    <td class="last"><span class="color-green">+-0.1663</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>11:17</td>
    <td style='border-bottom: 1px solid black;'>59.39140</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>24.01.2017</td>
    <td>63.9424</td>
    <td class="last"><span class="color-red">+0.2152</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>11:17</td>
    <td style='border-bottom: 1px solid black;'>63.8490</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>24.01.2017</td>
    <td>55.57</td>
    <td class="last"><span class="color-green">+0.42</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>24.01.2017</td>
    <td>3306.60</td>
    <td class="last"><span class="color-green">+15.82</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

   <div class="underMenuItem"><a href="/s/med/33/" title="">Медицина</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>

   <li><a href="/s/NewYear2016/29/" title="">Новый год</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">

  <h1 itemprop="name">Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-01-24T10:23:00Z">24 Января 2017, 10:23</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Мария Долбиш </div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: lefigaro.rf</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0355/0509/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/politics/dolbish/355508/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0508/ph11.jpg" alt="" />Меркель: Мир вступает в новую эпоху</a></li>

<li >
<a href="/m/politics/dolbish/355507/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0507/ph11.jpg" alt="" />Китай разместил у границы с Россией межконтинентальные ракеты</a></li>

<li >
<a href="/m/society/dolbish/355509/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0509/ph11.jpg" alt="" />Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз</a></li>

<li >
<a href="/m/society/rubina/355486/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0486/ph11.jpg" alt="" />Глубокие карманы РПЦ: что перешло церкви кроме Исаакия</a></li>

<li class="last">
<a href="/m/society/romanova/355467/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0467/ph11.jpg" alt="" />«Электронная путевка» превратилась в тыкву</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">В 2016 году в России вышло 585 фильмов, 413 из которых были иностранными.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Министерство культуры РФ обсуждает идею увеличить сумму госпошлины на прокат зарубежных фильмов в 1400 раз. Чиновники предлагают поднять плату с 3,5 тыс. рублей до 5 млн рублей, сообщают "Ведомости" со ссылкой на управляющего директора государственного Фонда кино Антона Малышева.</p>
<p>По мнению властей, подобная мера "позволит очистить прокат от заметного числа иностранных фильмов низкого качества", что приведет к увеличению сеансов отечественных фильмов.</p>
<p>Отмечается, что стоимость прокатного удостоверения для российских фильмов также планируют поднять до 5 млн рублей. Тем не менее, эти затраты так или иначе будут компенсированы производителям и прокатчикам.</p>
<p>Чиновники не в первый раз предлагают ограничить показ иностранных фильмов в России. Ранее предлагалось облагать НДС билеты на зарубежные фильмы в кинотеатрах, а также ввести прогрессивную шкалу налогов на иностранные киноленты.</p>
<p>В 2016 году, по данным "Бюллетеня кинопрокатчика", в России вышло 585 фильмов, 413 из которых были иностранными.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>




   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*51261959);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=51261959" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">24 января 2017, 10:55</li> -->
   <li class="li02"><a href="/m/society/dolbish/355510/"><img src="/tmb100/i/msg/0355/0510/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355510/"><span>Движение по Тучкову мосту могут открыть раньше срока</span>Реконструкция моста выполнена почти на 30%.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">24 января 2017, 08:45</li> -->
   <li class="li02"><a href="/m/society/dolbish/355505/"><img src="/tmb100/i/msg/0355/0505/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355505/"><span>В Петербурге 24 января ожидается небольшой снег</span>Температура воздуха днем будет колебаться от минус трех до минус пяти градусов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 21:14</li> -->
   <li class="li02"><a href="/m/society/dolbish/355500/"><img src="/tmb100/i/msg/0355/0500/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355500/"><span>Первый тактильный музей в Петербурге откроется на Большом проспекте П.С.</span>Он появится на новой площадке проекта "Мир на ощупь".</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 20:22</li> -->
   <li class="li02"><a href="/m/society/dolbish/355498/"><img src="/tmb100/i/msg/0355/0498/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355498/"><span>Петербургу в честь годовщины снятия блокады подарят икону Стефана Великопермского</span>Святителю во время блокады молились ленинградцы, которых эвакуировали в Пермь.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 20:51</li> -->
   <li class="li02"><a href="/m/society/dolbish/355497/"><img src="/tmb100/i/msg/0355/0497/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355497/"><span>Картина дня: &quot;Зенит-арена&quot;, Верховный суд и порезанный мигрант </span>Когда сдадут "Зенит-арену" комиссии ФИФА, почему ФАС отменила итоги конкурса на строительство Верховного суда и где в Петербурге порезали мигранта.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*83349709);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=83349709" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">24 января 2017, 10:55</li>
    <li class="li02"><a href="/m/society/dolbish/355510/"><img src="/i/msg/0355/0510/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355510/"><span>Движение по Тучкову мосту могут открыть раньше срока</span>Реконструкция моста выполнена почти на 30%.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">24 января 2017, 08:59</li>
    <li class="li02"><a href="/m/accidents/dolbish/355506/"><img src="/i/msg/0355/0506/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/dolbish/355506/"><span>Прорыв трубы на Гражданском проспекте лишил тепла 105 домов</span>Из-за аварии кипяток залил часть проспекта.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">24 января 2017, 08:45</li>
    <li class="li02"><a href="/m/society/dolbish/355505/"><img src="/i/msg/0355/0505/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355505/"><span>В Петербурге 24 января ожидается небольшой снег</span>Температура воздуха днем будет колебаться от минус трех до минус пяти градусов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 22:56</li>
    <li class="li02"><a href="/m/sport/dolbish/355503/"><img src="/i/msg/0355/0503/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/dolbish/355503/"><span>СКА в гостях разгромил &quot;Сочи&quot;</span>До конца сезона регулярного чемпионата армейцам осталось провести восемь матчей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 20:22</li>
    <li class="li02"><a href="/m/society/dolbish/355498/"><img src="/i/msg/0355/0498/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355498/"><span>Петербургу в честь годовщины снятия блокады подарят икону Стефана Великопермского</span>Святителю во время блокады молились ленинградцы, которых эвакуировали в Пермь.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 января 2017, 21:33</li>
    <li class="li02"><a href="/m/afisha/dolbish/355499/"><img src="/i/msg/0355/0499/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/dolbish/355499/"><span>На площади Островского пройдет бесплатный фестиваль зимних экстремальных видов спорта</span>Свое мастерство продемонстрируют сноубордисты со всей России и из-за рубежа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 21:14</li>
    <li class="li02"><a href="/m/society/dolbish/355500/"><img src="/i/msg/0355/0500/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355500/"><span>Первый тактильный музей в Петербурге откроется на Большом проспекте П.С.</span>Он появится на новой площадке проекта &quot;Мир на ощупь&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 22:34</li>
    <li class="li02"><a href="/m/afisha/dolbish/355502/"><img src="/i/msg/0355/0502/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/dolbish/355502/"><span>В Большом зале Филармонии пройдет концерт в память жертв Холокоста</span>На концерте прозвучат отрывки из воспоминаний узницы концлагеря Маши Рольникайте в исполнении Чулпан Хаматовой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 января 2017, 23:26</li>
    <li class="li02"><a href="/m/culture/dolbish/355504/"><img src="/i/msg/0355/0504/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/dolbish/355504/"><span>Стало известно название нового эпизода &quot;Звездных войн&quot;</span>Восьмой эпизод выйдет в прокат 15 декабря 2017 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 19:25</li>
    <li class="li02"><a href="/m/society/dolbish/355495/"><img src="/i/msg/0355/0495/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355495/"><span>В Петербурге за неделю вывезли 140 тысяч кубометров снега</span>В ближайшее время дорожники займутся подготовкой мемориалов перед Днем снятия блокады Ленинграда.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 19:03</li>
    <li class="li02"><a href="/m/society/dolbish/355492/"><img src="/i/msg/0355/0492/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355492/"><span>В Петербурге из-за гриппа закрыли две детсадовские группы</span>В целом заболеваемость гриппом и ОРВИ в городе находится на неэпидемическом уровне.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 января 2017, 18:41</li>
    <li class="li02"><a href="/m/society/dolbish/355491/"><img src="/i/msg/0355/0491/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355491/"><span>За изготовление и реализацию поддельных продуктов будут наказывать исправительными работами</span>В прошлом году четверть подделок молочной продукции была выявлена в образовательных и других социальных учреждениях.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 18:16</li>
    <li class="li02"><a href="/m/society/dolbish/355490/"><img src="/i/msg/0355/0490/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355490/"><span>ФАС отменила итоги конкурса на строительство Верховного суда в Петербурге</span>При этом жалобу ПСБ &quot;Жилстрой&quot;, которое проиграло тендер и обращалось в ФАС, признали необоснованной. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 17:56</li>
    <li class="li02"><a href="/m/society/dolbish/355489/"><img src="/i/msg/0355/0489/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355489/"><span>Смольный собирается расторгнуть договор аренды с Европейским университетом</span>Претензии правительства Петербурга связаны с несоблюдением охранных обязательств и перепланировками здания на Гагаринской улице.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 января 2017, 16:51</li>
    <li class="li02"><a href="/m/society/dolbish/355487/"><img src="/i/msg/0355/0487/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/dolbish/355487/"><span>Вице-спикер Госдумы Толстой: Протесты против передачи Исаакия — напрасный труд</span>Заместитель председателя Госдумы также назвал дискуссии вокруг передачи храма РПЦ &quot;искусственно подогреваемыми&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 14:28</li>
    <li class="li02"><a href="/m/society/rubina/355480/"><img src="/i/msg/0355/0480/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355480/"><span>Петербургские автобусы будут возить ветеранов бесплатно 27 января</span>В этот день будет отмечаться 73 годовщина полного освобождения Ленинграда от блокады.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 января 2017, 15:19</li>
    <li class="li02"><a href="/m/ecology/rubina/355482/"><img src="/i/msg/0355/0482/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/rubina/355482/"><span>В центре Петербурга спасли еще двух измученных фотографами сов</span>О диких животных, содержащихся в неволе, просят сообщать по номеру 417-59-28.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 января 2017, 14:49</li>
    <li class="li02"><a href="/m/society/rubina/355481/"><img src="/i/msg/0355/0481/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355481/"><span>На улицы Петербурга выйдут 32 новых автобуса марки Volgabus</span>Еще 21 подобный автобус в Северную столицу до 30 марта.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 19:57</li> -->
   <li class="li02"><a href="/m/society/dolbish/355496/"><img src="/tmb100/i/msg/0355/0496/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355496/"><span>РПЦ получит комплекс построек на Каменном острове</span>В комплекс входит резиденция митрополита Петербургского и Ладожского, которую передали РПЦ осенью 2016 года.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 19:25</li> -->
   <li class="li02"><a href="/m/society/dolbish/355495/"><img src="/tmb100/i/msg/0355/0495/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355495/"><span>В Петербурге за неделю вывезли 140 тысяч кубометров снега</span>В ближайшее время дорожники займутся подготовкой мемориалов перед Днем снятия блокады Ленинграда.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 19:03</li> -->
   <li class="li02"><a href="/m/society/dolbish/355492/"><img src="/tmb100/i/msg/0355/0492/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355492/"><span>В Петербурге из-за гриппа закрыли две детсадовские группы</span>В целом заболеваемость гриппом и ОРВИ в городе находится на неэпидемическом уровне.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 18:41</li> -->
   <li class="li02"><a href="/m/society/dolbish/355491/"><img src="/tmb100/i/msg/0355/0491/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355491/"><span>За изготовление и реализацию поддельных продуктов будут наказывать исправительными работами</span>В прошлом году четверть подделок молочной продукции была выявлена в образовательных и других социальных учреждениях.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 января 2017, 18:16</li> -->
   <li class="li02"><a href="/m/society/dolbish/355490/"><img src="/tmb100/i/msg/0355/0490/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355490/"><span>ФАС отменила итоги конкурса на строительство Верховного суда в Петербурге</span>При этом жалобу ПСБ &quot;Жилстрой&quot;, которое проиграло тендер и обращалось в ФАС, признали необоснованной. </a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 22:56</li> -->
   <li class="li02"><a href="/m/sport/dolbish/355503/"><img src="/tmb100/i/msg/0355/0503/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/dolbish/355503/"><span>СКА в гостях разгромил &quot;Сочи&quot;</span>До конца сезона регулярного чемпионата армейцам осталось провести восемь матчей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 20:22</li> -->
   <li class="li02"><a href="/m/society/dolbish/355498/"><img src="/tmb100/i/msg/0355/0498/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355498/"><span>Петербургу в честь годовщины снятия блокады подарят икону Стефана Великопермского</span>Святителю во время блокады молились ленинградцы, которых эвакуировали в Пермь.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 января 2017, 21:33</li> -->
   <li class="li02"><a href="/m/afisha/dolbish/355499/"><img src="/tmb100/i/msg/0355/0499/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/dolbish/355499/"><span>На площади Островского пройдет бесплатный фестиваль зимних экстремальных видов спорта</span>Свое мастерство продемонстрируют сноубордисты со всей России и из-за рубежа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 21:14</li> -->
   <li class="li02"><a href="/m/society/dolbish/355500/"><img src="/tmb100/i/msg/0355/0500/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355500/"><span>Первый тактильный музей в Петербурге откроется на Большом проспекте П.С.</span>Он появится на новой площадке проекта &quot;Мир на ощупь&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 22:34</li> -->
   <li class="li02"><a href="/m/afisha/dolbish/355502/"><img src="/tmb100/i/msg/0355/0502/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/dolbish/355502/"><span>В Большом зале Филармонии пройдет концерт в память жертв Холокоста</span>На концерте прозвучат отрывки из воспоминаний узницы концлагеря Маши Рольникайте в исполнении Чулпан Хаматовой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 января 2017, 23:26</li> -->
   <li class="li02"><a href="/m/culture/dolbish/355504/"><img src="/tmb100/i/msg/0355/0504/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/dolbish/355504/"><span>Стало известно название нового эпизода &quot;Звездных войн&quot;</span>Восьмой эпизод выйдет в прокат 15 декабря 2017 года.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 19:25</li> -->
   <li class="li02"><a href="/m/society/dolbish/355495/"><img src="/tmb100/i/msg/0355/0495/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355495/"><span>В Петербурге за неделю вывезли 140 тысяч кубометров снега</span>В ближайшее время дорожники займутся подготовкой мемориалов перед Днем снятия блокады Ленинграда.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 19:03</li> -->
   <li class="li02"><a href="/m/society/dolbish/355492/"><img src="/tmb100/i/msg/0355/0492/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355492/"><span>В Петербурге из-за гриппа закрыли две детсадовские группы</span>В целом заболеваемость гриппом и ОРВИ в городе находится на неэпидемическом уровне.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 января 2017, 18:41</li> -->
   <li class="li02"><a href="/m/society/dolbish/355491/"><img src="/tmb100/i/msg/0355/0491/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355491/"><span>За изготовление и реализацию поддельных продуктов будут наказывать исправительными работами</span>В прошлом году четверть подделок молочной продукции была выявлена в образовательных и других социальных учреждениях.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 18:16</li> -->
   <li class="li02"><a href="/m/society/dolbish/355490/"><img src="/tmb100/i/msg/0355/0490/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355490/"><span>ФАС отменила итоги конкурса на строительство Верховного суда в Петербурге</span>При этом жалобу ПСБ &quot;Жилстрой&quot;, которое проиграло тендер и обращалось в ФАС, признали необоснованной. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 17:56</li> -->
   <li class="li02"><a href="/m/society/dolbish/355489/"><img src="/tmb100/i/msg/0355/0489/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355489/"><span>Смольный собирается расторгнуть договор аренды с Европейским университетом</span>Претензии правительства Петербурга связаны с несоблюдением охранных обязательств и перепланировками здания на Гагаринской улице.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 января 2017, 16:51</li> -->
   <li class="li02"><a href="/m/society/dolbish/355487/"><img src="/tmb100/i/msg/0355/0487/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/dolbish/355487/"><span>Вице-спикер Госдумы Толстой: Протесты против передачи Исаакия — напрасный труд</span>Заместитель председателя Госдумы также назвал дискуссии вокруг передачи храма РПЦ &quot;искусственно подогреваемыми&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 14:28</li> -->
   <li class="li02"><a href="/m/society/rubina/355480/"><img src="/tmb100/i/msg/0355/0480/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355480/"><span>Петербургские автобусы будут возить ветеранов бесплатно 27 января</span>В этот день будет отмечаться 73 годовщина полного освобождения Ленинграда от блокады.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 января 2017, 15:19</li> -->
   <li class="li02"><a href="/m/ecology/rubina/355482/"><img src="/tmb100/i/msg/0355/0482/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/rubina/355482/"><span>В центре Петербурга спасли еще двух измученных фотографами сов</span>О диких животных, содержащихся в неволе, просят сообщать по номеру 417-59-28.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 января 2017, 14:49</li> -->
   <li class="li02"><a href="/m/society/rubina/355481/"><img src="/tmb100/i/msg/0355/0481/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355481/"><span>На улицы Петербурга выйдут 32 новых автобуса марки Volgabus</span>Еще 21 подобный автобус в Северную столицу до 30 марта.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">10:55</li><li class="news-info"><a href="/m/society/dolbish/355510/">Движение по Тучкову мосту могут открыть раньше срока</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:23</li><li class="news-info"><a href="/m/society/dolbish/355509/">Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:58</li><li class="news-info"><a href="/m/politics/dolbish/355508/">Меркель: Мир вступает в новую эпоху</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:34</li><li class="news-info"><a href="/m/politics/dolbish/355507/">Китай разместил у границы с Россией межконтинентальные ракеты</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:59</li><li class="news-info"><a href="/m/accidents/dolbish/355506/">Прорыв трубы на Гражданском проспекте лишил тепла 105 домов</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:45</li><li class="news-info"><a href="/m/society/dolbish/355505/">В Петербурге 24 января ожидается небольшой снег</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/culture/dolbish/355504/">Стало известно название нового эпизода &quot;Звездных войн&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/sport/dolbish/355503/">СКА в гостях разгромил &quot;Сочи&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/afisha/dolbish/355502/">В Большом зале Филармонии пройдет концерт в память жертв Холокоста</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/afisha/dolbish/355501/">На Новой сцене Александринки состоится премьерный показ &quot;Коммивояжера&quot; Асгара Фархади</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/afisha/dolbish/355499/">На площади Островского пройдет бесплатный фестиваль зимних экстремальных видов спорта</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/society/dolbish/355500/">Первый тактильный музей в Петербурге откроется на Большом проспекте П.С.</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/society/dolbish/355497/">Картина дня: &quot;Зенит-арена&quot;, Верховный суд и порезанный мигрант </a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/society/dolbish/355498/">Петербургу в честь годовщины снятия блокады подарят икону Стефана Великопермского</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/society/dolbish/355496/">РПЦ получит комплекс построек на Каменном острове</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/society/dolbish/355495/">В Петербурге за неделю вывезли 140 тысяч кубометров снега</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/society/dolbish/355492/">В Петербурге из-за гриппа закрыли две детсадовские группы</a></li></ul>                        

<ul class="news-data-info"><li class="data">23.01</li><li class="news-info"><a href="/m/med/kholopova/355494/">За отказ пропустить «Скорую помощь» могут оштрафовать на 30 тысяч рублей и лишить прав</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">23:10</li><li class="news-info"><a href="/m/society/dolbish/354073/">&quot;Яндекс&quot; определил характерные для каждого региона слова из словаря Даля</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:55</li><li class="news-info"><a href="/m/society/dolbish/355510/">Движение по Тучкову мосту могут открыть раньше срока</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:23</li><li class="news-info"><a href="/m/society/dolbish/355509/">Минкультуры РФ хочет увеличить госпошлину на зарубежные фильмы в 1400 раз</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:45</li><li class="news-info"><a href="/m/society/dolbish/355505/">В Петербурге 24 января ожидается небольшой снег</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:14</li><li class="news-info"><a href="/m/society/dolbish/355500/">Первый тактильный музей в Петербурге откроется на Большом проспекте П.С.</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:51</li><li class="news-info"><a href="/m/society/dolbish/355497/">Картина дня: &quot;Зенит-арена&quot;, Верховный суд и порезанный мигрант </a></li></ul>                        

<ul class="news-data-info"><li class="data">20:22</li><li class="news-info"><a href="/m/society/dolbish/355498/">Петербургу в честь годовщины снятия блокады подарят икону Стефана Великопермского</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:57</li><li class="news-info"><a href="/m/society/dolbish/355496/">РПЦ получит комплекс построек на Каменном острове</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:25</li><li class="news-info"><a href="/m/society/dolbish/355495/">В Петербурге за неделю вывезли 140 тысяч кубометров снега</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:03</li><li class="news-info"><a href="/m/society/dolbish/355492/">В Петербурге из-за гриппа закрыли две детсадовские группы</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:41</li><li class="news-info"><a href="/m/society/dolbish/355491/">За изготовление и реализацию поддельных продуктов будут наказывать исправительными работами</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:41</li><li class="news-info"><a href="/m/society/rubina/355486/">Глубокие карманы РПЦ: что перешло церкви кроме Исаакия</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:16</li><li class="news-info"><a href="/m/society/dolbish/355490/">ФАС отменила итоги конкурса на строительство Верховного суда в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:56</li><li class="news-info"><a href="/m/society/dolbish/355489/">Смольный собирается расторгнуть договор аренды с Европейским университетом</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:32</li><li class="news-info"><a href="/m/society/dolbish/355488/">ФАС приостановила заключение контракта на строительство Верховного суда в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:51</li><li class="news-info"><a href="/m/society/dolbish/355487/">Вице-спикер Госдумы Толстой: Протесты против передачи Исаакия — напрасный труд</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:18</li><li class="news-info"><a href="/m/society/dolbish/355485/">Мутко: &quot;Зенит-арену&quot; сдадут комиссии ФИФА в феврале</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:49</li><li class="news-info"><a href="/m/society/rubina/355481/">На улицы Петербурга выйдут 32 новых автобуса марки Volgabus</a></li></ul>                        

  </div>
<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/dolbish/355438/">
    <img src="/tmb282/i/msg/0355/0438/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">День студента в Петербурге - ПРОГРАММА ПРАЗДНОВАНИЯ</h2>
   <p>Зимний бал, фестиваль электронной музыки, прогулка по Тропическому маршруту и научное шоу - &quot;Санкт-Петербург.ру&quot; собрал главные события грядущего Дня студента.</p>
   <div class="more-info"><a href="/m/afisha/dolbish/355438/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/dolbish/355295/">
    <img src="/tmb282/i/msg/0355/0295/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Загадки Северной столицы: мистические экспонаты в Петербурге</h2>
   <p>Где можно встретить призрак скелета-великана, когда краснеет египетская богиня и зачем кланяется Петр I — &quot;Санкт-Петербург.ру&quot; рассказывает о легендах загадочных экспонатов Петербурга.</p>
   <div class="more-info"><a href="/m/thebest/dolbish/355295/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/NewYear2016/dolbish/354975/">
    <img src="/tmb282/i/msg/0354/0975/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Романтика льда: топ-5 ночных катков Петербурга</h2>
   <p>Прокатиться по льду на коньках — большое удовольствие, но днем не всегда на это есть время. Кроме того, ночное катание, несомненно, дарит ощущение романтики. &quot;Санкт-Петербург.ру&quot; сделал список лучших катков городка, где любой желающий сможет покататься ночью. </p>
   <div class="more-info"><a href="/m/NewYear2016/dolbish/354975/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/romanova/355166/">
    <img src="/tmb282/i/bigtxt/0000/0051/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Соловьиный язык и жаркое из цапли: кто и когда придумал первую кулинарную книгу</h2>
   <p>Единственная книга в мире, способная по популярности обогнать Библию и, скорее всего, написанная гораздо раньше Священного писания, - кулинарная книга. Кем была написана первая книга рецептов, какие блюда по ней готовили и как искусство кулинарии завоевало мир – рассказывает «Санкт-Петербург.ру».</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/romanova/355166/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="">
    <img src="/tmb282/i/bigtxt/0000/0052/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">&quot;Санкт-Петербург.ру&quot; тестирует камеру Iphone 7 Plus</h2>
   <p>Креативный директор &quot;Санкт-Петербург.ру&quot; тестирует революционную камеру смартфона iPhone 7 Plus вместе с &quot;МегаФон&quot;.</p>
   <div class="more-info"><a href="">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*73979032);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=73979032" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">13.01.17<!-- <br /><span>16:14</span> --></div>
   <div class="info"><a href="/p/355257/">Лучший сайт для скачивания фильмов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.01.17<!-- <br /><span>12:52</span> --></div>
   <div class="info"><a href="/p/355251/">Где сделать МРТ гипофиза в СПб</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.01.17<!-- <br /><span>12:28</span> --></div>
   <div class="info"><a href="/p/355248/">Кому доверить переезд офиса в Москве и Питере?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.01.17<!-- <br /><span>15:44</span> --></div>
   <div class="info"><a href="/p/355147/">Где найти для интернет-магазина Окей промокод на скидку до 50%?</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">28.12.16<!-- <br /><span>09:32</span> --></div>
   <div class="info"><a href="/p/354914/">Выкуп автомобилей: оперативно, удобно, выгодно</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.12.16<!-- <br /><span>09:28</span> --></div>
   <div class="info"><a href="/p/354913/">Современная работа в спортмастере для вас</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.12.16<!-- <br /><span>11:49</span> --></div>
   <div class="info"><a href="/p/354876/">В Preply рассказали о преподавании английского по скайпу</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.12.16<!-- <br /><span>11:40</span> --></div>
   <div class="info"><a href="/p/354873/">Где в Питере найти лучший подарок к Новому году?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*73979032);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=73979032" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegramm</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

