<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг" />
  <meta name="title" content="Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0372/0324/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Кому уступил петербургский клуб и кто похвалил экоактивистку." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="12.12.2019 06:17:44">12 Декабрь 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>12.12.2019</td>
    <td>63.5653</td>
    <td class="last"><span class="color-green">+-0.0135</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>63.5977</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>12.12.2019</td>
    <td>70.4558</td>
    <td class="last"><span class="color-red">+0.0677</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>70.4337</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>11.12.2019</td>
    <td>63.85</td>
    <td class="last"><span class="color-red">0.81</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>11.12.2019</td>
    <td>4058.64</td>
    <td class="last"><span class="color-green">+50.63</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-12-11T20:36:00Z">11 Декабря 2019, 20:36</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong>Вячеслав Евдокимов / ФК «Зенит» </strong></p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0372/0324/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/history/emtsov/372297/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0297/ph11.jpg" alt="" />«И светла Адмиралтейская игла»: краткая история и легенды о главном символе Петербурга</a></li>

<li >
<a href="/m/culture/rubin/372289/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0289/ph11.jpg" alt="" />Елизаветинское барокко: что это за стиль и где найти его примеры в Петербурге</a></li>

<li >
<a href="/m/travel/rubin/372316/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0316/ph11.jpg" alt="" />Десять городов Европы, куда петербуржцы могут слетать в марте всего за пару-тройку тысяч рублей</a></li>

<li class="last">
<a href="/m/culture/britenkov/372293/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0293/ph11.jpg" alt="" />«Петербург оправдает диссонанс»: сумасбродный гений Олег Каравайчук</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Кому уступил петербургский клуб и кто похвалил экоактивистку.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Главной темой дня, по данным &laquo;<span style="color: #ff6600;"><strong><a href="/monitor/one/1522093/" target="_blank"><span style="color: #ff6600;">Монитора</span></a></strong></span>&raquo;, стало поражение &laquo;Зенита&raquo; в матче с &laquo;Бенфикой&raquo;. Оперативнее всех об этом сообщили p1spb.ru, &laquo;Росбатл&raquo;, канал &laquo;Санкт-Петербург&raquo; и &laquo;Фонтанка&raquo; (00:55).</p>
<p>Петербуржцы проиграли в матче Лиги чемпионов со счётом 3:0. Игра проходила в Португалии.</p>
<p>По итогам шести туров &laquo;Зенит&raquo; занял последнее место в группе. Из-за этого сине-бело-голубые не смогли выйти в плей-офф турнира и лишились возможности попасть в Лигу Европы.</p>
<p>Второй темой, по версии &laquo;<span style="color: #ff6600;"><strong><a href="/monitor/one/1522197/" target="_blank"><span style="color: #ff6600;">Монитора</span></a></strong></span>&raquo;, стал человек года по версии журнала Time, которым стала Грета Тунберг. Первыми об этом рассказали &laquo;Деловой Петербург&raquo;, &laquo;Росбалт&raquo; и &laquo;Метро&raquo; (16:05).</p>
<p>Знаменитая 16-летняя экоактивистка попала на обложку издания. Снимок был сделан 4 декабря на побережье Лиссабона.</p>
<p>На звание &laquo;Человек года&raquo; также претендовали президент США Дональд Трамп, председатель КНР Си Цзиньпин, глава Facebook Марк Цукерберг и участники протестов в Гонконге.</p>
<p>Турберг прославилась после того, как выступила с речью на климатическом саммите ООН. Она обвинила мировых лидеров в бездействии по отношению к проблемам экологии.</p>
<p>Третьей темой, согласно &laquo;<span style="color: #ff6600;"><strong><a href="/monitor/one/1521845/" target="_blank"><span style="color: #ff6600;">Монитору</span></a></strong></span>&raquo;, стал список самых комфортных для жизни городов России. Быстрее всех об этом сообщили &laquo;Невские новости&raquo; (05:35), Пятый канал (06:30), 78.ru (07:35).</p>
<p>Петербург занял третью строчку рейтинга. Всего в списке 100 городов России.</p>
<p>Лидером стал Краснодар. В топ-5 также вошли Сургут, Тюмень и Калуга.</p>
<p>Список был составлен на основе анализа, проведённого институтом территориального развития &laquo;Урбаника&raquo;. Специалисты учитывали комфорт и доступность жизни в каждом городе.</p>
<p>Самыми оперативными в Петербурге стали Gazeta.Spb, Piter.TV и канал &laquo;Санкт-Петербург&raquo;.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/britenkov/372324/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0324/ph11.jpg" alt="" /><b>11 Декабря 2019, 20:36</b><br>Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг</a></li>

<li >
<a href="/m/society/emtsov/372317/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0317/ph11.jpg" alt="" /><b>10 Декабря 2019, 21:09</b><br>Картина дня: приговор суда фигурантам дела о теракте в метро Петербурга и задержание гендиректора «Метростроя»</a></li>

<li >
<a href="/m/society/britenkov/372311/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0311/ph11.jpg" alt="" /><b>09 Декабря 2019, 20:40</b><br>Картина дня: отстранение России от соревнований и уход Агапитовой</a></li>

<li >
<a href="/m/society/emtsov/372304/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0304/ph11.jpg" alt="" /><b>06 Декабря 2019, 21:00</b><br>Картина дня: приговор суда фигуранту «московского дела» Егору Жукову и массовый протест футбольных фанатов в Петербурге</a></li>

<li class="last">
<a href="/m/society/britenkov/372301/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0301/ph11.jpg" alt="" /><b>05 Декабря 2019, 20:38</b><br>Картина дня: задержание подростка, потушившего Вечный огонь, и прощание с дирижёром Янсонсом</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">10 декабря 2019, 21:09</li> -->
   <li class="li02"><a href="/m/society/emtsov/372317/"><img src="/tmb100/i/msg/0372/0317/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372317/"><span>Картина дня: приговор суда фигурантам дела о теракте в метро Петербурга и задержание гендиректора «Метростроя»</span>Какие сроки получили обвиняемые в теракте и в чём обвиняют гендиректора крупной компании.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 декабря 2019, 20:40</li> -->
   <li class="li02"><a href="/m/society/britenkov/372311/"><img src="/tmb100/i/msg/0372/0311/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372311/"><span>Картина дня: отстранение России от соревнований и уход Агапитовой</span>Куда ВАДА не допустит российских спортсменов и почему Светлана Агапитова больше не будет детским омбудсменом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 декабря 2019, 17:00</li> -->
   <li class="li02"><a href="/m/society/ivanova/372309/"><img src="/tmb100/i/msg/0372/0309/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/372309/"><span>Tele2 ставит LTE на каждой вышке</span>Tele2 установила станции стандарта LTE на все сайты, где уже работает оборудование предыдущих поколений. По данным Роскомнадзора, Tele2 занимает устойчивое второе место в отрасли по количеству станций LTE, увеличивает отрыв от конкурентов и лидирует по общим темпам строительства сетевой инфраструктуры.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 декабря 2019, 21:00</li> -->
   <li class="li02"><a href="/m/society/emtsov/372304/"><img src="/tmb100/i/msg/0372/0304/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372304/"><span>Картина дня: приговор суда фигуранту «московского дела» Егору Жукову и массовый протест футбольных фанатов в Петербурге</span>Каков вердикт московского суда и к какой проблеме хотят привлечь внимание фанаты.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">05 декабря 2019, 20:38</li> -->
   <li class="li02"><a href="/m/society/britenkov/372301/"><img src="/tmb100/i/msg/0372/0301/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372301/"><span>Картина дня: задержание подростка, потушившего Вечный огонь, и прощание с дирижёром Янсонсом</span>Кто потушил мемориал на Марсовом поле и где прошла траурная церемония.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">06 декабря 2019, 12:38</li>
    <li class="li02"><a href="/m/thebest/emtsov/372273/"><img src="/i/msg/0372/0273/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372273/"><span>Отголоски Средневековья: пять сказочных башен Петербурга</span>Если вам хочется немного сказки или сказочных фотографий, отправляйтесь к петербургским домам с башнями – они почти такие же, как были в Средневековье, только лучше!</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 декабря 2019, 11:56</li>
    <li class="li02"><a href="/m/culture/britenkov/372286/"><img src="/i/msg/0372/0286/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372286/"><span>«Там, где торжествует серость, к власти приходят чёрные»: пять шедевров Алексея Германа</span>Петербургский режиссёр за почти полувековую карьеру выпустил несколько фильмов, каждый из которых считается классикой кино. Герман создал не только свой фирменный почерк, но и новый киноязык.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">04 декабря 2019, 13:14</li>
    <li class="li02"><a href="/m/society/emtsov/372279/"><img src="/i/msg/0372/0279/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/372279/"><span>Где можно покормить белок: семь мест в Петербурге и окрестностях</span>В зимнюю пору братья наши меньшие нуждаются в поддержке. И хотя белки довольно запасливые, у них плохая память, поэтому о своих кладах они часто забывают (что, кстати, отчасти помогает сохранять леса). Будем кормить!</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">03 декабря 2019, 12:02</li>
    <li class="li02"><a href="/m/history/britenkov/372281/"><img src="/i/msg/0372/0281/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372281/"><span>«Французской кухни лучший цвет и Страсбурга пирог нетленный»: лучшие рестораны дореволюционного Петербурга</span>Пушкин гулял в «Талоне», Тургенев играл в бильярд в «Дюссо», а Матильда Кшесинская ужинала с великими князьями в «Кюба» – в столице Российской империи были заведения и для поэтов, и для художников, и для знати, где тратили состояния и творили историю.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">03 декабря 2019, 15:06</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/rubin/372290/"><img src="/i/msg/0372/0290/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/rubin/372290/"><span>Интернет вещей: что это такое и какая лично мне от этого польза</span>Все кричат, что IoT перевернёт мир. Разбираемся, что происходит, и нужно ли миру, чтобы его переворачивали.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 декабря 2019, 10:53</li>
    <li class="li02"><a href="/m/travel/rubin/372283/"><img src="/i/msg/0372/0283/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372283/"><span>Деревня Бобыльская: старинные дачи между Петергофом и Ораниенбаумом</span>Южный берег Финского залива, куда в начале XX века приезжали отдыхать знаменитые петербургские семьи. Рассказываем историю деревни, как сюда добраться и что обязательно посмотреть.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 ноября 2019, 16:35</li>
    <li class="li02"><a href="/m/history/britenkov/372252/"><img src="/i/msg/0372/0252/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372252/"><span>Утраченная красота: особняк Бремме на Васильевском острове</span>В прошлом в доме на 12-й линии В. О. была знаменитая фабрика эфирных масел и краски. Сейчас здание пустует, из-за чего оно пришло в ужасное состояние.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 декабря 2019, 15:10</li>
    <li class="li02"><a href="/m/thebest/rubin/372284/"><img src="/i/msg/0372/0284/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/372284/"><span>Готика в Петербурге: топ-10 зданий с элементами средневекового стиля</span>Каменные арки, высокие узкие башенки, кованые шпили на крыше, высокие окна, витражи – всё это таинственный и величественный готический стиль.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">02 декабря 2019, 18:13</li>
    <li class="li02"><a href="/m/culture/britenkov/372269/"><img src="/i/msg/0372/0269/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372269/"><span>«В столице северной томится пыльный тополь»: места Мандельштама в Петербурге</span>Великий поэт в разное время жил и на Невском проспекте, и на Петроградской стороне, и на Васильевском острове. Адресов, связанных с Мандельштамом, в Петербурге немало.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 ноября 2019, 12:48</li>
    <li class="li02"><a href="/m/society/britenkov/372263/"><img src="/i/msg/0372/0263/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/372263/"><span>«Пять минут, пять минут»: где отметить Новый год в окрестностях Петербурга и в Ленобласти</span>Встретить 1 января можно дома или в шумной толпе в центре города, либо можно отправиться в какое-нибудь красивое место за городом. Есть варианты на любой вкус.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 ноября 2019, 13:14</li>
    <li class="li02"><a href="/m/history/britenkov/372248/"><img src="/i/msg/0372/0248/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372248/"><span>Чудо инженерной мысли: гидробашня Политехнического университета</span>Высокое сооружение в парке Политеха – самое необычное здание всего университетского комплекса. Но строили его те же люди, что отвечали за весь архитектурный ансамбль.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 ноября 2019, 15:10</li>
    <li class="li02"><a href="/m/culture/britenkov/372239/"><img src="/i/msg/0372/0239/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372239/"><span>«Я думаю, это наименее советский город России»: места Довлатова в Петербурге</span>Сергей Довлатов прожил в Ленинграде около 30 лет, но славу он получил, перебравшись в Штаты. Сейчас его считают одним из самых известных петербургских писателей XX века.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 ноября 2019, 12:28</li>
    <li class="li02"><a href="/m/thebest/britenkov/372233/"><img src="/i/msg/0372/0233/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372233/"><span>Сила природы: магазины Петербурга с полезными продуктами</span>Здоровый образ жизни – один из главных трендов последних лет. В обычных супермаркетах не всегда есть нужные и качественные продукты, поэтому стоит делать покупки в специализированных магазинах.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 ноября 2019, 15:11</li>
    <li class="li02"><a href="/m/culture/rubin/372237/"><img src="/i/msg/0372/0237/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubin/372237/"><span>Петровское барокко: что это за стиль и где найти его примеры в Петербурге</span>Симметричные здания и башни со шпилями появились в Петербурге из шведской, немецкой и голландской архитектуры. Эти дворцы хоть и простые, но красочные и запоминающиеся.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 ноября 2019, 16:12</li>
    <li class="li02"><a href="/m/travel/rubin/372236/"><img src="/i/msg/0372/0236/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372236/"><span>Из Петербурга в Великий Новгород: готовый план путешествия на выходные</span>Как удобнее добраться в Новгород, что интересного посмотреть, где провести вечер и не только.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">12 ноября 2019, 12:38</li>
    <li class="li02"><a href="/m/history/emtsov/372216/"><img src="/i/msg/0372/0216/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/372216/"><span>Жемчужина на левом берегу Невы: история Смольного собора</span>Одно из самых известных произведений русского барокко и один из красивейших храмов Петербурга. Вспоминаем о его назначении и наследии, об императрицах, Растрелли, смоле и войне.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 ноября 2019, 18:04</li>
    <li class="li02"><a href="/m/thebest/emtsov/372221/"><img src="/i/msg/0372/0221/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372221/"><span>Интересные дворы Петербурга: Пять углов, гигантские шахматы и Нос, «Гаврюша» и цветная мозаика</span>Петербург славится своими дворами. И хотя в городе множество серых и неприметных уголков, есть такие, в которые обязательно нужно попасть. Сделать это нетрудно и бесплатно.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 ноября 2019, 14:40</li>
    <li class="li02"><a href="/m/culture/emtsov/372226/"><img src="/i/msg/0372/0226/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372226/"><span>Не хуже «Чернобыля»: топ-7 мини-сериалов, от которых невозможно оторваться</span>Собрали несколько мини-сериалов, которые захватывают внимание от начала до конца. Здесь и истории о войне, и добротная фантастика, и запутанные трейлеры. Наслаждайтесь!</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">04 декабря 2019, 20:53</li> -->
   <li class="li02"><a href="/m/society/emtsov/372296/"><img src="/tmb100/i/msg/0372/0296/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372296/"><span>Картина дня: запрет кальянных в жилых домах и массовые превышения скорости на ЗСД</span>Как будут наказывать нарушителей и сколько превышений зафиксировали камеры.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">04 декабря 2019, 16:03</li> -->
   <li class="li02"><a href="/m/society/ognev/372294/"><img src="/tmb100/i/msg/0372/0294/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372294/"><span>Клиенты Tele2 сами выберут новогодний подарок</span>Клиенты смогут получить пакет минут, SMS или безлимитный интернет в роуминге, а также подписку на музыкальные и стриминговые сервисы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 декабря 2019, 20:47</li> -->
   <li class="li02"><a href="/m/society/britenkov/372292/"><img src="/tmb100/i/msg/0372/0292/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372292/"><span>Картина дня: пожар на Московском шоссе и снег в Петербурге</span>Что случилось на юге Петербурге и сколько выпало снега.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">02 декабря 2019, 21:04</li> -->
   <li class="li02"><a href="/m/society/emtsov/372287/"><img src="/tmb100/i/msg/0372/0287/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/372287/"><span>Картина дня: штраф фанатам «Зенита» и «Спартака» за мат и пожар в центре Петербурга</span>Кто сообщил об инциденте в полицию и где случился пожар.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">29 ноября 2019, 20:48</li> -->
   <li class="li02"><a href="/m/society/britenkov/372282/"><img src="/tmb100/i/msg/0372/0282/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372282/"><span>Картина дня: стоимость проезда в метро и эвакуация судов</span>Сколько будет стоить поездка по «Подорожнику» и почему людей выводили на улицу.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">03 декабря 2019, 12:02</li> -->
   <li class="li02"><a href="/m/history/britenkov/372281/"><img src="/tmb100/i/msg/0372/0281/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372281/"><span>«Французской кухни лучший цвет и Страсбурга пирог нетленный»: лучшие рестораны дореволюционного Петербурга</span>Пушкин гулял в «Талоне», Тургенев играл в бильярд в «Дюссо», а Матильда Кшесинская ужинала с великими князьями в «Кюба» – в столице Российской империи были заведения и для поэтов, и для художников, и для знати, где тратили состояния и творили историю.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">03 декабря 2019, 15:06</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/rubin/372290/"><img src="/tmb100/i/msg/0372/0290/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/rubin/372290/"><span>Интернет вещей: что это такое и какая лично мне от этого польза</span>Все кричат, что IoT перевернёт мир. Разбираемся, что происходит, и нужно ли миру, чтобы его переворачивали.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 декабря 2019, 10:53</li> -->
   <li class="li02"><a href="/m/travel/rubin/372283/"><img src="/tmb100/i/msg/0372/0283/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/372283/"><span>Деревня Бобыльская: старинные дачи между Петергофом и Ораниенбаумом</span>Южный берег Финского залива, куда в начале XX века приезжали отдыхать знаменитые петербургские семьи. Рассказываем историю деревни, как сюда добраться и что обязательно посмотреть.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 ноября 2019, 16:35</li> -->
   <li class="li02"><a href="/m/history/britenkov/372252/"><img src="/tmb100/i/msg/0372/0252/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372252/"><span>Утраченная красота: особняк Бремме на Васильевском острове</span>В прошлом в доме на 12-й линии В. О. была знаменитая фабрика эфирных масел и краски. Сейчас здание пустует, из-за чего оно пришло в ужасное состояние.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 декабря 2019, 15:10</li> -->
   <li class="li02"><a href="/m/thebest/rubin/372284/"><img src="/tmb100/i/msg/0372/0284/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/372284/"><span>Готика в Петербурге: топ-10 зданий с элементами средневекового стиля</span>Каменные арки, высокие узкие башенки, кованые шпили на крыше, высокие окна, витражи – всё это таинственный и величественный готический стиль.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">02 декабря 2019, 18:13</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372269/"><img src="/tmb100/i/msg/0372/0269/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372269/"><span>«В столице северной томится пыльный тополь»: места Мандельштама в Петербурге</span>Великий поэт в разное время жил и на Невском проспекте, и на Петроградской стороне, и на Васильевском острове. Адресов, связанных с Мандельштамом, в Петербурге немало.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2019, 12:48</li> -->
   <li class="li02"><a href="/m/society/britenkov/372263/"><img src="/tmb100/i/msg/0372/0263/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372263/"><span>«Пять минут, пять минут»: где отметить Новый год в окрестностях Петербурга и в Ленобласти</span>Встретить 1 января можно дома или в шумной толпе в центре города, либо можно отправиться в какое-нибудь красивое место за городом. Есть варианты на любой вкус.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 ноября 2019, 13:14</li> -->
   <li class="li02"><a href="/m/history/britenkov/372248/"><img src="/tmb100/i/msg/0372/0248/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372248/"><span>Чудо инженерной мысли: гидробашня Политехнического университета</span>Высокое сооружение в парке Политеха – самое необычное здание всего университетского комплекса. Но строили его те же люди, что отвечали за весь архитектурный ансамбль.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 ноября 2019, 15:10</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372239/"><img src="/tmb100/i/msg/0372/0239/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372239/"><span>«Я думаю, это наименее советский город России»: места Довлатова в Петербурге</span>Сергей Довлатов прожил в Ленинграде около 30 лет, но славу он получил, перебравшись в Штаты. Сейчас его считают одним из самых известных петербургских писателей XX века.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 ноября 2019, 12:28</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372233/"><img src="/tmb100/i/msg/0372/0233/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372233/"><span>Сила природы: магазины Петербурга с полезными продуктами</span>Здоровый образ жизни – один из главных трендов последних лет. В обычных супермаркетах не всегда есть нужные и качественные продукты, поэтому стоит делать покупки в специализированных магазинах.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 ноября 2019, 15:11</li> -->
   <li class="li02"><a href="/m/culture/rubin/372237/"><img src="/tmb100/i/msg/0372/0237/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubin/372237/"><span>Петровское барокко: что это за стиль и где найти его примеры в Петербурге</span>Симметричные здания и башни со шпилями появились в Петербурге из шведской, немецкой и голландской архитектуры. Эти дворцы хоть и простые, но красочные и запоминающиеся.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 ноября 2019, 16:12</li> -->
   <li class="li02"><a href="/m/travel/rubin/372236/"><img src="/tmb100/i/msg/0372/0236/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/372236/"><span>Из Петербурга в Великий Новгород: готовый план путешествия на выходные</span>Как удобнее добраться в Новгород, что интересного посмотреть, где провести вечер и не только.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">12 ноября 2019, 12:38</li> -->
   <li class="li02"><a href="/m/history/emtsov/372216/"><img src="/tmb100/i/msg/0372/0216/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/372216/"><span>Жемчужина на левом берегу Невы: история Смольного собора</span>Одно из самых известных произведений русского барокко и один из красивейших храмов Петербурга. Вспоминаем о его назначении и наследии, об императрицах, Растрелли, смоле и войне.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 ноября 2019, 18:04</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372221/"><img src="/tmb100/i/msg/0372/0221/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372221/"><span>Интересные дворы Петербурга: Пять углов, гигантские шахматы и Нос, «Гаврюша» и цветная мозаика</span>Петербург славится своими дворами. И хотя в городе множество серых и неприметных уголков, есть такие, в которые обязательно нужно попасть. Сделать это нетрудно и бесплатно.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 ноября 2019, 14:40</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372226/"><img src="/tmb100/i/msg/0372/0226/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372226/"><span>Не хуже «Чернобыля»: топ-7 мини-сериалов, от которых невозможно оторваться</span>Собрали несколько мини-сериалов, которые захватывают внимание от начала до конца. Здесь и истории о войне, и добротная фантастика, и запутанные трейлеры. Наслаждайтесь!</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">11.12</li><li class="news-info"><a href="/m/society/britenkov/372324/">Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.12</li><li class="news-info"><a href="/m/economy/ivanova/372323/">Банк «Санкт-Петербург» проведёт акцию ко дню рождения программы лояльности «Ярко»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.12</li><li class="news-info"><a href="/m/history/emtsov/372297/">«И светла Адмиралтейская игла»: краткая история и легенды о главном символе Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.12</li><li class="news-info"><a href="/m/ecology/ivanova/372321/">Первый операторский экопроект: Tele2 принимает старые телефоны на утилизацию</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.12</li><li class="news-info"><a href="/p/372320/">Особенности лицензии министерства культуры на реставрацию</a></li></ul>                        

<ul class="news-data-info"><li class="data">11.12</li><li class="news-info"><a href="/m/economy/ivanova/372319/">Банк «Санкт-Петербург» получил премию «Время инноваций» сразу в двух номинациях</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.12</li><li class="news-info"><a href="/p/372318/">Алкоголизм и методы борьбы с ним</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.12</li><li class="news-info"><a href="/m/society/emtsov/372317/">Картина дня: приговор суда фигурантам дела о теракте в метро Петербурга и задержание гендиректора «Метростроя»</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.12</li><li class="news-info"><a href="/m/travel/rubin/372316/">Десять городов Европы, куда петербуржцы могут слетать в марте всего за пару-тройку тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.12</li><li class="news-info"><a href="/m/culture/britenkov/372293/">«Петербург оправдает диссонанс»: сумасбродный гений Олег Каравайчук</a></li></ul>                        

<ul class="news-data-info"><li class="data">10.12</li><li class="news-info"><a href="/m/economy/ivanova/372314/">Более 70% вкладов клиенты банка «Санкт-Петербург» оформляют онлайн</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.12</li><li class="news-info"><a href="/m/sport/cheglakov/372313/">СКА победил московское «Динамо» со счётом 3:2</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.12</li><li class="news-info"><a href="/m/society/britenkov/372311/">Картина дня: отстранение России от соревнований и уход Агапитовой</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.12</li><li class="news-info"><a href="/m/society/ivanova/372309/">Tele2 ставит LTE на каждой вышке</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.12</li><li class="news-info"><a href="/m/culture/ivanova/372307/">Актёр Роман Агеев о военной драме «Ржев»: Приятно, что в Петербурге снимают такое историческое кино</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.12</li><li class="news-info"><a href="/m/science/emtsov/372305/">Российские учёные разработали алгоритмы тактильного интернета. Это позволит делать дистанционные операции с помощью роботов</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.12</li><li class="news-info"><a href="/m/economy/ivanova/372306/">Банк «Санкт-Петербург» снижает ставки по ипотеке до 8,5% в рамках предновогодней акции на первичном рынке</a></li></ul>                        

<ul class="news-data-info"><li class="data">09.12</li><li class="news-info"><a href="/m/culture/rubin/372289/">Елизаветинское барокко: что это за стиль и где найти его примеры в Петербурге</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">20:36</li><li class="news-info"><a href="/m/society/britenkov/372324/">Картина дня: «Зенит» без участия в еврокубках и человек года Грета Тунберг</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:09</li><li class="news-info"><a href="/m/society/emtsov/372317/">Картина дня: приговор суда фигурантам дела о теракте в метро Петербурга и задержание гендиректора «Метростроя»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:40</li><li class="news-info"><a href="/m/society/britenkov/372311/">Картина дня: отстранение России от соревнований и уход Агапитовой</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:00</li><li class="news-info"><a href="/m/society/ivanova/372309/">Tele2 ставит LTE на каждой вышке</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:00</li><li class="news-info"><a href="/m/society/emtsov/372304/">Картина дня: приговор суда фигуранту «московского дела» Егору Жукову и массовый протест футбольных фанатов в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:38</li><li class="news-info"><a href="/m/society/britenkov/372301/">Картина дня: задержание подростка, потушившего Вечный огонь, и прощание с дирижёром Янсонсом</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:53</li><li class="news-info"><a href="/m/society/emtsov/372296/">Картина дня: запрет кальянных в жилых домах и массовые превышения скорости на ЗСД</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:03</li><li class="news-info"><a href="/m/society/ognev/372294/">Клиенты Tele2 сами выберут новогодний подарок</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:14</li><li class="news-info"><a href="/m/society/emtsov/372279/">Где можно покормить белок: семь мест в Петербурге и окрестностях</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:47</li><li class="news-info"><a href="/m/society/britenkov/372292/">Картина дня: пожар на Московском шоссе и снег в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:04</li><li class="news-info"><a href="/m/society/emtsov/372287/">Картина дня: штраф фанатам «Зенита» и «Спартака» за мат и пожар в центре Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:48</li><li class="news-info"><a href="/m/society/britenkov/372282/">Картина дня: стоимость проезда в метро и эвакуация судов</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:49</li><li class="news-info"><a href="/m/society/emtsov/372274/">Картина дня: «минирование» судов Петербурга, соль на дорогах и рабочий день 31 декабря</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:38</li><li class="news-info"><a href="/m/society/britenkov/372270/">Картина дня: открытие трассы М-11 и похороны Людмилы Вербицкой</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:48</li><li class="news-info"><a href="/m/society/britenkov/372263/">«Пять минут, пять минут»: где отметить Новый год в окрестностях Петербурга и в Ленобласти</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:54</li><li class="news-info"><a href="/m/society/emtsov/372258/">Лучший во всём: топ-7 рекордов Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:09</li><li class="news-info"><a href="/m/society/emtsov/372265/">Картина дня: разговор Путина с Зеленским и снег в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:52</li><li class="news-info"><a href="/m/society/ognev/372261/">«Комбинат питания Конкорд» успешно прошёл плановую проверку Роспотребнадзора</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/rubin/372203/">
    <img src="/tmb282/i/msg/0372/0203/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Васильевский остров: семь классных современных мест</h2>
   <p>Весёлая прогулка на один день или даже на целые выходные. С видом на залив, с концертом на крыше, со смёрребрёдами у Бродского и с бесконечной атмосферой искусства.</p>
   <div class="more-info"><a href="/m/thebest/rubin/372203/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/372210/">
    <img src="/tmb282/i/msg/0372/0210/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-8 новых кафе и ресторанов Петербурга</h2>
   <p>Хот-доги, сладости, пицца, грузинская кухня и другая еда, которая появилась в Северной столице за последнее время.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/372210/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372071/">
    <img src="/tmb282/i/msg/0372/0071/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Семь экомагазинов редких и полезных продуктов в Петербурге</h2>
   <p>Необычные специи и масла, натуральные снеки и экокосметику вы вряд ли найдёте на полках ближайшего супермаркета. Но в Северной столице есть места, где всё это продаётся (и по адекватной цене).</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372071/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">
    <img src="/tmb282/i/bigtxt/0000/0119/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Доставка еды в Петербурге: где дешевле, быстрее и вкуснее</h2>
   <p>Всё чаще и чаще на улицах Петербурга можно заметить ярко одетых курьеров, разносящих заказы в термосумках за спиной, а также красиво раскрашенные автомобили сервисов, спешащие к клиентам. Разбираемся в огромном разнообразии служб доставки еды по городу.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/thebest/rubin/372284/">
    <img src="/tmb282/i/bigtxt/0000/0124/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Готика в Петербурге: топ-10 зданий с элементами средневекового стиля</h2>
   <p>Каменные арки, высокие узкие башенки, кованые шпили на крыше, высокие окна, витражи – всё это таинственный и величественный готический стиль.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/thebest/rubin/372284/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">11.12.19<!-- <br /><span>12:36</span> --></div>
   <div class="info"><a href="/p/372320/">Особенности лицензии министерства культуры на реставрацию</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">10.12.19<!-- <br /><span>21:23</span> --></div>
   <div class="info"><a href="/p/372318/">Алкоголизм и методы борьбы с ним</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">04.12.19<!-- <br /><span>17:46</span> --></div>
   <div class="info"><a href="/p/372295/">Пластическая хирургия: эпоха расцвета</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.12.19<!-- <br /><span>17:30</span> --></div>
   <div class="info"><a href="/p/372291/">Шансы сборной России на Евро 2020: Дания – главный соперник</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">28.11.19<!-- <br /><span>21:46</span> --></div>
   <div class="info"><a href="/p/372275/">Офисы в Петербурге: предварительные итоги года</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.11.19<!-- <br /><span>10:30</span> --></div>
   <div class="info"><a href="/p/372271/">Спортивное питание в Санкт-Петербурге от компании Brutal</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.11.19<!-- <br /><span>22:08</span> --></div>
   <div class="info"><a href="/p/372241/">Предохранительные клапаны для трубопроводов, котельного оборудования и резервуаров</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.11.19<!-- <br /><span>15:11</span> --></div>
   <div class="info"><a href="/p/372228/">Психолого-юридический комплексный подход к разрешению семейных споров</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

