<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Картина дня: смерть Людмилы Вербицкой и спячка сурков</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Картина дня: смерть Людмилы Вербицкой и спячка сурков" />
  <meta name="title" content="Картина дня: смерть Людмилы Вербицкой и спячка сурков" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Картина дня: смерть Людмилы Вербицкой и спячка сурков" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0372/0262/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Сколько лет было президенту СПбГУ и где начали зимовать животные." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="26.11.2019 17:40:12">26 Ноябрь 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>27.11.2019</td>
    <td>64.0239</td>
    <td class="last"><span class="color-red">+0.2602</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>17:21</td>
    <td style='border-bottom: 1px solid black;'>64.0071</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>27.11.2019</td>
    <td>70.5159</td>
    <td class="last"><span class="color-red">+0.2037</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>17:21</td>
    <td style='border-bottom: 1px solid black;'>70.5280</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>26.11.2019</td>
    <td>64.00</td>
    <td class="last"><span class="color-green">+0.42</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>26.11.2019</td>
    <td>4097.53</td>
    <td class="last"><span class="color-green">+43.43</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Картина дня: смерть Людмилы Вербицкой и спячка сурков</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-11-25T20:39:00Z">25 Ноября 2019, 20:39</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Михаил Метцель / ТАСС</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0372/0262/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/history/britenkov/372248/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0248/ph11.jpg" alt="" />Чудо инженерной мысли: гидробашня Политехнического университета</a></li>

<li >
<a href="/m/culture/rubin/372237/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0237/ph11.jpg" alt="" />Петровское барокко: что это за стиль и где найти его примеры в Петербурге</a></li>

<li >
<a href="/m/travel/rubin/372236/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0236/ph11.jpg" alt="" />Из Петербурга в Великий Новгород: готовый план путешествия на выходные</a></li>

<li class="last">
<a href="/m/travel/rubin/372224/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0224/ph11.jpg" alt="" />Восемь городов Европы, куда петербуржцы могут слетать в феврале за пару-тройку тысяч рублей</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Сколько лет было президенту СПбГУ и где начали зимовать животные.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Главной темой дня, по данным &laquo;<span style="color: #ff6600;"><strong><a href="/monitor/one/1496302/" target="_blank"><span style="color: #ff6600;">Монитора</span></a></strong></span>&raquo;, стала смерть президента СПбГУ Людмилы Вербицкой. Петербургские и российские СМИ писали об этом событии неоднократно на протяжении дня.</p>
<p>Вербицкой было 83 года. Ленинградский государственный университет она окончила в 1958 году по специальности &laquo;Русский язык и литература&raquo;.</p>
<p>Ректором СПбГУ Вербицкая была с 1994 о 2008 год. При ней в университете появились факультеты международных отношений и медицины.</p>
<p>В 2008 году Вербицкая стала президентом СПбГУ. Позднее её назначили деканом филологического факультета. Также она была почётным гражданином Петербурга.</p>
<p>Пассажирам петербургского метро Вербицкая известна по проекту &laquo;Давайте говорить как петербуржцы&raquo;, который посвящён грамотности.</p>
<p>Похороны Вербицкой состоятся 27 ноября. Гражданская панихида пройдёт с 10:00 до 12:00 в актовом зале здания Двенадцати коллегий. Похоронят Вербицкую на Северном кладбище.</p>
<p>Второй темой, по версии &laquo;<span style="color: #ff6600;"><strong><a href="/monitor/one/1496412/" target="_blank"><span style="color: #ff6600;">Монитора</span></a></strong></span>&raquo;, стали сурки Ленинградского зоопарка, которые впали в зимнюю спячку. Первыми об этом написали 78.ru (12:05), &laquo;Аргументы и факты в Петербурге&raquo; (12:40) и &laquo;Деловой Петербург&raquo; (13:15).</p>
<p>В спячку до весны Ижорик, Августина и три их детёныша впали в минувшие выходные. Об этом рассказали в пресс-службе зоопарка.</p>
<p>Перед спячкой сурки успели запастись толстым слоем жира. &laquo;Их примеру последовала и Отрада, ещё одна сурчиха, которая живёт по соседству&raquo;, &ndash; отметили в зоопарке.</p>
<p>Грызунов можно будет увидеть только в середине весны.</p>
<p>Третьей темой, согласно &laquo;<span style="color: #ff6600;"><strong><a href="/monitor/one/1496313/" target="_blank"><span style="color: #ff6600;">Монитору</span></a></strong></span>&raquo;, стала отставка вице-губернатора Петербурга Любови Совершаевой. Оперативнее всех об этом сообщили 47news (15:25), &laquo;Деловой Петербург&raquo; (15:35) и Piter.TV (15:40).</p>
<p>Как стало известно на заседании городского правительства, Совершаева покинет Смольный, чтобы вернуться в полномочное представительство президента РФ в Северо-Западном федеральном округе.</p>
<p>Совершаева была заместителем полпреда президента в 2000-2006 годах, а также с мая 2013 года. В ноябре 2018 года её назначили главой аппарата врио губернатора Александра Беглова. Позднее она стала вице-губернатором.</p>
<p>Самыми оперативными в Петербурге стали Gazeta.Spb, Пятый канал и Невские новости.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/britenkov/372262/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0262/ph11.jpg" alt="" /><b>25 Ноября 2019, 20:39</b><br>Картина дня: смерть Людмилы Вербицкой и спячка сурков</a></li>

<li >
<a href="/m/society/britenkov/372256/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0256/ph11.jpg" alt="" /><b>22 Ноября 2019, 19:17</b><br>Картина дня: падение пассажира в метро и матчи Евро-2020 в Петербурге</a></li>

<li >
<a href="/m/society/britenkov/372250/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0250/ph11.jpg" alt="" /><b>21 Ноября 2019, 18:53</b><br>Картина дня: смерть пешехода на Загородном проспекте и новые скверы в Петербурге</a></li>

<li >
<a href="/m/society/britenkov/372247/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0247/ph11.jpg" alt="" /><b>20 Ноября 2019, 19:01</b><br>Картина дня: победа сборной России и второй вестибюль «Василеостровской»</a></li>

<li class="last">
<a href="/m/society/britenkov/372244/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0372/0244/ph11.jpg" alt="" /><b>19 Ноября 2019, 20:41</b><br>Картина дня: падение автомобиля в яму с кипятком и убийство барана</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">25 ноября 2019, 20:52</li> -->
   <li class="li02"><a href="/m/society/ognev/372261/"><img src="/tmb100/i/msg/0372/0261/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372261/"><span>«Комбинат питания Конкорд» успешно прошёл плановую проверку Роспотребнадзора</span>По словам директора предприятия Михаила Овчаренко, выявленные нарушения ликвидированы в полном объёме ещё месяц назад.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 ноября 2019, 15:27</li> -->
   <li class="li02"><a href="/m/society/ognev/372259/"><img src="/tmb100/i/msg/0372/0259/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372259/"><span>Tele2 рассказала о современных трендах на рынке труда</span>Tele2 приняла участие в Неделе карьеры в петербургском филиале Национального исследовательского университета Высшая школа экономики. Эксперты компании рассказали о современных трендах на рынке труда, о том, чему стоит учиться во время стремительной цифровизации экономики, и провели индивидуальные консультации.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 ноября 2019, 19:17</li> -->
   <li class="li02"><a href="/m/society/britenkov/372256/"><img src="/tmb100/i/msg/0372/0256/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372256/"><span>Картина дня: падение пассажира в метро и матчи Евро-2020 в Петербурге</span>Что случилось в подземке и с кем россияне сыграют в Северной столице.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 ноября 2019, 18:02</li> -->
   <li class="li02"><a href="/m/society/ognev/372254/"><img src="/tmb100/i/msg/0372/0254/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372254/"><span>УФАС Петербурга обнаружило сговор поставщиков на рынке социального питания</span>В нарушении закона «О защите конкуренции» подозреваются три компании. Возбуждено дело в отношении «Артис-Детское питание», «Фирма Флоридан» и «База Мария».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 ноября 2019, 18:40</li> -->
   <li class="li02"><a href="/m/society/rubina/372253/"><img src="/tmb100/i/msg/0372/0253/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/372253/"><span>Петербуржцы выбирают Tele2</span>Tele2 в рамках премии «Признание&Влияние» попала в шорт-лист из десяти лучших компаний Петербурга в номинации «Оператор сотовой связи и интернета».</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">20 ноября 2019, 15:10</li>
    <li class="li02"><a href="/m/culture/britenkov/372239/"><img src="/i/msg/0372/0239/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372239/"><span>«Я думаю, это наименее советский город России»: места Довлатова в Петербурге</span>Сергей Довлатов прожил в Ленинграде около 30 лет, но славу он получил, перебравшись в Штаты. Сейчас его считают одним из самых известных петербургских писателей XX века.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 ноября 2019, 12:28</li>
    <li class="li02"><a href="/m/thebest/britenkov/372233/"><img src="/i/msg/0372/0233/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372233/"><span>Сила природы: магазины Петербурга с полезными продуктами</span>Здоровый образ жизни – один из главных трендов последних лет. В обычных супермаркетах не всегда есть нужные и качественные продукты, поэтому стоит делать покупки в специализированных магазинах.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">12 ноября 2019, 12:38</li>
    <li class="li02"><a href="/m/history/emtsov/372216/"><img src="/i/msg/0372/0216/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/372216/"><span>Жемчужина на левом берегу Невы: история Смольного собора</span>Одно из самых известных произведений русского барокко и один из красивейших храмов Петербурга. Вспоминаем о его назначении и наследии, об императрицах, Растрелли, смоле и войне.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 ноября 2019, 18:04</li>
    <li class="li02"><a href="/m/thebest/emtsov/372221/"><img src="/i/msg/0372/0221/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372221/"><span>Интересные дворы Петербурга: Пять углов, гигантские шахматы и Нос, «Гаврюша» и цветная мозаика</span>Петербург славится своими дворами. И хотя в городе множество серых и неприметных уголков, есть такие, в которые обязательно нужно попасть. Сделать это нетрудно и бесплатно.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">15 ноября 2019, 14:40</li>
    <li class="li02"><a href="/m/culture/emtsov/372226/"><img src="/i/msg/0372/0226/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372226/"><span>Не хуже «Чернобыля»: топ-7 мини-сериалов, от которых невозможно оторваться</span>Собрали несколько мини-сериалов, которые захватывают внимание от начала до конца. Здесь и истории о войне, и добротная фантастика, и запутанные трейлеры. Наслаждайтесь!</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">13 ноября 2019, 14:16</li>
    <li class="li02"><a href="/m/thebest/emtsov/372219/"><img src="/i/msg/0372/0219/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372219/"><span>Пять мест Петербурга, где согреться необычными и горячими коктейлями</span>Когда из вас в очередной раз вырвется промёрзлый «бррр», а в уме промелькнёт мысль об уютной кроватке, встряхнитесь! Зима – это повод улыбаться, а не грустить (от неё всё равно никуда не деться).  Собрали места Северной столицы, где можно согреться в любую погоду.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 ноября 2019, 16:03</li>
    <li class="li02"><a href="/m/culture/britenkov/372205/"><img src="/i/msg/0372/0205/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372205/"><span>«Взгляд на улице, розы в дому»: адреса Блока в Петербурге</span>Поэт Александр Блок удостоен нескольких мемориальных табличек, музея-квартиры и даже улицы в Адмиралтейском районе. Не зря же его считают одним из величайших авторов прошлого века.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">12 ноября 2019, 15:22</li>
    <li class="li02"><a href="/m/thebest/rubin/372203/"><img src="/i/msg/0372/0203/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/372203/"><span>Васильевский остров: семь классных современных мест</span>Весёлая прогулка на один день или даже на целые выходные. С видом на залив, с концертом на крыше, со смёрребрёдами у Бродского и с бесконечной атмосферой искусства.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 ноября 2019, 15:35</li>
    <li class="li02"><a href="/m/culture/britenkov/372186/"><img src="/i/msg/0372/0186/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372186/"><span>«Город трагической красоты»: места Дмитрия Лихачёва в Петербурге</span>Академик и почётный гражданин Петербурга описывал родной город как «гигантскую театральную сцену». С Северной столицей была связана вся жизнь Лихачёва.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 ноября 2019, 18:06</li>
    <li class="li02"><a href="/m/thebest/britenkov/372210/"><img src="/i/msg/0372/0210/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/372210/"><span>Топ-8 новых кафе и ресторанов Петербурга</span>Хот-доги, сладости, пицца, грузинская кухня и другая еда, которая появилась в Северной столице за последнее время.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 октября 2019, 16:02</li>
    <li class="li02"><a href="/m/thebest/rubin/372160/"><img src="/i/msg/0372/0160/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/372160/"><span>Элитный Каменный остров: пять самых красивых особняков</span>Тихий уголок Петербурга, где можно прогуляться среди природы, посмотреть на старинные дачи, хорошо отдохнуть и сделать интересные фотографии.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 октября 2019, 14:30</li>
    <li class="li02"><a href="/m/thebest/emtsov/372174/"><img src="/i/msg/0372/0174/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372174/"><span>«Сладость без гадости»: пять мест, где пекут самые вкусные вафли в Петербурге</span>Мягкие бельгийские вафли с мороженым или льежские вафли потвёрже с ветчиной и сыром – идеально и то, и другое. Собрали места в Северной столице, где знают толк в выпечке и гордятся своими рецептами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">29 октября 2019, 19:42</li>
    <li class="li02"><a href="/m/travel/rubin/372182/"><img src="/i/msg/0372/0182/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubin/372182/"><span>Из Петербурга в Псков: готовый план путешествия на выходные</span>Как проще всего добраться до Пскова, где там можно пожить пару дней, что обязательно посмотреть в городе и рядом с ним.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 октября 2019, 12:15</li>
    <li class="li02"><a href="/m/thebest/emtsov/372166/"><img src="/i/msg/0372/0166/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372166/"><span>Чем заняться осенью в Петербурге: пять развлечений от хандры</span>Знаете чувство, когда каждый день недели кажется понедельником? Мы знаем. Поэтому подобрали активности, которые способны поднять настроение на долгое время.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">25 октября 2019, 09:00</li>
    <li class="li02"><a href="/m/history/britenkov/372159/"><img src="/i/msg/0372/0159/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/372159/"><span>С одной стороны – вода, с другой – земля: необычный 2-й Инженерный мост</span>На протяжении более века мост у Фонтанки не выполнял своей главной функции: канал, который под ним проходил, был засыпан. Его вернули лишь к юбилею Петербурга.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">25 октября 2019, 19:27</li>
    <li class="li02"><a href="/m/culture/emtsov/372154/"><img src="/i/msg/0372/0154/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/372154/"><span>«Полупустой стакан или полуполный? Ему был интересен отблеск воды на потолке»: места Набокова в Петербурге и Ленобласти</span>Выдающийся русско-американский писатель, мастер слова с уникальным стилем, синестетик – Владимир Набоков. Где он вырос, как написал сочинение на тему «лень», куда ездил на лето и где видел привидение, а также что такое Выра, Батово и «усадьба на муравчатом холме».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 октября 2019, 12:38</li>
    <li class="li02"><a href="/m/thebest/emtsov/372144/"><img src="/i/msg/0372/0144/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/372144/"><span>«Шедевры из крупиц»: пять красивых мозаичных панно на домах Петербурга</span>Старинные дома Северной столицы впечатляют архитектурой, узорчатыми фасадами и историей. Но есть и менее заметные украшения – мозаики, которые склупулёзно выкладывали талантливые художники.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 октября 2019, 14:46</li>
    <li class="li02"><a href="/m/culture/britenkov/372151/"><img src="/i/msg/0372/0151/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/372151/"><span>Министерство юстиции и Александро-Невская лавра: места Чайковского в Петербурге</span>В честь композитора называется улица в центре Петербурга. Даже хоронили Чайковского за счёт государства, что было исключением из правил.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 ноября 2019, 18:53</li> -->
   <li class="li02"><a href="/m/society/britenkov/372250/"><img src="/tmb100/i/msg/0372/0250/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372250/"><span>Картина дня: смерть пешехода на Загородном проспекте и новые скверы в Петербурге</span>Что случилось в центре Петербурга и какие объекты получили имена.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">20 ноября 2019, 19:01</li> -->
   <li class="li02"><a href="/m/society/britenkov/372247/"><img src="/tmb100/i/msg/0372/0247/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372247/"><span>Картина дня: победа сборной России и второй вестибюль «Василеостровской»</span>Кого обыграли футболисты и где появится второй выход со станции метро.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">19 ноября 2019, 20:41</li> -->
   <li class="li02"><a href="/m/society/britenkov/372244/"><img src="/tmb100/i/msg/0372/0244/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372244/"><span>Картина дня: падение автомобиля в яму с кипятком и убийство барана</span>Где случилась трагедия и где возбудили уголовное дело.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">19 ноября 2019, 17:50</li> -->
   <li class="li02"><a href="/m/society/ognev/372243/"><img src="/tmb100/i/msg/0372/0243/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ognev/372243/"><span>Tele2 награждена за вклад в развитие доступной связи в Ленинградской области</span>Компания приняла участие в конференции «Особенности региональной цифровизации-2019», которая прошла в Петербурге.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 ноября 2019, 18:56</li> -->
   <li class="li02"><a href="/m/society/britenkov/372240/"><img src="/tmb100/i/msg/0372/0240/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/372240/"><span>Картина дня: смерть старейшего солиста балета Мариинского театра и возврат Украине кораблей</span>Сколько лет было Владимиру Лопухову и почему вернули корабли после конфликта в Керченском проливе.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">14 ноября 2019, 18:04</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372221/"><img src="/tmb100/i/msg/0372/0221/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372221/"><span>Интересные дворы Петербурга: Пять углов, гигантские шахматы и Нос, «Гаврюша» и цветная мозаика</span>Петербург славится своими дворами. И хотя в городе множество серых и неприметных уголков, есть такие, в которые обязательно нужно попасть. Сделать это нетрудно и бесплатно.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">15 ноября 2019, 14:40</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372226/"><img src="/tmb100/i/msg/0372/0226/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372226/"><span>Не хуже «Чернобыля»: топ-7 мини-сериалов, от которых невозможно оторваться</span>Собрали несколько мини-сериалов, которые захватывают внимание от начала до конца. Здесь и истории о войне, и добротная фантастика, и запутанные трейлеры. Наслаждайтесь!</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">13 ноября 2019, 14:16</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372219/"><img src="/tmb100/i/msg/0372/0219/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372219/"><span>Пять мест Петербурга, где согреться необычными и горячими коктейлями</span>Когда из вас в очередной раз вырвется промёрзлый «бррр», а в уме промелькнёт мысль об уютной кроватке, встряхнитесь! Зима – это повод улыбаться, а не грустить (от неё всё равно никуда не деться).  Собрали места Северной столицы, где можно согреться в любую погоду.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 ноября 2019, 16:03</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372205/"><img src="/tmb100/i/msg/0372/0205/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372205/"><span>«Взгляд на улице, розы в дому»: адреса Блока в Петербурге</span>Поэт Александр Блок удостоен нескольких мемориальных табличек, музея-квартиры и даже улицы в Адмиралтейском районе. Не зря же его считают одним из величайших авторов прошлого века.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">12 ноября 2019, 15:22</li> -->
   <li class="li02"><a href="/m/thebest/rubin/372203/"><img src="/tmb100/i/msg/0372/0203/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/372203/"><span>Васильевский остров: семь классных современных мест</span>Весёлая прогулка на один день или даже на целые выходные. С видом на залив, с концертом на крыше, со смёрребрёдами у Бродского и с бесконечной атмосферой искусства.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">05 ноября 2019, 15:35</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372186/"><img src="/tmb100/i/msg/0372/0186/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372186/"><span>«Город трагической красоты»: места Дмитрия Лихачёва в Петербурге</span>Академик и почётный гражданин Петербурга описывал родной город как «гигантскую театральную сцену». С Северной столицей была связана вся жизнь Лихачёва.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 ноября 2019, 18:06</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/372210/"><img src="/tmb100/i/msg/0372/0210/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/372210/"><span>Топ-8 новых кафе и ресторанов Петербурга</span>Хот-доги, сладости, пицца, грузинская кухня и другая еда, которая появилась в Северной столице за последнее время.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 октября 2019, 16:02</li> -->
   <li class="li02"><a href="/m/thebest/rubin/372160/"><img src="/tmb100/i/msg/0372/0160/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/372160/"><span>Элитный Каменный остров: пять самых красивых особняков</span>Тихий уголок Петербурга, где можно прогуляться среди природы, посмотреть на старинные дачи, хорошо отдохнуть и сделать интересные фотографии.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 октября 2019, 14:30</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372174/"><img src="/tmb100/i/msg/0372/0174/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372174/"><span>«Сладость без гадости»: пять мест, где пекут самые вкусные вафли в Петербурге</span>Мягкие бельгийские вафли с мороженым или льежские вафли потвёрже с ветчиной и сыром – идеально и то, и другое. Собрали места в Северной столице, где знают толк в выпечке и гордятся своими рецептами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">29 октября 2019, 19:42</li> -->
   <li class="li02"><a href="/m/travel/rubin/372182/"><img src="/tmb100/i/msg/0372/0182/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubin/372182/"><span>Из Петербурга в Псков: готовый план путешествия на выходные</span>Как проще всего добраться до Пскова, где там можно пожить пару дней, что обязательно посмотреть в городе и рядом с ним.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 октября 2019, 12:15</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372166/"><img src="/tmb100/i/msg/0372/0166/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372166/"><span>Чем заняться осенью в Петербурге: пять развлечений от хандры</span>Знаете чувство, когда каждый день недели кажется понедельником? Мы знаем. Поэтому подобрали активности, которые способны поднять настроение на долгое время.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">25 октября 2019, 09:00</li> -->
   <li class="li02"><a href="/m/history/britenkov/372159/"><img src="/tmb100/i/msg/0372/0159/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/372159/"><span>С одной стороны – вода, с другой – земля: необычный 2-й Инженерный мост</span>На протяжении более века мост у Фонтанки не выполнял своей главной функции: канал, который под ним проходил, был засыпан. Его вернули лишь к юбилею Петербурга.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">25 октября 2019, 19:27</li> -->
   <li class="li02"><a href="/m/culture/emtsov/372154/"><img src="/tmb100/i/msg/0372/0154/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/emtsov/372154/"><span>«Полупустой стакан или полуполный? Ему был интересен отблеск воды на потолке»: места Набокова в Петербурге и Ленобласти</span>Выдающийся русско-американский писатель, мастер слова с уникальным стилем, синестетик – Владимир Набоков. Где он вырос, как написал сочинение на тему «лень», куда ездил на лето и где видел привидение, а также что такое Выра, Батово и «усадьба на муравчатом холме».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 октября 2019, 12:38</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/372144/"><img src="/tmb100/i/msg/0372/0144/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/372144/"><span>«Шедевры из крупиц»: пять красивых мозаичных панно на домах Петербурга</span>Старинные дома Северной столицы впечатляют архитектурой, узорчатыми фасадами и историей. Но есть и менее заметные украшения – мозаики, которые склупулёзно выкладывали талантливые художники.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 октября 2019, 14:46</li> -->
   <li class="li02"><a href="/m/culture/britenkov/372151/"><img src="/tmb100/i/msg/0372/0151/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/372151/"><span>Министерство юстиции и Александро-Невская лавра: места Чайковского в Петербурге</span>В честь композитора называется улица в центре Петербурга. Даже хоронили Чайковского за счёт государства, что было исключением из правил.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">16:36</li><li class="news-info"><a href="/m/science/emtsov/372264/">Каждый будет услышан: российские учёные разработали комплекс для зондирования мнения в интернете</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:14</li><li class="news-info"><a href="/m/history/britenkov/372248/">Чудо инженерной мысли: гидробашня Политехнического университета</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.11</li><li class="news-info"><a href="/m/society/ognev/372261/">«Комбинат питания Конкорд» успешно прошёл плановую проверку Роспотребнадзора</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.11</li><li class="news-info"><a href="/m/society/britenkov/372262/">Картина дня: смерть Людмилы Вербицкой и спячка сурков</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.11</li><li class="news-info"><a href="/m/economy/ognev/372260/">Банк «Санкт-Петербург» и МФЦ расширяют сеть многофункциональных центров для получения госуслуг предпринимателями: открыт пятый Центр для бизнеса</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.11</li><li class="news-info"><a href="/m/society/ognev/372259/">Tele2 рассказала о современных трендах на рынке труда</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.11</li><li class="news-info"><a href="/m/accidents/ognev/372245/">Молчать нельзя рассказывать: как учащиеся сталкиваются с домогательствами в школах и вузах Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">25.11</li><li class="news-info"><a href="/m/science/dobrovolskaya/372257/">Тамбовские учёные научили роботов выявлять внутренние дефекты овощей и фруктов на этапе сортировки</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.11</li><li class="news-info"><a href="/m/afisha/britenkov/372255/">В MazaPark в ночь на 1 января ярко отметят наступление Нового года</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.11</li><li class="news-info"><a href="/m/society/britenkov/372256/">Картина дня: падение пассажира в метро и матчи Евро-2020 в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.11</li><li class="news-info"><a href="/m/society/rubina/372253/">Петербуржцы выбирают Tele2</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.11</li><li class="news-info"><a href="/m/society/ognev/372254/">УФАС Петербурга обнаружило сговор поставщиков на рынке социального питания</a></li></ul>                        

<ul class="news-data-info"><li class="data">22.11</li><li class="news-info"><a href="/m/science/rubin/372251/">Учёные из Ростова разработали биопринтер для печати живых тканей</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.11</li><li class="news-info"><a href="/m/society/britenkov/372250/">Картина дня: смерть пешехода на Загородном проспекте и новые скверы в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.11</li><li class="news-info"><a href="/m/culture/rubin/372237/">Петровское барокко: что это за стиль и где найти его примеры в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.11</li><li class="news-info"><a href="/m/economy/ognev/372249/">Наблюдательный совет банка «Санкт-Петербург» обсудил кадровые изменения в правлении</a></li></ul>                        

<ul class="news-data-info"><li class="data">21.11</li><li class="news-info"><a href="/m/science/britenkov/372246/">В России разработали программу для безопасной эвакуации при паводках</a></li></ul>                        

<ul class="news-data-info"><li class="data">20.11</li><li class="news-info"><a href="/m/society/britenkov/372247/">Картина дня: победа сборной России и второй вестибюль «Василеостровской»</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">20:52</li><li class="news-info"><a href="/m/society/ognev/372261/">«Комбинат питания Конкорд» успешно прошёл плановую проверку Роспотребнадзора</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:39</li><li class="news-info"><a href="/m/society/britenkov/372262/">Картина дня: смерть Людмилы Вербицкой и спячка сурков</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:27</li><li class="news-info"><a href="/m/society/ognev/372259/">Tele2 рассказала о современных трендах на рынке труда</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:17</li><li class="news-info"><a href="/m/society/britenkov/372256/">Картина дня: падение пассажира в метро и матчи Евро-2020 в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:40</li><li class="news-info"><a href="/m/society/rubina/372253/">Петербуржцы выбирают Tele2</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:02</li><li class="news-info"><a href="/m/society/ognev/372254/">УФАС Петербурга обнаружило сговор поставщиков на рынке социального питания</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:53</li><li class="news-info"><a href="/m/society/britenkov/372250/">Картина дня: смерть пешехода на Загородном проспекте и новые скверы в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:01</li><li class="news-info"><a href="/m/society/britenkov/372247/">Картина дня: победа сборной России и второй вестибюль «Василеостровской»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:41</li><li class="news-info"><a href="/m/society/britenkov/372244/">Картина дня: падение автомобиля в яму с кипятком и убийство барана</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:50</li><li class="news-info"><a href="/m/society/ognev/372243/">Tele2 награждена за вклад в развитие доступной связи в Ленинградской области</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:56</li><li class="news-info"><a href="/m/society/britenkov/372240/">Картина дня: смерть старейшего солиста балета Мариинского театра и возврат Украине кораблей</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:11</li><li class="news-info"><a href="/m/society/ognev/372238/">Tele2 первая в мире протестировала NB-IoT на коммерческой сети LTE-450</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:46</li><li class="news-info"><a href="/m/society/britenkov/372232/">Картина дня: подорожание проезда в Петербурге и температурный рекорд</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:40</li><li class="news-info"><a href="/m/society/britenkov/372230/">Картина дня: стрельба в колледже в Благовещенске и памятник Гранину</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:18</li><li class="news-info"><a href="/m/society/britenkov/372225/">Картина дня: мемориальная доска Борису Стругацкому и логотип Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:33</li><li class="news-info"><a href="/m/society/britenkov/372220/">Картина дня: фотографии в Петербурге и уничтожение 21 тонны мандаринов</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:10</li><li class="news-info"><a href="/m/society/ognev/372218/">Транспортная реформа позволит заработать на туристах, приезжающих в Петербург</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:24</li><li class="news-info"><a href="/m/society/britenkov/372217/">Картина дня: арест преподавателя СПбГУ и открытие Вантового моста</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/history/rubin/372111/">
    <img src="/tmb282/i/msg/0372/0111/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Особняк Кельха: безумная роскошь и безумная судьба её владельцев</h2>
   <p>История дома с фантастическими интерьерами, построенного на деньги сибирских золотых магнатов. И очень запутанная жизнь владельцев: барона, торговавшего в СССР папиросами, и наследницы миллионов, сбежавшей от него в Париж.</p>
   <div class="more-info"><a href="/m/history/rubin/372111/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372102/">
    <img src="/tmb282/i/msg/0372/0102/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-7 барбершопов Петербурга: цены и отличия</h2>
   <p>Собрали лучшие места города, где мужчины могут подстричься, подровнять бороду и просто угоститься кофе в приятной обстановке. Всё отсортировано по ценнику.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372102/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372071/">
    <img src="/tmb282/i/msg/0372/0071/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Семь экомагазинов редких и полезных продуктов в Петербурге</h2>
   <p>Необычные специи и масла, натуральные снеки и экокосметику вы вряд ли найдёте на полках ближайшего супермаркета. Но в Северной столице есть места, где всё это продаётся (и по адекватной цене).</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372071/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">
    <img src="/tmb282/i/bigtxt/0000/0119/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Доставка еды в Петербурге: где дешевле, быстрее и вкуснее</h2>
   <p>Всё чаще и чаще на улицах Петербурга можно заметить ярко одетых курьеров, разносящих заказы в термосумках за спиной, а также красиво раскрашенные автомобили сервисов, спешащие к клиентам. Разбираемся в огромном разнообразии служб доставки еды по городу.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/371985/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/history/emtsov/372116/">
    <img src="/tmb282/i/bigtxt/0000/0122/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Маленький замок у «Чёрной речки»: история дачи Салтыковой в Петербурге</h2>
   <p>Небольшое строение на улице Академика Крылова в своё время было дачей нескольких богатых родов, молочной фермой, школой и больницей. Рассказываем, кто такой «Попо», при чём тут Пушкин, Блок, Шерлок Холмс, цветы и готика.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/history/emtsov/372116/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">18.11.19<!-- <br /><span>22:08</span> --></div>
   <div class="info"><a href="/p/372241/">Предохранительные клапаны для трубопроводов, котельного оборудования и резервуаров</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.11.19<!-- <br /><span>15:11</span> --></div>
   <div class="info"><a href="/p/372228/">Психолого-юридический комплексный подход к разрешению семейных споров</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">31.10.19<!-- <br /><span>15:03</span> --></div>
   <div class="info"><a href="/p/372193/">Системы оповещения, трансляции и усилители от ООО «Компания Эрвиком»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.10.19<!-- <br /><span>10:32</span> --></div>
   <div class="info"><a href="/p/372177/">Где заказать питьевую воду в Петербурге?</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">24.10.19<!-- <br /><span>12:46</span> --></div>
   <div class="info"><a href="/p/372172/">Травматолог-ортопед: в каких случаях следует обращаться к врачу</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">18.10.19<!-- <br /><span>16:42</span> --></div>
   <div class="info"><a href="/p/372157/">До 1 ноября у врачей есть возможность пройти переподготовку без аккредитации</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">16.10.19<!-- <br /><span>18:40</span> --></div>
   <div class="info"><a href="/p/372149/">Как выбрать паркетную доску для пола в квартире</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.10.19<!-- <br /><span>18:30</span> --></div>
   <div class="info"><a href="/p/372143/">Какую мебель можно выбрать для обустройства современной квартиры</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

