<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет" />
  <meta name="title" content="Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0370/0428/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="За год сестра Ким Кардашьян заработала больше 160 млн долларов." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="28.11.2018 19:45:08">28 Ноябрь 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>08.11.2018</td>
    <td>66.0918</td>
    <td class="last"><span class="color-red">+0.1006</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:21</td>
    <td style='border-bottom: 1px solid black;'>67.4184</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>08.11.2018</td>
    <td>75.6817</td>
    <td class="last"><span class="color-red">+0.3659</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>19:21</td>
    <td style='border-bottom: 1px solid black;'>76.0462</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>28.11.2018</td>
    <td>59.50</td>
    <td class="last"><span class="color-red">1.60</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>28.11.2018</td>
    <td>3932.46</td>
    <td class="last"><span class="color-green">+111.57</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-11-28T12:57:00Z">28 Ноября 2018, 12:57</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Instagram / @kyliejenner</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0370/0428/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/britenkov/370436/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0436/ph11.jpg" alt="" />«Я уверен, что Путин не все знает»: о чем рассказал Михалков в эфире «вДудь»</a></li>

<li >
<a href="/m/politics/emtsov/370439/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0439/ph11.jpg" alt="" />Встреча Путина и Трампа запланирована на 1 декабря</a></li>

<li >
<a href="/m/society/emtsov/370434/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0434/ph11.jpg" alt="" />На месте убийства Немцова появилась скульптура «Крик» художника Беньковича</a></li>

<li class="last">
<a href="/m/society/emtsov/370435/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0435/ph11.jpg" alt="" />В честь Егора Летова назовут аэродром под Омском</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">За год сестра Ким Кардашьян заработала больше 160 млн долларов.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Кайли Дженнер, младшая сестра Ким Кардашьян, возглавила список самых высокооплачиваемых знаменитостей моложе 30&nbsp;лет. Рейтинг опубликовал журнал Forbes.</p>
<p>По&nbsp;данным экспертов, за&nbsp;год 21-летняя Дженнер за&nbsp;год заработала 166,5 млн долларов. Средства ей&nbsp;принесла собственная линия косметики Kylie Cosmetics.</p>
<p>На&nbsp;втором месте списка оказался 27-летний поп-музыкант Эд&nbsp;Ширан из&nbsp;Великобритании. Он&nbsp;заработал 110 млн долларов. Последний в&nbsp;топ-3 оказался 26-летний бразильский футболист Неймар, пополнивший свой счет на&nbsp;90&nbsp;млн долларов.</p>
<p>В&nbsp;верхней части списка также оказались музыканты Тейлор Свифт, The Weeknd, баскетболист Джеймс Харден и&nbsp;другие.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/britenkov/370428/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0370/0428/ph11.jpg" alt="" /><b>28 Ноября 2018, 12:57</b><br>Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет</a></li>

<li >
<a href="/m/economy/britenkov/369852/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0852/ph11.jpg" alt="" /><b>25 Октября 2018, 11:00</b><br>Батурину снова признали самой богатой женщиной России</a></li>

<li >
<a href="/m/society/britenkov/369151/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0151/ph11.jpg" alt="" /><b>06 Сентября 2018, 16:26</b><br>Рейтинг богатейших семей России возглавили Гуцериевы с почти 6 млрд долларов</a></li>

<li >
<a href="/m/society/britenkov/369049/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0049/ph11.jpg" alt="" /><b>30 Августа 2018, 20:34</b><br>Картина дня: смерть Кобзона, влиятельные россияне и прожиточный минимум в Петербург</a></li>

<li class="last">
<a href="/m/society/markelov/369032/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0369/0032/ph11.jpg" alt="" /><b>30 Августа 2018, 11:32</b><br>Когда без Путина нельзя: Forbes назвал 100 самых влиятельных россиян </a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*55797579);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=55797579" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 18:32</li> -->
   <li class="li02"><a href="/m/society/emtsov/370438/"><img src="/tmb100/i/msg/0370/0438/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370438/"><span>В Петербурге подписали соглашение о повышении минимальной зарплаты до 18 тысяч рублей</span>Средства на повышение минимальной заработной платы городу удалось найти за счет оптимизации бюджета.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 18:35</li> -->
   <li class="li02"><a href="/m/society/britenkov/370436/"><img src="/tmb100/i/msg/0370/0436/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370436/"><span>«Я уверен, что Путин не все знает»: о чем рассказал Михалков в эфире «вДудь»</span>«Санкт-Петербург.ру» собрал самые интересные высказывания режиссера Никиты Михалкова о дружбе с президентом, гимне и кинематографе.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 16:55</li> -->
   <li class="li02"><a href="/m/society/emtsov/370435/"><img src="/tmb100/i/msg/0370/0435/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370435/"><span>В честь Егора Летова назовут аэродром под Омском</span>Владелец частного аэродрома намерен увековечить имя основоположника русского панк-рока.
</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 16:13</li> -->
   <li class="li02"><a href="/m/society/emtsov/370434/"><img src="/tmb100/i/msg/0370/0434/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370434/"><span>На месте убийства Немцова появилась скульптура «Крик» художника Беньковича</span>Художник использует «образы из массовой культуры», но придает им «немного другой смысл».
</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 14:34</li> -->
   <li class="li02"><a href="/m/society/britenkov/370432/"><img src="/tmb100/i/msg/0370/0432/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370432/"><span>В Петербурге ужесточат требования к магазинам с алкоголем</span>Уставной капитал каждой торговой точки должен быть больше 700 тыс. рублей, а не 500 тыс., считают депутаты.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*10098790);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=10098790" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">28 ноября 2018, 18:32</li>
    <li class="li02"><a href="/m/society/emtsov/370438/"><img src="/i/msg/0370/0438/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370438/"><span>В Петербурге подписали соглашение о повышении минимальной зарплаты до 18 тысяч рублей</span>Средства на повышение минимальной заработной платы городу удалось найти за счет оптимизации бюджета.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 ноября 2018, 14:34</li>
    <li class="li02"><a href="/m/society/britenkov/370432/"><img src="/i/msg/0370/0432/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370432/"><span>В Петербурге ужесточат требования к магазинам с алкоголем</span>Уставной капитал каждой торговой точки должен быть больше 700 тыс. рублей, а не 500 тыс., считают депутаты.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 ноября 2018, 13:12</li>
    <li class="li02"><a href="/m/society/britenkov/370430/"><img src="/i/msg/0370/0430/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370430/"><span>Метрострой: Дефекты на «Новокрестовской» и «Беговой» не влияют на безопасность пассажиров</span>В компании подчеркнули, что все проблемы устраняют по гарантийным обязательствам.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 ноября 2018, 11:36</li>
    <li class="li02"><a href="/m/society/britenkov/370425/"><img src="/i/msg/0370/0425/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370425/"><span>Координатора движения «Весна» задержали из-за акции на мосту Кадырова</span>Активисты повесили баннер в поддержку Ингушетии в ситуации с передачей земель Чечне.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 ноября 2018, 10:58</li>
    <li class="li02"><a href="/m/society/britenkov/370424/"><img src="/i/msg/0370/0424/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370424/"><span>Фигуранту дела о теракте в петербургском супермаркете Лукьяненко ужесточили обвинение</span>Теперь мужчину также обвиняют в незаконном изготовлении, хранении и перевозке взрывчатки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 ноября 2018, 09:42</li>
    <li class="li02"><a href="/m/society/britenkov/370422/"><img src="/i/msg/0370/0422/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370422/"><span>После пожара на «Адмиралтейских верфях» возбудили уголовное дело</span>Один из пострадавших находится в тяжелом состоянии с многочисленными ожогами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 ноября 2018, 22:32</li>
    <li class="li02"><a href="/m/afisha/britenkov/370417/"><img src="/i/msg/0370/0417/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/britenkov/370417/"><span>В Ботаническом саду откроется выставка новогодних и рождественских растений</span>Попасть на необычную программу можно будет в декабре и в январе.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 ноября 2018, 23:06</li>
    <li class="li02"><a href="/m/afisha/britenkov/370418/"><img src="/i/msg/0370/0418/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/britenkov/370418/"><span>В Петропавловской крепости 21 декабря начнется фестиваль ледовых скульптур</span>Ice Fantasy 2019 будет проходить ежедневно до 3 февраля.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 ноября 2018, 19:42</li>
    <li class="li02"><a href="/m/society/britenkov/370413/"><img src="/i/msg/0370/0413/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370413/"><span>В Петербурге начали сбор новогодних подарков для бездомных</span>Акцию традиционно проводит благотворительная организация «Ночлежка».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 ноября 2018, 17:25</li>
    <li class="li02"><a href="/m/society/emtsov/370409/"><img src="/i/msg/0370/0409/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370409/"><span>На «Беговой» и «Новокрестовской» нашли более тысячи дефектов за полгода </span>Их устраняют, не прекращая работу станций метрополитена.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 ноября 2018, 18:31</li>
    <li class="li02"><a href="/m/society/britenkov/370411/"><img src="/i/msg/0370/0411/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/370411/"><span>Мариинский театр через суд заставили сохранить дом Лермонтова на Садовой</span>Руководству театра придется разработать проект, который позволит избежать разрушения здания.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 ноября 2018, 16:30</li>
    <li class="li02"><a href="/m/society/emtsov/370407/"><img src="/i/msg/0370/0407/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370407/"><span>Петербургских четвероклассников заставили написать письмо отцу на фронт</span>Родители детей считают, что этого и некоторых других заданий не должно быть в учебниках.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 ноября 2018, 15:54</li>
    <li class="li02"><a href="/m/society/emtsov/370406/"><img src="/i/msg/0370/0406/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370406/"><span>В петербургском метро рассказали, почему раньше все поезда были синими, а теперь разноцветные</span>Сейчас вагоны имеют разный цвет для удобства транспортной навигации.
</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 ноября 2018, 13:27</li>
    <li class="li02"><a href="/m/society/emtsov/370402/"><img src="/i/msg/0370/0402/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370402/"><span>Албин: Смольный нарастит долю в «Метрострое» к лету 2019 года</span>На докапитализацию компании потребуется до 130 млрд рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 ноября 2018, 12:44</li>
    <li class="li02"><a href="/m/society/emtsov/370400/"><img src="/i/msg/0370/0400/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370400/"><span>Главный синоптик Петербурга: Впервые за осень температура приблизилась к норме, водоемы покрывает лед</span>Первый лед у Новой Голландии появился на 25 дней позже, чем в 2017 году.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">27 ноября 2018, 11:18</li>
    <li class="li02"><a href="/m/society/emtsov/370398/"><img src="/i/msg/0370/0398/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370398/"><span>Смольный: Военный парад на Дворцовой площади 27 января организует и проводит Минобороны</span>Парад пройдет с участием свыше 2,5 тыс. военнослужащих и около 80 единиц военной техники.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">26 ноября 2018, 22:42</li>
    <li class="li02"><a href="/m/society/emtsov/370389/"><img src="/i/msg/0370/0389/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370389/"><span>Мемориальную доску композитору Успенскому установят в Петербурге</span>Почти все свои произведения он создал в городе на Неве.
</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 ноября 2018, 10:36</li>
    <li class="li02"><a href="/m/society/emtsov/370394/"><img src="/i/msg/0370/0394/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/emtsov/370394/"><span>После протестов местных жителей в Смольном отказались от строительства ТЦ с океанариумом в парке Интернационалистов</span>На этой неделе будет завершена процедура расторжения договора аренды.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 13:12</li> -->
   <li class="li02"><a href="/m/society/britenkov/370430/"><img src="/tmb100/i/msg/0370/0430/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370430/"><span>Метрострой: Дефекты на «Новокрестовской» и «Беговой» не влияют на безопасность пассажиров</span>В компании подчеркнули, что все проблемы устраняют по гарантийным обязательствам.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 13:30</li> -->
   <li class="li02"><a href="/m/society/redaktor/370429/"><img src="/tmb100/i/msg/0370/0429/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/redaktor/370429/"><span>Банк ВТБ, ОАО «РЖД» и АО «Компания ТрансТелеКом» подписали соглашение по развитию проекта Единой транспортной карты</span>Для пассажиров Единая транспортная карта станет удобным инструментом оплаты товаров и услуг.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 12:20</li> -->
   <li class="li02"><a href="/m/society/ivanova/370427/"><img src="/tmb100/i/msg/0370/0427/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/ivanova/370427/"><span>Сотрудники Tele2 на Северо-Западе увеличили продажи в салонах в 3,3 раза</span>Тринадцатый «День открытых людей» прошел под слоганом «#МойЛюбимыйTele2».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 11:36</li> -->
   <li class="li02"><a href="/m/society/britenkov/370425/"><img src="/tmb100/i/msg/0370/0425/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370425/"><span>Координатора движения «Весна» задержали из-за акции на мосту Кадырова</span>Активисты повесили баннер в поддержку Ингушетии в ситуации с передачей земель Чечне.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 ноября 2018, 10:58</li> -->
   <li class="li02"><a href="/m/society/britenkov/370424/"><img src="/tmb100/i/msg/0370/0424/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370424/"><span>Фигуранту дела о теракте в петербургском супермаркете Лукьяненко ужесточили обвинение</span>Теперь мужчину также обвиняют в незаконном изготовлении, хранении и перевозке взрывчатки.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">28 ноября 2018, 11:36</li> -->
   <li class="li02"><a href="/m/society/britenkov/370425/"><img src="/tmb100/i/msg/0370/0425/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370425/"><span>Координатора движения «Весна» задержали из-за акции на мосту Кадырова</span>Активисты повесили баннер в поддержку Ингушетии в ситуации с передачей земель Чечне.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 ноября 2018, 10:58</li> -->
   <li class="li02"><a href="/m/society/britenkov/370424/"><img src="/tmb100/i/msg/0370/0424/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370424/"><span>Фигуранту дела о теракте в петербургском супермаркете Лукьяненко ужесточили обвинение</span>Теперь мужчину также обвиняют в незаконном изготовлении, хранении и перевозке взрывчатки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 ноября 2018, 09:42</li> -->
   <li class="li02"><a href="/m/society/britenkov/370422/"><img src="/tmb100/i/msg/0370/0422/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370422/"><span>После пожара на «Адмиралтейских верфях» возбудили уголовное дело</span>Один из пострадавших находится в тяжелом состоянии с многочисленными ожогами.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2018, 22:32</li> -->
   <li class="li02"><a href="/m/afisha/britenkov/370417/"><img src="/tmb100/i/msg/0370/0417/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/britenkov/370417/"><span>В Ботаническом саду откроется выставка новогодних и рождественских растений</span>Попасть на необычную программу можно будет в декабре и в январе.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2018, 23:06</li> -->
   <li class="li02"><a href="/m/afisha/britenkov/370418/"><img src="/tmb100/i/msg/0370/0418/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/britenkov/370418/"><span>В Петропавловской крепости 21 декабря начнется фестиваль ледовых скульптур</span>Ice Fantasy 2019 будет проходить ежедневно до 3 февраля.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 ноября 2018, 19:42</li> -->
   <li class="li02"><a href="/m/society/britenkov/370413/"><img src="/tmb100/i/msg/0370/0413/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370413/"><span>В Петербурге начали сбор новогодних подарков для бездомных</span>Акцию традиционно проводит благотворительная организация «Ночлежка».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2018, 17:25</li> -->
   <li class="li02"><a href="/m/society/emtsov/370409/"><img src="/tmb100/i/msg/0370/0409/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370409/"><span>На «Беговой» и «Новокрестовской» нашли более тысячи дефектов за полгода </span>Их устраняют, не прекращая работу станций метрополитена.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2018, 18:31</li> -->
   <li class="li02"><a href="/m/society/britenkov/370411/"><img src="/tmb100/i/msg/0370/0411/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/370411/"><span>Мариинский театр через суд заставили сохранить дом Лермонтова на Садовой</span>Руководству театра придется разработать проект, который позволит избежать разрушения здания.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 ноября 2018, 16:30</li> -->
   <li class="li02"><a href="/m/society/emtsov/370407/"><img src="/tmb100/i/msg/0370/0407/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370407/"><span>Петербургских четвероклассников заставили написать письмо отцу на фронт</span>Родители детей считают, что этого и некоторых других заданий не должно быть в учебниках.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2018, 15:54</li> -->
   <li class="li02"><a href="/m/society/emtsov/370406/"><img src="/tmb100/i/msg/0370/0406/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370406/"><span>В петербургском метро рассказали, почему раньше все поезда были синими, а теперь разноцветные</span>Сейчас вагоны имеют разный цвет для удобства транспортной навигации.
</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2018, 13:27</li> -->
   <li class="li02"><a href="/m/society/emtsov/370402/"><img src="/tmb100/i/msg/0370/0402/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370402/"><span>Албин: Смольный нарастит долю в «Метрострое» к лету 2019 года</span>На докапитализацию компании потребуется до 130 млрд рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 ноября 2018, 12:44</li> -->
   <li class="li02"><a href="/m/society/emtsov/370400/"><img src="/tmb100/i/msg/0370/0400/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370400/"><span>Главный синоптик Петербурга: Впервые за осень температура приблизилась к норме, водоемы покрывает лед</span>Первый лед у Новой Голландии появился на 25 дней позже, чем в 2017 году.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">27 ноября 2018, 11:18</li> -->
   <li class="li02"><a href="/m/society/emtsov/370398/"><img src="/tmb100/i/msg/0370/0398/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370398/"><span>Смольный: Военный парад на Дворцовой площади 27 января организует и проводит Минобороны</span>Парад пройдет с участием свыше 2,5 тыс. военнослужащих и около 80 единиц военной техники.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">26 ноября 2018, 22:42</li> -->
   <li class="li02"><a href="/m/society/emtsov/370389/"><img src="/tmb100/i/msg/0370/0389/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370389/"><span>Мемориальную доску композитору Успенскому установят в Петербурге</span>Почти все свои произведения он создал в городе на Неве.
</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 ноября 2018, 10:36</li> -->
   <li class="li02"><a href="/m/society/emtsov/370394/"><img src="/tmb100/i/msg/0370/0394/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/emtsov/370394/"><span>После протестов местных жителей в Смольном отказались от строительства ТЦ с океанариумом в парке Интернационалистов</span>На этой неделе будет завершена процедура расторжения договора аренды.
</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">19:21</li><li class="news-info"><a href="/m/politics/emtsov/370439/">Встреча Путина и Трампа запланирована на 1 декабря</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:35</li><li class="news-info"><a href="/m/society/britenkov/370436/">«Я уверен, что Путин не все знает»: о чем рассказал Михалков в эфире «вДудь»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:32</li><li class="news-info"><a href="/m/society/emtsov/370438/">В Петербурге подписали соглашение о повышении минимальной зарплаты до 18 тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:48</li><li class="news-info"><a href="/m/politics/emtsov/370437/">Путин назвал ситуацию в Керченском проливе провокацией со стороны Порошенко</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:55</li><li class="news-info"><a href="/m/society/emtsov/370435/">В честь Егора Летова назовут аэродром под Омском</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:13</li><li class="news-info"><a href="/m/society/emtsov/370434/">На месте убийства Немцова появилась скульптура «Крик» художника Беньковича</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:08</li><li class="news-info"><a href="/m/economy/redaktor/370431/">Банк ВТБ и ДОМ.РФ выпустят ипотечные облигации в рамках «Фабрики ИЦБ» на 500 млрд рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:01</li><li class="news-info"><a href="/m/politics/britenkov/370433/">Украина за сутки отказалась пропустить в страну 80 россиян</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:34</li><li class="news-info"><a href="/m/society/britenkov/370432/">В Петербурге ужесточат требования к магазинам с алкоголем</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:30</li><li class="news-info"><a href="/m/society/redaktor/370429/">Банк ВТБ, ОАО «РЖД» и АО «Компания ТрансТелеКом» подписали соглашение по развитию проекта Единой транспортной карты</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:12</li><li class="news-info"><a href="/m/society/britenkov/370430/">Метрострой: Дефекты на «Новокрестовской» и «Беговой» не влияют на безопасность пассажиров</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:57</li><li class="news-info"><a href="/m/society/britenkov/370428/">Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:20</li><li class="news-info"><a href="/m/society/ivanova/370427/">Сотрудники Tele2 на Северо-Западе увеличили продажи в салонах в 3,3 раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:16</li><li class="news-info"><a href="/m/politics/britenkov/370426/">Возле Керченского пролива заметили американский разведывательный самолет</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:36</li><li class="news-info"><a href="/m/society/britenkov/370425/">Координатора движения «Весна» задержали из-за акции на мосту Кадырова</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:58</li><li class="news-info"><a href="/m/society/britenkov/370424/">Фигуранту дела о теракте в петербургском супермаркете Лукьяненко ужесточили обвинение</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:17</li><li class="news-info"><a href="/m/accidents/britenkov/370423/">В Китае при взрыве у химзавода погибли больше 20 человек</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:42</li><li class="news-info"><a href="/m/society/britenkov/370422/">После пожара на «Адмиралтейских верфях» возбудили уголовное дело</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">18:35</li><li class="news-info"><a href="/m/society/britenkov/370436/">«Я уверен, что Путин не все знает»: о чем рассказал Михалков в эфире «вДудь»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:32</li><li class="news-info"><a href="/m/society/emtsov/370438/">В Петербурге подписали соглашение о повышении минимальной зарплаты до 18 тысяч рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:55</li><li class="news-info"><a href="/m/society/emtsov/370435/">В честь Егора Летова назовут аэродром под Омском</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:13</li><li class="news-info"><a href="/m/society/emtsov/370434/">На месте убийства Немцова появилась скульптура «Крик» художника Беньковича</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:34</li><li class="news-info"><a href="/m/society/britenkov/370432/">В Петербурге ужесточат требования к магазинам с алкоголем</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:30</li><li class="news-info"><a href="/m/society/redaktor/370429/">Банк ВТБ, ОАО «РЖД» и АО «Компания ТрансТелеКом» подписали соглашение по развитию проекта Единой транспортной карты</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:12</li><li class="news-info"><a href="/m/society/britenkov/370430/">Метрострой: Дефекты на «Новокрестовской» и «Беговой» не влияют на безопасность пассажиров</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:57</li><li class="news-info"><a href="/m/society/britenkov/370428/">Кайли Дженнер признали самой высокооплачиваемой знаменитостью до 30 лет</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:20</li><li class="news-info"><a href="/m/society/ivanova/370427/">Сотрудники Tele2 на Северо-Западе увеличили продажи в салонах в 3,3 раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:36</li><li class="news-info"><a href="/m/society/britenkov/370425/">Координатора движения «Весна» задержали из-за акции на мосту Кадырова</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:58</li><li class="news-info"><a href="/m/society/britenkov/370424/">Фигуранту дела о теракте в петербургском супермаркете Лукьяненко ужесточили обвинение</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:42</li><li class="news-info"><a href="/m/society/britenkov/370422/">После пожара на «Адмиралтейских верфях» возбудили уголовное дело</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:47</li><li class="news-info"><a href="/m/society/britenkov/370420/">В Петербурге 28 ноября будет до -7 градусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:56</li><li class="news-info"><a href="/m/society/britenkov/370416/">Скончался создатель «Губки Боба» Стивен Хилленберг</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:44</li><li class="news-info"><a href="/m/society/britenkov/370414/">Картина дня: арест украинских моряков, «Ласточки» до Тосно и школьное задание про отца-фронтовика</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:42</li><li class="news-info"><a href="/m/society/britenkov/370413/">В Петербурге начали сбор новогодних подарков для бездомных</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:31</li><li class="news-info"><a href="/m/society/britenkov/370411/">Мариинский театр через суд заставили сохранить дом Лермонтова на Садовой</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:25</li><li class="news-info"><a href="/m/society/redaktor/370410/">ВТБ получил премию Финансового университета в номинации «Банк для малого и среднего бизнеса»</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/369791/">
    <img src="/tmb282/i/msg/0369/0791/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-6 заброшенных особняков Петербурга</h2>
   <p>«Санкт-Петербург.ру» сделал подборку самых роскошных заброшенных особняков в различных стилях: классицизм, эклектика, барокко и модерн.</p>
   <div class="more-info"><a href="/m/culture/emtsov/369791/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/370303/">
    <img src="/tmb282/i/msg/0370/0303/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Жемчужины Эрмитажа: топ-8 экспонатов музея, которые нужно увидеть</h2>
   <p>«Санкт-Петербург.ру» рассказывает о самых значимых экспонатах Эрмитажа, которые стоит увидеть каждому.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/370303/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/370135/">
    <img src="/tmb282/i/msg/0370/0135/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">В мире вкусов: гастрономические музеи Петербурга</h2>
   <p>«Санкт-Петербург.ру» рассказывает о местах в Северной столице, где можно узнать об истории хлеба или специй со всего мира.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/370135/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/370185/">
    <img src="/tmb282/i/bigtxt/0000/0107/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Зерно добра: как правильно подкармливать птиц зимой</h2>
   <p>«Санкт-Петербург.ру» рассказывает, что нужно знать, чтобы помочь пернатым пережить холода и не навредить.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/370185/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">28.11.18<!-- <br /><span>09:00</span> --></div>
   <div class="info"><a href="/p/370419/">Подвох, которого не ждали, или как заплатить налоги в 2018 году</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.11.18<!-- <br /><span>10:33</span> --></div>
   <div class="info"><a href="/p/370397/">Основы экономии на производстве</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.11.18<!-- <br /><span>18:02</span> --></div>
   <div class="info"><a href="/p/370356/">Как выбрать детскую кровать правильно ᐈ Фабрика мебели Mamka™</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.11.18<!-- <br /><span>15:35</span> --></div>
   <div class="info"><a href="/p/370405/">Как тратятся деньги на игры, донат и игровые автоматы</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">23.11.18<!-- <br /><span>14:10</span> --></div>
   <div class="info"><a href="/p/370346/">Tkeycoin и биржа EXMO заключили соглашение</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">22.11.18<!-- <br /><span>18:16</span> --></div>
   <div class="info"><a href="/p/370329/">Преимущества квартиры в новостройке ЖК Реномэ</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.11.18<!-- <br /><span>14:07</span> --></div>
   <div class="info"><a href="/p/370252/">Бизнес-консалтинг: нужен ли он вам?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.11.18<!-- <br /><span>17:00</span> --></div>
   <div class="info"><a href="/p/370207/">Бюджетный туризм в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

