<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018" />
  <meta name="title" content="В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0368/0148/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="В Смольном рассказали, что в 2017 году камеры помогли раскрыть 2,5 тыс. преступлений." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="09.07.2018 13:57:53"> 9 Июль 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>10.06.2018</td>
    <td>62.3431</td>
    <td class="last"><span class="color-green">-0.3249</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>13:19</td>
    <td style='border-bottom: 1px solid black;'>62.7565</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>10.06.2018</td>
    <td>73.3654</td>
    <td class="last"><span class="color-green">-0.4262</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>13:19</td>
    <td style='border-bottom: 1px solid black;'>73.8699</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>09.07.2018</td>
    <td>77.76</td>
    <td class="last"><span class="color-green">+0.87</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>09.07.2018</td>
    <td>4847.80</td>
    <td class="last"><span class="color-green">+29.26</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-07-09T11:09:00Z">09 Июля 2018, 11:09</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Бритенков</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: pixabay.com</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0368/0148/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/economy/britenkov/368150/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0150/ph11.jpg" alt="" />Министерство финансов РФ сократит расходы на здравоохранение, культуру и спорт</a></li>

<li >
<a href="/m/accidents/britenkov/368144/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0144/ph11.jpg" alt="" />Отравившаяся «Новичком» британка скончалась в Солсбери</a></li>

<li >
<a href="/m/accidents/britenkov/368145/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0145/ph11.jpg" alt="" />Число жертв наводнения и оползней в Японии превысило 100 человек</a></li>

<li >
<a href="/m/kak_eto_sdelano/britenkov/368140/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0140/ph11.jpg" alt="" />Отдых в лесу: что взять с собой и как не заблудиться </a></li>

<li class="last">
<a href="/m/afisha/britenkov/368020/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0368/0020/ph11.jpg" alt="" />Куда сходить в Петербурге в июле</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">В Смольном рассказали, что в 2017 году камеры помогли раскрыть 2,5 тыс. преступлений.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Петербургские правоохранители с помощью систем видеонаблюдения задержали грабителя банков из Бразилии, который приехал на Чемпионат мира по футболу.&nbsp;Об&nbsp;этом сообщил &laquo;Петербургский дневник&raquo; со&nbsp;ссылкой на&nbsp;вице-губернатора Александа Говорунова.</p>
<p>По&nbsp;словам чиновника, в&nbsp;2017 года в&nbsp;Северной столице с&nbsp;помощью камер раскрыли более 2,5&nbsp;тыс. преступлений. Говорунов отметил, что система хорошо проявила себя во&nbsp;время Чемпионата мира по&nbsp;футболу &ndash; она помогла не только задержать бразильского бандита, но и&nbsp;пресечь различные преступления.</p>
<p>Теперь Смольный планирует установить за три года 8,5 тыс. видеодомофонов в рамках программы &laquo;Безопасный город&raquo;. Жители семи районов города поучат современные видеодомофоны уже к октябрю 2018 года. Говорунов подчеркнул, что плата за&nbsp;услуги при этом не&nbsp;повысится.</p>
<p>У Санкт-Петербург.ру появился свой телеграм-канал&nbsp;<span style="color: #ff6600;"><strong><a href="https://t.me/kaksdelano"><span style="color: #ff6600;">Как это сделано</span></a></strong></span>. Здесь только полезные тексты: памятки, советы профессионалов, инструкции &ndash; подписывайтесь, и мы подготовим вас ко всему на свете</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/accidents/markelov/367118/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0367/0118/ph11.jpg" alt="" /><b>21 Мая 2018, 17:26</b><br>Вход в парадную на Пулковском шоссе стал «черной дырой»</a></li>

<li >
<a href="/p/362210/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<b>02 Октября 2017, 14:15</b><br>Строящееся жилье в Мурино от надежного застройщика</a></li>

<li >
<a href="/m/society/bespalov/359589/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0589/ph11.jpg" alt="" /><b>21 Июня 2017, 14:26</b><br>Graffiti L: как сэкономить на проживании в Санкт-Петербурге</a></li>

<li >
<a href="/m/thebest/dolbish/354018/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0018/ph11.jpg" alt="" /><b>28 Ноября 2016, 18:22</b><br>Где в Петербурге поселился Карлсон: топ-5 сказочных мест Северной столицы</a></li>

<li class="last">
<a href="/m/otzivi/glazycheva/353127/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0353/0127/ph11.jpg" alt="" /><b>25 Октября 2016, 14:37</b><br>Вместо аренды квартиры — платная консультация: клиенты предостерегают от работы с агентством недвижимости ООО «Рассвет Сити»</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*55797579);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=55797579" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*30204432);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=30204432" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">09 июля 2018, 13:08</li> -->
   <li class="li02"><a href="/m/society/britenkov/368151/"><img src="/tmb100/i/msg/0368/0151/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368151/"><span>Дюжину жителей треснувшего дома на Зверинской расселят, остальных вернули в квартиры</span>В пятницу, 6 июня, жильцов дома №20 эвакуировали из-за последствий ремонта, после которого провалился пол на первом этаже.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 июля 2018, 11:52</li> -->
   <li class="li02"><a href="/m/society/britenkov/368149/"><img src="/tmb100/i/msg/0368/0149/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368149/"><span>Петербургской управляющей компании «ФЦ ГЦКС» грозит уголовное дело за незаконные коммунальные счета </span>Организация присылала квитанции жильцам одного из домов на проспекте Ленина, когда ее уже отстранили от работы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 июля 2018, 08:48</li> -->
   <li class="li02"><a href="/m/society/britenkov/368143/"><img src="/tmb100/i/msg/0368/0143/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368143/"><span>В Петербурге 9 июля будет облачно и до +20 градусов</span>В городе на Неве снова пойдет небольшой дождь.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2018, 20:40</li> -->
   <li class="li02"><a href="/m/society/britenkov/368139/"><img src="/tmb100/i/msg/0368/0139/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368139/"><span>Картина дня: миллионный гость фан-зоны, граффити с Черчесовым и просроченные онкопрепараты</span>Кто стал юбилейным посетителем площадки на Конюшенной, когда закрасят портрет тренера сборной России и сколько стоили просроченные лекарства.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2018, 18:18</li> -->
   <li class="li02"><a href="/m/society/britenkov/368136/"><img src="/tmb100/i/msg/0368/0136/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368136/"><span>Миллионного посетителя фан-зоны на Конюшенной встретили с подарками</span>Бразилец Тиаго пришел посмотреть матч своей национальной сборной против Бельгии.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">09 июля 2018, 13:08</li>
    <li class="li02"><a href="/m/society/britenkov/368151/"><img src="/i/msg/0368/0151/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368151/"><span>Дюжину жителей треснувшего дома на Зверинской расселят, остальных вернули в квартиры</span>В пятницу, 6 июня, жильцов дома №20 эвакуировали из-за последствий ремонта, после которого провалился пол на первом этаже.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">09 июля 2018, 11:52</li>
    <li class="li02"><a href="/m/society/britenkov/368149/"><img src="/i/msg/0368/0149/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368149/"><span>Петербургской управляющей компании «ФЦ ГЦКС» грозит уголовное дело за незаконные коммунальные счета </span>Организация присылала квитанции жильцам одного из домов на проспекте Ленина, когда ее уже отстранили от работы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">09 июля 2018, 11:09</li>
    <li class="li02"><a href="/m/society/britenkov/368148/"><img src="/i/msg/0368/0148/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368148/"><span>В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018</span>В Смольном рассказали, что в 2017 году камеры помогли раскрыть 2,5 тыс. преступлений.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">09 июля 2018, 10:30</li>
    <li class="li02"><a href="/m/ecology/britenkov/368146/"><img src="/i/msg/0368/0146/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/britenkov/368146/"><span>Смольный собирается увеличить на треть плату за вывоз мусора</span>Согласно планам правительства Петербурга, с 1 января 2019 года плата за 1 тонну отходов повысится до 3,8 тыс. рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">09 июля 2018, 08:48</li>
    <li class="li02"><a href="/m/society/britenkov/368143/"><img src="/i/msg/0368/0143/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368143/"><span>В Петербурге 9 июля будет облачно и до +20 градусов</span>В городе на Неве снова пойдет небольшой дождь.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 июля 2018, 19:30</li>
    <li class="li02"><a href="/m/culture/britenkov/368138/"><img src="/i/msg/0368/0138/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/368138/"><span>Три зала Китайского дворца в Ораниенбауме открыли после реставрации (ФОТО)</span>В 2018 году единственному в России памятнику в стиле рококо исполняется 250 лет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 июля 2018, 18:18</li>
    <li class="li02"><a href="/m/society/britenkov/368136/"><img src="/i/msg/0368/0136/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/britenkov/368136/"><span>Миллионного посетителя фан-зоны на Конюшенной встретили с подарками</span>Бразилец Тиаго пришел посмотреть матч своей национальной сборной против Бельгии.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 июля 2018, 17:31</li>
    <li class="li02"><a href="/m/sport/markelov/368135/"><img src="/i/msg/0368/0135/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/markelov/368135/"><span>Петербургское футбольное «Динамо» официально стало «Сочи» </span>Этим летом Северная столица потеряла сразу две футбольных команды. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 июля 2018, 12:23</li>
    <li class="li02"><a href="/m/society/markelov/368126/"><img src="/i/msg/0368/0126/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/368126/"><span>Петербургское метро продлит работу в ночь на 11 июля из-за полуфинала ЧМ-2018</span>Все станции подземки будут открыты для посетителей до трех часов ночи. 

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 июля 2018, 16:16</li>
    <li class="li02"><a href="/m/society/markelov/368132/"><img src="/i/msg/0368/0132/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/368132/"><span>Самолеты Су-24 прибыли в Петербург из Крыма для участия в Дне ВМФ</span>В параде примут участие 41 боевой корабль, 38 вертолетов и самолетов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 июля 2018, 15:44</li>
    <li class="li02"><a href="/m/society/markelov/368131/"><img src="/i/msg/0368/0131/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/368131/"><span>Затопленной части Ириновского проспекта вернули прежний вид</span>Инцидент произошел из-за действий подрядной организации, которая перекладывала канализационные сети.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 июля 2018, 15:20</li>
    <li class="li02"><a href="/m/society/markelov/368130/"><img src="/i/msg/0368/0130/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/368130/"><span>Синоптики пообещали петербуржцам дождливые выходные </span>Воздух в предстоящий уик-энд прогреется до +20 градусов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 июля 2018, 14:41</li>
    <li class="li02"><a href="/m/accidents/markelov/368129/"><img src="/i/msg/0368/0129/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/markelov/368129/"><span>В рассыпающемся доме на Зверинской улице провалился пол </span>Жильцы рассказывают, что дыры в здании начали появляться в далеком 2011 году.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 июля 2018, 10:49</li>
    <li class="li02"><a href="/m/ecology/markelov/368124/"><img src="/i/msg/0368/0124/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/markelov/368124/"><span>Смольный признал полигон «Новоселки» взрывоопасным</span>Переработать опасный свалочный газ можно будет после строительства станции активной дегазации, которое до сих пор не началось. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">06 июля 2018, 10:38</li>
    <li class="li02"><a href="/m/society/markelov/368123/"><img src="/i/msg/0368/0123/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/368123/"><span>На крейсере «Аврора» открыли корабельный православный храм</span>Храм восстановили по архивным чертежам и фотографиям.

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">06 июля 2018, 08:43</li>
    <li class="li02"><a href="/m/society/markelov/368120/"><img src="/i/msg/0368/0120/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/368120/"><span>В Петербурге 6 июля будет прохладно и дождливо </span>Воздух прогреется до +19 градусов тепла. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">05 июля 2018, 22:06</li>
    <li class="li02"><a href="/m/economy/markelov/368116/"><img src="/i/msg/0368/0116/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/markelov/368116/"><span>Названы самые высокооплачиваемые вакансии Петербурга к июлю 2018 года</span>Средняя зарплата в городе по-прежнему держится на отметке в 40 тыс. рублей. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 июля 2018, 23:12</li>
    <li class="li02"><a href="/m/society/markelov/368119/"><img src="/i/msg/0368/0119/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/368119/"><span>Воинственного нерпенка Вовчика научили ловить рыбу </span>Реабилитация животного будет длиться еще около двух месяцев. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2018, 16:16</li> -->
   <li class="li02"><a href="/m/society/markelov/368132/"><img src="/tmb100/i/msg/0368/0132/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368132/"><span>Самолеты Су-24 прибыли в Петербург из Крыма для участия в Дне ВМФ</span>В параде примут участие 41 боевой корабль, 38 вертолетов и самолетов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2018, 15:44</li> -->
   <li class="li02"><a href="/m/society/markelov/368131/"><img src="/tmb100/i/msg/0368/0131/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368131/"><span>Затопленной части Ириновского проспекта вернули прежний вид</span>Инцидент произошел из-за действий подрядной организации, которая перекладывала канализационные сети.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2018, 15:20</li> -->
   <li class="li02"><a href="/m/society/markelov/368130/"><img src="/tmb100/i/msg/0368/0130/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368130/"><span>Синоптики пообещали петербуржцам дождливые выходные </span>Воздух в предстоящий уик-энд прогреется до +20 градусов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2018, 13:11</li> -->
   <li class="li02"><a href="/m/society/markelov/368128/"><img src="/tmb100/i/msg/0368/0128/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368128/"><span>Самолеты Тихоокеанского флота пролетят над Невой в День ВМФ</span>К тренировочным полетам пилоты воздушных судов приступят 9 июля. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 июля 2018, 12:23</li> -->
   <li class="li02"><a href="/m/society/markelov/368126/"><img src="/tmb100/i/msg/0368/0126/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368126/"><span>Петербургское метро продлит работу в ночь на 11 июля из-за полуфинала ЧМ-2018</span>Все станции подземки будут открыты для посетителей до трех часов ночи. 

</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">09 июля 2018, 10:30</li> -->
   <li class="li02"><a href="/m/ecology/britenkov/368146/"><img src="/tmb100/i/msg/0368/0146/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/britenkov/368146/"><span>Смольный собирается увеличить на треть плату за вывоз мусора</span>Согласно планам правительства Петербурга, с 1 января 2019 года плата за 1 тонну отходов повысится до 3,8 тыс. рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">09 июля 2018, 08:48</li> -->
   <li class="li02"><a href="/m/society/britenkov/368143/"><img src="/tmb100/i/msg/0368/0143/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368143/"><span>В Петербурге 9 июля будет облачно и до +20 градусов</span>В городе на Неве снова пойдет небольшой дождь.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 июля 2018, 19:30</li> -->
   <li class="li02"><a href="/m/culture/britenkov/368138/"><img src="/tmb100/i/msg/0368/0138/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/368138/"><span>Три зала Китайского дворца в Ораниенбауме открыли после реставрации (ФОТО)</span>В 2018 году единственному в России памятнику в стиле рококо исполняется 250 лет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2018, 18:18</li> -->
   <li class="li02"><a href="/m/society/britenkov/368136/"><img src="/tmb100/i/msg/0368/0136/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/britenkov/368136/"><span>Миллионного посетителя фан-зоны на Конюшенной встретили с подарками</span>Бразилец Тиаго пришел посмотреть матч своей национальной сборной против Бельгии.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2018, 17:31</li> -->
   <li class="li02"><a href="/m/sport/markelov/368135/"><img src="/tmb100/i/msg/0368/0135/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/markelov/368135/"><span>Петербургское футбольное «Динамо» официально стало «Сочи» </span>Этим летом Северная столица потеряла сразу две футбольных команды. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 июля 2018, 12:23</li> -->
   <li class="li02"><a href="/m/society/markelov/368126/"><img src="/tmb100/i/msg/0368/0126/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368126/"><span>Петербургское метро продлит работу в ночь на 11 июля из-за полуфинала ЧМ-2018</span>Все станции подземки будут открыты для посетителей до трех часов ночи. 

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2018, 16:16</li> -->
   <li class="li02"><a href="/m/society/markelov/368132/"><img src="/tmb100/i/msg/0368/0132/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368132/"><span>Самолеты Су-24 прибыли в Петербург из Крыма для участия в Дне ВМФ</span>В параде примут участие 41 боевой корабль, 38 вертолетов и самолетов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2018, 15:44</li> -->
   <li class="li02"><a href="/m/society/markelov/368131/"><img src="/tmb100/i/msg/0368/0131/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368131/"><span>Затопленной части Ириновского проспекта вернули прежний вид</span>Инцидент произошел из-за действий подрядной организации, которая перекладывала канализационные сети.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 июля 2018, 15:20</li> -->
   <li class="li02"><a href="/m/society/markelov/368130/"><img src="/tmb100/i/msg/0368/0130/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368130/"><span>Синоптики пообещали петербуржцам дождливые выходные </span>Воздух в предстоящий уик-энд прогреется до +20 градусов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2018, 14:41</li> -->
   <li class="li02"><a href="/m/accidents/markelov/368129/"><img src="/tmb100/i/msg/0368/0129/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/markelov/368129/"><span>В рассыпающемся доме на Зверинской улице провалился пол </span>Жильцы рассказывают, что дыры в здании начали появляться в далеком 2011 году.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2018, 10:49</li> -->
   <li class="li02"><a href="/m/ecology/markelov/368124/"><img src="/tmb100/i/msg/0368/0124/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/markelov/368124/"><span>Смольный признал полигон «Новоселки» взрывоопасным</span>Переработать опасный свалочный газ можно будет после строительства станции активной дегазации, которое до сих пор не началось. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">06 июля 2018, 10:38</li> -->
   <li class="li02"><a href="/m/society/markelov/368123/"><img src="/tmb100/i/msg/0368/0123/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368123/"><span>На крейсере «Аврора» открыли корабельный православный храм</span>Храм восстановили по архивным чертежам и фотографиям.

</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">06 июля 2018, 08:43</li> -->
   <li class="li02"><a href="/m/society/markelov/368120/"><img src="/tmb100/i/msg/0368/0120/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368120/"><span>В Петербурге 6 июля будет прохладно и дождливо </span>Воздух прогреется до +19 градусов тепла. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">05 июля 2018, 22:06</li> -->
   <li class="li02"><a href="/m/economy/markelov/368116/"><img src="/tmb100/i/msg/0368/0116/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/markelov/368116/"><span>Названы самые высокооплачиваемые вакансии Петербурга к июлю 2018 года</span>Средняя зарплата в городе по-прежнему держится на отметке в 40 тыс. рублей. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">05 июля 2018, 23:12</li> -->
   <li class="li02"><a href="/m/society/markelov/368119/"><img src="/tmb100/i/msg/0368/0119/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/368119/"><span>Воинственного нерпенка Вовчика научили ловить рыбу </span>Реабилитация животного будет длиться еще около двух месяцев. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">13:08</li><li class="news-info"><a href="/m/society/britenkov/368151/">Дюжину жителей треснувшего дома на Зверинской расселят, остальных вернули в квартиры</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:20</li><li class="news-info"><a href="/m/economy/britenkov/368150/">Министерство финансов РФ сократит расходы на здравоохранение, культуру и спорт</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:52</li><li class="news-info"><a href="/m/society/britenkov/368149/">Петербургской управляющей компании «ФЦ ГЦКС» грозит уголовное дело за незаконные коммунальные счета </a></li></ul>                        

<ul class="news-data-info"><li class="data">11:09</li><li class="news-info"><a href="/m/society/britenkov/368148/">В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:30</li><li class="news-info"><a href="/m/ecology/britenkov/368146/">Смольный собирается увеличить на треть плату за вывоз мусора</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:57</li><li class="news-info"><a href="/m/accidents/britenkov/368145/">Число жертв наводнения и оползней в Японии превысило 100 человек</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:26</li><li class="news-info"><a href="/m/accidents/britenkov/368144/">Отравившаяся «Новичком» британка скончалась в Солсбери</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:48</li><li class="news-info"><a href="/m/society/britenkov/368143/">В Петербурге 9 июля будет облачно и до +20 градусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.07</li><li class="news-info"><a href="/m/sport/sapozhnikov/368142/">«Сражались как львы»: сборная России проиграла Хорватии в серии пенальти</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/sport/britenkov/368141/">Бразилия вылетела с ЧМ-2018 после поражения от Бельгии</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/kak_eto_sdelano/britenkov/368140/">Отдых в лесу: что взять с собой и как не заблудиться </a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/society/britenkov/368139/">Картина дня: миллионный гость фан-зоны, граффити с Черчесовым и просроченные онкопрепараты</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/culture/britenkov/368138/">Три зала Китайского дворца в Ораниенбауме открыли после реставрации (ФОТО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/sport/britenkov/368137/">Французы обыграли сборную Уругвая в четвертьфинале ЧМ-2018</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/society/britenkov/368136/">Миллионного посетителя фан-зоны на Конюшенной встретили с подарками</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/afisha/britenkov/368134/">День Достоевского – 2018: программа литературного праздника в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/sport/markelov/368135/">Петербургское футбольное «Динамо» официально стало «Сочи» </a></li></ul>                        

<ul class="news-data-info"><li class="data">06.07</li><li class="news-info"><a href="/m/politics/markelov/368133/">Россия ввела ответные пошлины на ряд товаров из США</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">13:08</li><li class="news-info"><a href="/m/society/britenkov/368151/">Дюжину жителей треснувшего дома на Зверинской расселят, остальных вернули в квартиры</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:52</li><li class="news-info"><a href="/m/society/britenkov/368149/">Петербургской управляющей компании «ФЦ ГЦКС» грозит уголовное дело за незаконные коммунальные счета </a></li></ul>                        

<ul class="news-data-info"><li class="data">11:09</li><li class="news-info"><a href="/m/society/britenkov/368148/">В Петербурге с помощью видеокамер задержали бразильского грабителя банков, приехавшего на ЧМ-2018</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:48</li><li class="news-info"><a href="/m/society/britenkov/368143/">В Петербурге 9 июля будет облачно и до +20 градусов</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:40</li><li class="news-info"><a href="/m/society/britenkov/368139/">Картина дня: миллионный гость фан-зоны, граффити с Черчесовым и просроченные онкопрепараты</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:18</li><li class="news-info"><a href="/m/society/britenkov/368136/">Миллионного посетителя фан-зоны на Конюшенной встретили с подарками</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:16</li><li class="news-info"><a href="/m/society/markelov/368132/">Самолеты Су-24 прибыли в Петербург из Крыма для участия в Дне ВМФ</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:44</li><li class="news-info"><a href="/m/society/markelov/368131/">Затопленной части Ириновского проспекта вернули прежний вид</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:20</li><li class="news-info"><a href="/m/society/markelov/368130/">Синоптики пообещали петербуржцам дождливые выходные </a></li></ul>                        

<ul class="news-data-info"><li class="data">13:11</li><li class="news-info"><a href="/m/society/markelov/368128/">Самолеты Тихоокеанского флота пролетят над Невой в День ВМФ</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:23</li><li class="news-info"><a href="/m/society/markelov/368126/">Петербургское метро продлит работу в ночь на 11 июля из-за полуфинала ЧМ-2018</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:38</li><li class="news-info"><a href="/m/society/markelov/368123/">На крейсере «Аврора» открыли корабельный православный храм</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:30</li><li class="news-info"><a href="/m/society/markelov/368121/">В Японии казнили лидеров секты «Аум Синрике», устроившей теракт в токийском метро</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:43</li><li class="news-info"><a href="/m/society/markelov/368120/">В Петербурге 6 июля будет прохладно и дождливо </a></li></ul>                        

<ul class="news-data-info"><li class="data">23:12</li><li class="news-info"><a href="/m/society/markelov/368119/">Воинственного нерпенка Вовчика научили ловить рыбу </a></li></ul>                        

<ul class="news-data-info"><li class="data">21:44</li><li class="news-info"><a href="/m/society/markelov/368115/">Цоколь исторического здания на Васильевском перекрасили из синего в розовый</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:52</li><li class="news-info"><a href="/m/society/markelov/368114/">Картина дня: хвастовство Полтавченко, пенсии депутатов Госдумы и руферы на крыше Дома Зингера</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:59</li><li class="news-info"><a href="/m/society/markelov/368113/">Сущие копейки: в Госдуме рассказали о начислении депутатской пенсии </a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/profi.ru.125x27.jpg" width="125" height="27">
<a href="https://spb.profi.ru/services/repetitor/" target=_new>Репетиторы Санкт-Петербурга</a>
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/britenkov/368020/">
    <img src="/tmb282/i/msg/0368/0020/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в июле</h2>
   <p>Кинопоказы, фестивали еды и крафтового пива, концерты и День Достоевского – «Санкт-Петербург.ру» рассказывает о главных событиях второго месяца лета.</p>
   <div class="more-info"><a href="/m/afisha/britenkov/368020/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/368109/">
    <img src="/tmb282/i/msg/0368/0109/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Тишина и покой: топ-5 кафе и магазинов Петербурга с читальными залами</h2>
   <p>«Санкт-Петербург.ру» выбрал пять отличных мест, где можно бесплатно почитать журналы или современную литературу.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/368109/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/368053/">
    <img src="/tmb282/i/msg/0368/0053/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Быстрее, выше, сильнее: спортивные памятники в Петербурге</h2>
   <p>В Северной столице есть много памятников, на лишь некоторые из них посвящены спорту. «Санкт-Петербург.ру» посмотрел, каких выдающихся деятелей увековечили в скульптурах.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/368053/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/367471/">
    <img src="/tmb282/i/bigtxt/0000/0094/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Праздник к нам приходит: как изменится жизнь в Петербурге во время ЧМ-2018 с массой запретов</h2>
   <p>Шашлыки, фейерверки, беспилотники и проезд на Крестовский остров – «Санкт-Петербург.ру» рассказывает, что запретят в Северной столице из-за крупнейшего футбольного турнира.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/367471/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/golovina/366540/">
    <img src="/tmb282/i/bigtxt/0000/0090/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Чартерный» терминал глазами болельщика: как Пулково-2 примет футбольных фанатов на ЧМ-2018</h2>
   <p>«Санкт-Петербург.ру» проверил готовность прошедшего реконструкцию терминала к приему футбольных фанатов.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/golovina/366540/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">09.07.18<!-- <br /><span>11:02</span> --></div>
   <div class="info"><a href="/p/368147/">Что такое ламинированная фанера</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">05.07.18<!-- <br /><span>12:40</span> --></div>
   <div class="info"><a href="/p/368096/">Королевство Северный Бархант развивает инновационные криптотехнологии</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">04.07.18<!-- <br /><span>14:22</span> --></div>
   <div class="info"><a href="/p/368077/">Logic Pro начинает экспансию в крупнейшие города России</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.07.18<!-- <br /><span>15:37</span> --></div>
   <div class="info"><a href="/p/368050/">Детская сборная «Макдоналдс» выйдет на поле «Санкт-Петербург Арены» рука об руку с известными футболистами</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">29.06.18<!-- <br /><span>11:08</span> --></div>
   <div class="info"><a href="/p/367979/">Пять самых удивительных виртуальных государств в мире</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.06.18<!-- <br /><span>12:31</span> --></div>
   <div class="info"><a href="/p/367955/">Плазменная резка</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.06.18<!-- <br /><span>11:07</span> --></div>
   <div class="info"><a href="/p/367929/">Координатно-пробивные работы</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.06.18<!-- <br /><span>10:58</span> --></div>
   <div class="info"><a href="/p/367928/">Как устанавливается видеонаблюдение?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

