<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Кадыров пригласил Дурова и Жарова приехать в Грозный</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Кадыров пригласил Дурова и Жарова приехать в Грозный" />
  <meta name="title" content="Кадыров пригласил Дурова и Жарова приехать в Грозный" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Кадыров пригласил Дурова и Жарова приехать в Грозный" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0359/0661/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="По мнению главы Чечни, именно там они смогут поговорить и уладить разногласия." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="23.06.2017 18:41:04">23 Июнь 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>24.06.2017</td>
    <td>59.6564</td>
    <td class="last"><span class="color-green">-0.4918</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>18:16</td>
    <td style='border-bottom: 1px solid black;'>59.57130</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>24.06.2017</td>
    <td>66.6780</td>
    <td class="last"><span class="color-green">-0.4715</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>18:16</td>
    <td style='border-bottom: 1px solid black;'>66.5420</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>23.06.2017</td>
    <td>45.52</td>
    <td class="last"><span class="color-green">+0.53</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>23.06.2017</td>
    <td>2715.56</td>
    <td class="last"><span class="color-green">+9.49</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">

  <h1 itemprop="name">Кадыров пригласил Дурова и Жарова приехать в Грозный</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-06-23T14:29:00Z">23 Июня 2017, 14:29</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Виталий Беспалов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: пресс-службы Главы и Правительства Чеченской Республики</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0359/0661/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/bespalov/359671/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0671/ph11.jpg" alt="" />Роскомнадзор: Telegram предоставляет возможности для общения террористам</a></li>

<li >
<a href="/m/society/bespalov/359675/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0675/ph11.jpg" alt="" />Ректор Европейского университета покидает свой пост</a></li>

<li >
<a href="/m/med/kholopova/359652/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0652/ph11.jpg" alt="" />Математики ускорят поиск лекарства от болезни Альцгеймера</a></li>

<li >
<a href="/m/society/bespalov/359667/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0667/ph11.jpg" alt="" />Дуров ответил на угрозы заблокировать Telegram в России</a></li>

<li class="last">
<a href="/m/society/rubina/359649/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0359/0649/ph11.jpg" alt="" />Российские корабли атаковали ИГ крылатыми ракетами (ВИДЕО)</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">По мнению главы Чечни, именно там они смогут поговорить и уладить разногласия.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Глава Чечни Рамзан Кадыров в своем Telegram пригласил руководителя Роскомнадзора Александра Жарова и основателя мессенджера Павла Дурова приехать в Грозный, чтобы провести переговоры и уладить разногласия.</p>
<p>"Не хочется, чтобы "Телеграмм" блокировали, но и соблюдать российское законодательство необходимо. Я как один из активных пользователей мессенджера считаю, что стороны должны сесть за стол переговоров, а не игнорировать друг друга", - написал Кадыров.</p>
<p>Ранее в пятницу, 23 июня, Жаров опубликовал открытое письмо к Дурову с <strong><span style="color: #ff6600;"><a href="/m/society/rubina/359648/" target="_blank"><span style="color: #ff6600;">требованием</span></a></span></strong>&nbsp;представить необходимую информацию о сервисе. В противном случае Telegram будет заблокирован на территории РФ.</p>
<p>По его словам, ведомство каждый день отправляет запросы в Telegram по всем доступным адресам, но никакого ответа до сих пор не было. "Выбор за вами", - заканчивает свое письмо глава Роскомнадзора.</p>
<p>Официальная регистрация сервиса в России обяжет администрацию Telegram хранить переписку пользователей и давать властям ключи для расшифровки сообщений. Дуров уже не раз говорил, что на такое мессенджер никогда не согласится.</p>
<p>За отказ зарегистрироваться в установленном порядке в России уже заблокировали мессенджеры Zello и Blackberry. Ранее, 20 июня, Telegram уже анонсировал функцию обхода блокировок.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>




   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*51261959);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=51261959" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 18:23</li> -->
   <li class="li02"><a href="/m/society/bespalov/359675/"><img src="/tmb100/i/msg/0359/0675/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359675/"><span>Ректор Европейского университета покидает свой пост</span>Олег Хархордин руководил вузом с 2009 года.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 17:58</li> -->
   <li class="li02"><a href="/m/society/bespalov/359673/"><img src="/tmb100/i/msg/0359/0673/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359673/"><span>Охранять выпускников на «Алых парусах» будут 300 гвардейцев</span>Праздник состоится сегодня на Дворцовой площади.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 16:54</li> -->
   <li class="li02"><a href="/m/society/bespalov/359671/"><img src="/tmb100/i/msg/0359/0671/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359671/"><span>Роскомнадзор: Telegram предоставляет возможности для общения террористам</span>По мнению главы ведомства, Павел Дуров игнорирует безопасность простых пользователей Telegram.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 16:32</li> -->
   <li class="li02"><a href="/m/society/bespalov/359670/"><img src="/tmb100/i/msg/0359/0670/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359670/"><span>В Петербурге трамваи до Стрельны вернут 26 июня</span>При этом ремонт на Кронштадтском путепроводе продолжится до 2018 года..</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 15:43</li> -->
   <li class="li02"><a href="/m/society/bespalov/359668/"><img src="/tmb100/i/msg/0359/0668/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359668/"><span>Исследователи рынка алкоголя считают «дебилизмом» запрет на продажу спиртного в таре по ночам</span>Такая инициатива появилась в петербургском ЗакСе.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*33965593);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=33965593" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*83349709);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=83349709" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 17:28</li>
    <li class="li02"><a href="/m/afisha/bespalov/359674/"><img src="/i/msg/0359/0674/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/bespalov/359674/"><span>На концерте ко Дню Молодежи в GorillaPark выступит звезда Рунета Сергей Дружко</span>Праздник состоится в воскресенье, 25 июня.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 15:43</li>
    <li class="li02"><a href="/m/society/bespalov/359668/"><img src="/i/msg/0359/0668/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/359668/"><span>Исследователи рынка алкоголя считают «дебилизмом» запрет на продажу спиртного в таре по ночам</span>Такая инициатива появилась в петербургском ЗакСе.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 июня 2017, 15:30</li>
    <li class="li02"><a href="/m/society/bespalov/359666/"><img src="/i/msg/0359/0666/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/359666/"><span>«Обводный канал» открыли после проверки</span>Взрывоопасных предметов не обнаружено.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 15:15</li>
    <li class="li02"><a href="/m/society/bespalov/359664/"><img src="/i/msg/0359/0664/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/359664/"><span>Петербург может побороться за право провести финал Лиги чемпионов</span>В таком случае финал европейского футбольного турнира может состояться на «Зенит-арене».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 14:47</li>
    <li class="li02"><a href="/m/society/bespalov/359662/"><img src="/i/msg/0359/0662/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/359662/"><span>ГАТИ: Большинство фасадов домов на набережных Петербурга находятся в плохом состоянии</span>Сумма штрафов превысила пять млн рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 июня 2017, 14:00</li>
    <li class="li02"><a href="/m/society/rubina/359660/"><img src="/i/msg/0359/0660/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/359660/"><span>Говорунов: Сделаем все, чтобы не допустить разноса, когда горят машины, бьются витрины и льется кровь</span>Таким образом он прокомментировал прошедшую 12 июня акцию протеста на Марсовом поле.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 13:20</li>
    <li class="li02"><a href="/m/accidents/rubina/359659/"><img src="/i/msg/0359/0659/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/rubina/359659/"><span>Рейс из Петербурга в Турцию задержали на 30 часов</span>Причиной задержки стала поломка самолета А333 в Турции.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 12:47</li>
    <li class="li02"><a href="/m/society/rubina/359658/"><img src="/i/msg/0359/0658/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/359658/"><span>Метро Петербурга продлит работу в ночь с 24 на 25 июня из-за Кубка конфедераций</span>Станции закроются для входа пассажиров в 01:30.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 июня 2017, 10:53</li>
    <li class="li02"><a href="/m/accidents/rubina/359650/"><img src="/i/msg/0359/0650/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/rubina/359650/"><span>Бывшего начальника полиции Невского района задержали с наркотиками в результате погони</span>Алексей Харлашин арестован, он подозревается в незаконной перевозке наркотиков в крупном размере.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 11:50</li>
    <li class="li02"><a href="/m/society/rubina/359655/"><img src="/i/msg/0359/0655/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/359655/"><span>В честь &quot;Алых парусов&quot; зажгут Ростральные колонны</span>Факелы будут гореть пять часов - с 22:00 до 03:00.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 11:27</li>
    <li class="li02"><a href="/m/society/rubina/359651/"><img src="/i/msg/0359/0651/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/359651/"><span>Петербургским кафе хотят запретить торговать алкоголем в таре по ночам</span>Предложено изменить закон &quot;Об обороте алкогольной и спиртосодержащей продукции в Петербурге&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">23 июня 2017, 09:20</li>
    <li class="li02"><a href="/m/accidents/rubina/359647/"><img src="/i/msg/0359/0647/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/rubina/359647/"><span>Сломанный поезд затормозил движение на &quot;красной&quot; ветке петербургского метро</span>Неисправный состав убрали, однако на станциях до сих пор большое скопление людей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">23 июня 2017, 08:57</li>
    <li class="li02"><a href="/m/society/rubina/359646/"><img src="/i/msg/0359/0646/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/359646/"><span>В Петербурге 23 июня будет переменная облачность и дожди</span>Температура воздуха днем - от 14 до 16 градусов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 июня 2017, 22:25</li>
    <li class="li02"><a href="/m/afisha/bespalov/359645/"><img src="/i/msg/0359/0645/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/bespalov/359645/"><span>На крыше Nevesomos&#039;t зазвучит гитара</span>С сольным концертом выступит Егор Свеженцев.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 июня 2017, 22:01</li>
    <li class="li02"><a href="/m/society/bespalov/359643/"><img src="/i/msg/0359/0643/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/359643/"><span>Роналдо поселился на Невском проспекте</span>Звезда мирового футбола живет в отеле «Коринтия Санкт-Петербург».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 июня 2017, 21:04</li>
    <li class="li02"><a href="/m/sport/bespalov/359640/"><img src="/i/msg/0359/0640/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/bespalov/359640/"><span>Камерун и Австралия сыграли вничью на «Зенит-арене»</span>Очередной матч Кубка конфедераций закончился со счетом 1:1.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 июня 2017, 20:29</li>
    <li class="li02"><a href="/m/afisha/bespalov/359639/"><img src="/i/msg/0359/0639/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/bespalov/359639/"><span>В Петербурге пройдет конкурс «Мисс Ретродискотека 2017» </span>Праздник красоты состоится в клубе «Бродвей». </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 июня 2017, 18:16</li>
    <li class="li02"><a href="/m/society/bespalov/359637/"><img src="/i/msg/0359/0637/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/359637/"><span>В Петербурге освободившихся участников акции 12 июня задержали при подаче апелляций</span>Одному из них вменяют ругань матом и «размахивание руками».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 16:12</li> -->
   <li class="li02"><a href="/m/society/bespalov/359667/"><img src="/tmb100/i/msg/0359/0667/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359667/"><span>Дуров ответил на угрозы заблокировать Telegram в России</span>Он считает действия Роскомнадзора парадоксальными.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 15:30</li> -->
   <li class="li02"><a href="/m/society/bespalov/359666/"><img src="/tmb100/i/msg/0359/0666/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359666/"><span>«Обводный канал» открыли после проверки</span>Взрывоопасных предметов не обнаружено.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 15:15</li> -->
   <li class="li02"><a href="/m/society/bespalov/359664/"><img src="/tmb100/i/msg/0359/0664/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359664/"><span>Петербург может побороться за право провести финал Лиги чемпионов</span>В таком случае финал европейского футбольного турнира может состояться на «Зенит-арене».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 14:47</li> -->
   <li class="li02"><a href="/m/society/bespalov/359662/"><img src="/tmb100/i/msg/0359/0662/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359662/"><span>ГАТИ: Большинство фасадов домов на набережных Петербурга находятся в плохом состоянии</span>Сумма штрафов превысила пять млн рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">23 июня 2017, 14:00</li> -->
   <li class="li02"><a href="/m/society/rubina/359660/"><img src="/tmb100/i/msg/0359/0660/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/359660/"><span>Говорунов: Сделаем все, чтобы не допустить разноса, когда горят машины, бьются витрины и льется кровь</span>Таким образом он прокомментировал прошедшую 12 июня акцию протеста на Марсовом поле.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">23 июня 2017, 15:15</li> -->
   <li class="li02"><a href="/m/society/bespalov/359664/"><img src="/tmb100/i/msg/0359/0664/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359664/"><span>Петербург может побороться за право провести финал Лиги чемпионов</span>В таком случае финал европейского футбольного турнира может состояться на «Зенит-арене».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 июня 2017, 14:47</li> -->
   <li class="li02"><a href="/m/society/bespalov/359662/"><img src="/tmb100/i/msg/0359/0662/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359662/"><span>ГАТИ: Большинство фасадов домов на набережных Петербурга находятся в плохом состоянии</span>Сумма штрафов превысила пять млн рублей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 июня 2017, 14:00</li> -->
   <li class="li02"><a href="/m/society/rubina/359660/"><img src="/tmb100/i/msg/0359/0660/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/359660/"><span>Говорунов: Сделаем все, чтобы не допустить разноса, когда горят машины, бьются витрины и льется кровь</span>Таким образом он прокомментировал прошедшую 12 июня акцию протеста на Марсовом поле.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 июня 2017, 13:20</li> -->
   <li class="li02"><a href="/m/accidents/rubina/359659/"><img src="/tmb100/i/msg/0359/0659/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/359659/"><span>Рейс из Петербурга в Турцию задержали на 30 часов</span>Причиной задержки стала поломка самолета А333 в Турции.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 июня 2017, 12:47</li> -->
   <li class="li02"><a href="/m/society/rubina/359658/"><img src="/tmb100/i/msg/0359/0658/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/359658/"><span>Метро Петербурга продлит работу в ночь с 24 на 25 июня из-за Кубка конфедераций</span>Станции закроются для входа пассажиров в 01:30.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 июня 2017, 10:53</li> -->
   <li class="li02"><a href="/m/accidents/rubina/359650/"><img src="/tmb100/i/msg/0359/0650/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/359650/"><span>Бывшего начальника полиции Невского района задержали с наркотиками в результате погони</span>Алексей Харлашин арестован, он подозревается в незаконной перевозке наркотиков в крупном размере.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 июня 2017, 11:50</li> -->
   <li class="li02"><a href="/m/society/rubina/359655/"><img src="/tmb100/i/msg/0359/0655/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/359655/"><span>В честь &quot;Алых парусов&quot; зажгут Ростральные колонны</span>Факелы будут гореть пять часов - с 22:00 до 03:00.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">23 июня 2017, 11:27</li> -->
   <li class="li02"><a href="/m/society/rubina/359651/"><img src="/tmb100/i/msg/0359/0651/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/359651/"><span>Петербургским кафе хотят запретить торговать алкоголем в таре по ночам</span>Предложено изменить закон &quot;Об обороте алкогольной и спиртосодержащей продукции в Петербурге&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">23 июня 2017, 09:20</li> -->
   <li class="li02"><a href="/m/accidents/rubina/359647/"><img src="/tmb100/i/msg/0359/0647/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/359647/"><span>Сломанный поезд затормозил движение на &quot;красной&quot; ветке петербургского метро</span>Неисправный состав убрали, однако на станциях до сих пор большое скопление людей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">23 июня 2017, 08:57</li> -->
   <li class="li02"><a href="/m/society/rubina/359646/"><img src="/tmb100/i/msg/0359/0646/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/359646/"><span>В Петербурге 23 июня будет переменная облачность и дожди</span>Температура воздуха днем - от 14 до 16 градусов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 июня 2017, 22:25</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/359645/"><img src="/tmb100/i/msg/0359/0645/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/359645/"><span>На крыше Nevesomos&#039;t зазвучит гитара</span>С сольным концертом выступит Егор Свеженцев.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 июня 2017, 22:01</li> -->
   <li class="li02"><a href="/m/society/bespalov/359643/"><img src="/tmb100/i/msg/0359/0643/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359643/"><span>Роналдо поселился на Невском проспекте</span>Звезда мирового футбола живет в отеле «Коринтия Санкт-Петербург».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">22 июня 2017, 21:04</li> -->
   <li class="li02"><a href="/m/sport/bespalov/359640/"><img src="/tmb100/i/msg/0359/0640/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/bespalov/359640/"><span>Камерун и Австралия сыграли вничью на «Зенит-арене»</span>Очередной матч Кубка конфедераций закончился со счетом 1:1.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">22 июня 2017, 20:29</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/359639/"><img src="/tmb100/i/msg/0359/0639/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/359639/"><span>В Петербурге пройдет конкурс «Мисс Ретродискотека 2017» </span>Праздник красоты состоится в клубе «Бродвей». </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 июня 2017, 18:16</li> -->
   <li class="li02"><a href="/m/society/bespalov/359637/"><img src="/tmb100/i/msg/0359/0637/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/359637/"><span>В Петербурге освободившихся участников акции 12 июня задержали при подаче апелляций</span>Одному из них вменяют ругань матом и «размахивание руками».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">18:23</li><li class="news-info"><a href="/m/society/bespalov/359675/">Ректор Европейского университета покидает свой пост</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:58</li><li class="news-info"><a href="/m/society/bespalov/359673/">Охранять выпускников на «Алых парусах» будут 300 гвардейцев</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:28</li><li class="news-info"><a href="/m/afisha/bespalov/359674/">На концерте ко Дню Молодежи в GorillaPark выступит звезда Рунета Сергей Дружко</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/economy/bespalov/359672/">Экспорт зерна превысил прошлогодний показатель</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:54</li><li class="news-info"><a href="/m/society/bespalov/359671/">Роскомнадзор: Telegram предоставляет возможности для общения террористам</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:32</li><li class="news-info"><a href="/m/society/bespalov/359670/">В Петербурге трамваи до Стрельны вернут 26 июня</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:12</li><li class="news-info"><a href="/m/society/bespalov/359667/">Дуров ответил на угрозы заблокировать Telegram в России</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:58</li><li class="news-info"><a href="/m/med/kholopova/359669/">Ученые: парацетамол лучше не принимать беременным </a></li></ul>                        

<ul class="news-data-info"><li class="data">15:43</li><li class="news-info"><a href="/m/society/bespalov/359668/">Исследователи рынка алкоголя считают «дебилизмом» запрет на продажу спиртного в таре по ночам</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:30</li><li class="news-info"><a href="/m/society/bespalov/359666/">«Обводный канал» открыли после проверки</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:24</li><li class="news-info"><a href="/m/med/kholopova/359665/">Что важно знать о детском иммунитете</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:15</li><li class="news-info"><a href="/m/society/bespalov/359664/">Петербург может побороться за право провести финал Лиги чемпионов</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:57</li><li class="news-info"><a href="/m/accidents/bespalov/359663/">Станцию метро «Обводный канал» закрыли на вход и выход</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:47</li><li class="news-info"><a href="/m/society/bespalov/359662/">ГАТИ: Большинство фасадов домов на набережных Петербурга находятся в плохом состоянии</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:29</li><li class="news-info"><a href="/m/society/bespalov/359661/">Кадыров пригласил Дурова и Жарова приехать в Грозный</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/rubina/359660/">Говорунов: Сделаем все, чтобы не допустить разноса, когда горят машины, бьются витрины и льется кровь</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:20</li><li class="news-info"><a href="/m/accidents/rubina/359659/">Рейс из Петербурга в Турцию задержали на 30 часов</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:47</li><li class="news-info"><a href="/m/society/rubina/359658/">Метро Петербурга продлит работу в ночь с 24 на 25 июня из-за Кубка конфедераций</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">18:23</li><li class="news-info"><a href="/m/society/bespalov/359675/">Ректор Европейского университета покидает свой пост</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:58</li><li class="news-info"><a href="/m/society/bespalov/359673/">Охранять выпускников на «Алых парусах» будут 300 гвардейцев</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:54</li><li class="news-info"><a href="/m/society/bespalov/359671/">Роскомнадзор: Telegram предоставляет возможности для общения террористам</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:32</li><li class="news-info"><a href="/m/society/bespalov/359670/">В Петербурге трамваи до Стрельны вернут 26 июня</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:12</li><li class="news-info"><a href="/m/society/bespalov/359667/">Дуров ответил на угрозы заблокировать Telegram в России</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:43</li><li class="news-info"><a href="/m/society/bespalov/359668/">Исследователи рынка алкоголя считают «дебилизмом» запрет на продажу спиртного в таре по ночам</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:30</li><li class="news-info"><a href="/m/society/bespalov/359666/">«Обводный канал» открыли после проверки</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:15</li><li class="news-info"><a href="/m/society/bespalov/359664/">Петербург может побороться за право провести финал Лиги чемпионов</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:47</li><li class="news-info"><a href="/m/society/bespalov/359662/">ГАТИ: Большинство фасадов домов на набережных Петербурга находятся в плохом состоянии</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:29</li><li class="news-info"><a href="/m/society/bespalov/359661/">Кадыров пригласил Дурова и Жарова приехать в Грозный</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/rubina/359660/">Говорунов: Сделаем все, чтобы не допустить разноса, когда горят машины, бьются витрины и льется кровь</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:47</li><li class="news-info"><a href="/m/society/rubina/359658/">Метро Петербурга продлит работу в ночь с 24 на 25 июня из-за Кубка конфедераций</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/semenovich/359656/">Соус песто, русские хакеры и Telegram</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:50</li><li class="news-info"><a href="/m/society/rubina/359655/">В честь &quot;Алых парусов&quot; зажгут Ростральные колонны</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:27</li><li class="news-info"><a href="/m/society/rubina/359651/">Петербургским кафе хотят запретить торговать алкоголем в таре по ночам</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:20</li><li class="news-info"><a href="/m/society/rubina/359649/">Российские корабли атаковали ИГ крылатыми ракетами (ВИДЕО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:55</li><li class="news-info"><a href="/m/society/rubina/359648/">Глава Роскомнадзора пригрозил заблокировать Telegram</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:57</li><li class="news-info"><a href="/m/society/rubina/359646/">В Петербурге 23 июня будет переменная облачность и дожди</a></li></ul>                        

  </div>
<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/bespalov/358201/">
    <img src="/tmb282/i/msg/0358/0201/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пять развлечений на свежем воздухе в Петербурге</h2>
   <p>Увидеть экспозицию музея стрит-арта, посмотреть кино или узнать о городе много нового на бегу. «Санкт-Петербург.ру» подготовил пять полезных развлечений, которые становятся актуальными с приближением тепла в Северной столице.</p>
   <div class="more-info"><a href="/m/thebest/bespalov/358201/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/afisha/rubina/359098/">
    <img src="/tmb282/i/msg/0359/0098/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в июне</h2>
   <p>«Алые паруса», большой велофестиваль, целое небо воздушных змеев и вертолетов, «Еда на колесах», опера на свежем воздухе и многое другое - в подборке «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="/m/afisha/rubina/359098/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/bespalov/359220/">
    <img src="/tmb282/i/msg/0359/0220/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Семь лучших вариантов активного отдыха в Петербурге</h2>
   <p>На стильном велосипеде по центру города, на гидроцикле с ветерком по Неве или в тихом парке на лошадях - какие бы прогулки вы ни предпочитали, «Санкт-Петербург.ру» подобрал для вас идеальные варианты отдыха на свежем воздухе.</p>
   <div class="more-info"><a href="/m/thebest/bespalov/359220/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page862916.html">
    <img src="/tmb282/i/bigtxt/0000/0063/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Царская одежда: как производят меховые изделия</h2>
   <p>«Санкт-Петербург.ру», вооружившись пословицей «готовь сани летом», отправился на одно из самых популярных меховых производств города, чтобы узнать, как сегодня шьют шубы, а также с чем их лучше носить и почему вообще меха имеют бешенную популярность у женщин всего мира. </p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page862916.html">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">
    <img src="/tmb282/i/bigtxt/0000/0064/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Надейся на лучшее, рассчитывай на худшее»: «Санкт-Петербург.ру» протестировал бесплатный Wi-Fi в метро</h2>
   <p>«Санкт-Петербург.ру» проверил, как работает бесплатный Wi-Fi в метро, и собрал основные проблемы, с которыми могут столкнуться пассажиры.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">23.06.17<!-- <br /><span>11:17</span> --></div>
   <div class="info"><a href="/p/359654/">Недвижимость на Пхукете</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.06.17<!-- <br /><span>11:14</span> --></div>
   <div class="info"><a href="/p/359653/">МФУ от бренда НР</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">21.06.17<!-- <br /><span>15:31</span> --></div>
   <div class="info"><a href="/p/359593/">Офисная мебель: что обеспечит правильный выбор?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.06.17<!-- <br /><span>15:55</span> --></div>
   <div class="info"><a href="/p/359399/">Типы и особенности противопожарных металлических дверей</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">14.06.17<!-- <br /><span>15:49</span> --></div>
   <div class="info"><a href="/p/359398/">История полного восстановления при мышечной дистрофии</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.06.17<!-- <br /><span>13:23</span> --></div>
   <div class="info"><a href="/p/359356/">Квадроциклы напрокат</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">08.06.17<!-- <br /><span>13:45</span> --></div>
   <div class="info"><a href="/p/359259/">Как цветы влияют на человека?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">06.06.17<!-- <br /><span>15:28</span> --></div>
   <div class="info"><a href="/p/359178/">Открытие центра садовых тракторов в Санкт-Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*24808980);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=24808980" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegramm</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

