<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Ограничено движение на трассе из Петербурга в Финляндию</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Ограничено движение на трассе из Петербурга в Финляндию" />
  <meta name="title" content="Ограничено движение на трассе из Петербурга в Финляндию" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Ограничено движение на трассе из Петербурга в Финляндию" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0355/0933/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Из-за дорожных работ ограничено движение на пяти федеральных трассах Ленобласти." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="09.02.2017 12:01:25"> 9 Февраль 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><!-- R-59666-21 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-21"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-21",
                renderTo: "yandex_ad_R-59666-21",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>09.02.2017</td>
    <td>59.5129</td>
    <td class="last"><span class="color-red">+0.3196</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>03:00</td>
    <td style='border-bottom: 1px solid black;'>0</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>09.02.2017</td>
    <td>63.4467</td>
    <td class="last"><span class="color-red">+0.2105</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>03:00</td>
    <td style='border-bottom: 1px solid black;'></td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>09.02.2017</td>
    <td>55.64</td>
    <td class="last"><span class="color-green">+0.83</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>09.02.2017</td>
    <td>3311.30</td>
    <td class="last"><span class="color-green">+66.92</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

   <div class="underMenuItem"><a href="/s/med/33/" title="">Медицина</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>

   <li><a href="/s/NewYear2016/29/" title="">Новый год</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">

  <h1 itemprop="name">Ограничено движение на трассе из Петербурга в Финляндию</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-02-09T10:17:00Z">09 Февраля 2017, 10:17</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Виталий Беспалов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: tverigrad.ru</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0355/0933/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/nosik/355936/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0936/ph11.jpg" alt="" />Сомали, Brexit и частушки</a></li>

<li >
<a href="/m/society/bespalov/355930/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0930/ph11.jpg" alt="" />СМИ опубликовали письмо организатора терактов 11 сентября Обаме</a></li>

<li >
<a href="/m/politics/bespalov/355934/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0934/ph11.jpg" alt="" />МИД РФ: Румыния угрожает России из-за размещения там системы ПРО США</a></li>

<li >
<a href="/m/society/bespalov/355935/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0935/ph11.jpg" alt="" />В России могут законодательно закрепить ношение хиджаба в школах</a></li>

<li class="last">
<a href="/m/med/kholopova/355931/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0931/ph11.jpg" alt="" />В России разработан сверхточный метод лечения аритмии</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Из-за дорожных работ ограничено движение на пяти федеральных трассах Ленобласти.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p class="p1"><span class="s1">ФКУ &laquo;Севзапуправтодор&raquo; сообщает об ограничении движении на пяти федеральных трассах Ленинградской области:</span></p>
<p class="p1"><span class="s1"><strong>А-181</strong> "Скандинавия" (Санкт-Петербург &ndash; Выборг &ndash; граница с Финляндской Республикой):</span></p>
<p class="p1"><span class="s1">- км 52-65 ограничение движения в сторону Выборга с 08:00 до 20:00.</span></p>
<p class="p1"><span class="s1"><strong>А-121</strong> "Сортавала" (Санкт-Петербург &ndash; Сортавала &ndash; автомобильная дорога Р-21 &laquo;Кола&raquo;):</span></p>
<p class="p1"><span class="s1">- км 76-83 ограничение движения в сторону СПб с 08:00 до 20:00.</span></p>
<p class="p1"><span class="s1"><strong>А-120</strong> "Санкт-Петербургское южное полукольцо" (Кировск &ndash; Мга &ndash; Гатчина &ndash; Большая Ижора):</span></p>
<p class="p1"><span class="s1">- км 21-30 ограничение движения в оба направления с 08:00 до 17:00 (выборочно).</span></p>
<p class="p1"><span class="s1"><strong>А-180</strong> "Нарва" (Санкт-Петербург &ndash; граница с Эстонской Республикой):</span></p>
<p class="p1"><span class="s1">- км 31-51 ограничение движения в оба направления с 08:00 до 17:00 (выборочно).</span></p>
<p class="p1"><span class="s1"><strong>Р-23</strong> (Санкт-Петербург &ndash; Псков &ndash; Пустошка &ndash; Невель &ndash; граница с Республикой Белоруссия):</span></p>
<p class="p1"><span class="s1">- км 42-54 ограничение движения в оба направления с 08:00 до 17:00 (выборочно);</span></p>
<p class="p1"><span class="s1">- км 84-90 ограничение движения в оба направления с 08:00 до 17:00.</span></p>
<p class="p1"><span class="s1">Ранее в ГУ МЧС по Петербургу <a href="/m/society/bespalov/355929/">предупредили</a>, что в четверг, 9 февраля, местами на дорогах возможна гололедица. В связи с этим спасатели просят водителей и пешеходов быть аккуратней.</span></p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/rubina/355722/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0722/ph11.jpg" alt="" /><b>31 Января 2017, 16:44</b><br>ДТС незаконно прикрывалась ЧМ-2018 при заключении контрактов на ремонт дорог</a></li>

<li >
<a href="/m/kak_eto_sdelano/butorina/355694/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0694/ph11.jpg" alt="" /><b>31 Января 2017, 10:12</b><br>Скорая помощь: кто и что встает на пути спасения жизней людей?</a></li>

<li >
<a href="/m/society/dolbish/355567/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0567/ph11.jpg" alt="" /><b>25 Января 2017, 18:01</b><br>Специалисты устранили коммунальные аварии на Гражданском и проспекте Просвещения</a></li>

<li >
<a href="/m/accidents/rubina/355539/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0355/0539/ph11.jpg" alt="" /><b>25 Января 2017, 09:12</b><br>Прорыв трубы на севере Петербурга оставил без воды и тепла тысячи человек</a></li>

<li class="last">
<a href="/m/economy/vodopyan/354978/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0354/0978/ph11.jpg" alt="" /><b>29 Декабря 2016, 17:11</b><br>Банк ВТБ предоставил гарантии ООО «ЕвроТрансСтрой» на 1,5 млрд рублей</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*51261959);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=51261959" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">09 февраля 2017, 12:00</li> -->
   <li class="li02"><a href="/m/society/nosik/355936/"><img src="/tmb100/i/msg/0355/0936/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/nosik/355936/"><span>Сомали, Brexit и частушки</span>А Минкульт предлагает отмечать День патриотизма в честь введения продуктового эмбарго.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 февраля 2017, 11:14</li> -->
   <li class="li02"><a href="/m/society/bespalov/355935/"><img src="/tmb100/i/msg/0355/0935/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/355935/"><span>В России могут законодательно закрепить ношение хиджаба в школах</span>СПЧ предлагает законодательно регулировать внешний вид школьников и их права на ношение религиозной атрибутики.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 февраля 2017, 09:43</li> -->
   <li class="li02"><a href="/m/society/bespalov/355932/"><img src="/tmb100/i/msg/0355/0932/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/355932/"><span>Жители Петербурга насчитали в городе более 300 километров заборов</span>По длине заборов Северная столица заняла 14 место среди регионов России.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 февраля 2017, 09:14</li> -->
   <li class="li02"><a href="/m/society/bespalov/355930/"><img src="/tmb100/i/msg/0355/0930/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/355930/"><span>СМИ опубликовали письмо организатора терактов 11 сентября Обаме</span>Он называет экс-президента США «умным адвокатом», который «может убить своего врага без суда».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 февраля 2017, 08:47</li> -->
   <li class="li02"><a href="/m/society/bespalov/355929/"><img src="/tmb100/i/msg/0355/0929/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/355929/"><span>В Петербурге 9 февраля возможна гололедица</span>Температура воздуха днем будет колебаться от -5 до -10.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*83349709);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=83349709" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">09 февраля 2017, 10:17</li>
    <li class="li02"><a href="/m/society/bespalov/355933/"><img src="/i/msg/0355/0933/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/355933/"><span>Ограничено движение на трассе из Петербурга в Финляндию</span>Из-за дорожных работ ограничено движение на пяти федеральных трассах Ленобласти.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">09 февраля 2017, 09:43</li>
    <li class="li02"><a href="/m/society/bespalov/355932/"><img src="/i/msg/0355/0932/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/355932/"><span>Жители Петербурга насчитали в городе более 300 километров заборов</span>По длине заборов Северная столица заняла 14 место среди регионов России.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">09 февраля 2017, 08:47</li>
    <li class="li02"><a href="/m/society/bespalov/355929/"><img src="/i/msg/0355/0929/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/355929/"><span>В Петербурге 9 февраля возможна гололедица</span>Температура воздуха днем будет колебаться от -5 до -10.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 19:06</li>
    <li class="li02"><a href="/m/society/rubina/355919/"><img src="/i/msg/0355/0919/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355919/"><span>Депутаты Петербурга вдвое повысили плату за детские сады</span>Комитет по образованию обещает, что плата за детсады все равно останется низкой.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 20:02</li>
    <li class="li02"><a href="/m/society/rubina/355921/"><img src="/i/msg/0355/0921/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355921/"><span>Международный совет музеев выступил против передачи Исаакия РПЦ</span>Эксперты предлагают найти компромисс по взаимодействию музея и церкви.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 февраля 2017, 18:38</li>
    <li class="li02"><a href="/m/politics/rubina/355914/"><img src="/i/msg/0355/0914/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/rubina/355914/"><span>ЗакС Петербурга обязал депутатов согласовывать встречи с избирателями</span>Инициатива появилась после митинга на Марсовом поле против передачи Исаакиевского собора РПЦ.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 21:23</li>
    <li class="li02"><a href="/m/society/rubina/355923/"><img src="/i/msg/0355/0923/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355923/"><span>Петербург присоединится к зимней акции «На работу на велосипеде»</span>Она пройдет 10 февраля одновременно во всех странах с суровым климатом.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 22:18</li>
    <li class="li02"><a href="/m/culture/rubina/355925/"><img src="/i/msg/0355/0925/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/355925/"><span>«Яндекс» реконструировал день дуэли между Пушкиным и Дантесом</span>Специалисты определили, как сугробы и морозы могли повлиять на стрельбу.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 февраля 2017, 23:11</li>
    <li class="li02"><a href="/m/society/rubina/355927/"><img src="/i/msg/0355/0927/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355927/"><span>В музее истории денег Петербурга появились «футбольные» монеты к ЧМ-2018</span>В рамках программы «Футбол 2018» запланирован выход 20 видов памятных и инвестиционных монет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 23:31</li>
    <li class="li02"><a href="/m/society/rubina/355928/"><img src="/i/msg/0355/0928/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355928/"><span>Школьник починил старинные часы и стал смотрителем Выборгского замка</span>Пока что стрелки спешат на пару минут, но юный часовщик обещает исправить недоработки.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 22:44</li>
    <li class="li02"><a href="/m/culture/rubina/355926/"><img src="/i/msg/0355/0926/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/355926/"><span>В заброшенной лютеранской церкви Анненкирхе прочтут три бесплатные лекции</span>Ближайшие лекции запланированы на 15 февраля, 22 февраля и 1 марта.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 февраля 2017, 21:48</li>
    <li class="li02"><a href="/m/afisha/rubina/355924/"><img src="/i/msg/0355/0924/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/rubina/355924/"><span>В Петербурге оживут гигантские роботы-трансформеры</span>Посетителей также ждет избушка на курьих ножках, огромные животные, веселые миньоны и большой веревочный куб.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 18:14</li>
    <li class="li02"><a href="/m/society/rubina/355916/"><img src="/i/msg/0355/0916/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355916/"><span>В Петербурге проведут два крестных хода за передачу Исаакия РПЦ</span>Они пройдут по завершении Божественной литургии в соборе 12 и 19 февраля.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 19:06</li>
    <li class="li02"><a href="/m/society/rubina/355919/"><img src="/i/msg/0355/0919/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355919/"><span>Депутаты Петербурга вдвое повысили плату за детские сады</span>Комитет по образованию обещает, что плата за детсады все равно останется низкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 февраля 2017, 20:02</li>
    <li class="li02"><a href="/m/society/rubina/355921/"><img src="/i/msg/0355/0921/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/355921/"><span>Международный совет музеев выступил против передачи Исаакия РПЦ</span>Эксперты предлагают найти компромисс по взаимодействию музея и церкви.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 13:25</li>
    <li class="li02"><a href="/m/society/bespalov/355904/"><img src="/i/msg/0355/0904/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/355904/"><span>В Петербурге вестибюли строящихся станций метро могут поменять свое расположение</span>Такое предложение комитет по развитию транспортной инфраструктуры (КРТИ) вынес на заседании в Смольном.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">08 февраля 2017, 18:38</li>
    <li class="li02"><a href="/m/politics/rubina/355914/"><img src="/i/msg/0355/0914/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/rubina/355914/"><span>ЗакС Петербурга обязал депутатов согласовывать встречи с избирателями</span>Инициатива появилась после митинга на Марсовом поле против передачи Исаакиевского собора РПЦ.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">08 февраля 2017, 12:23</li>
    <li class="li02"><a href="/m/society/bespalov/355902/"><img src="/i/msg/0355/0902/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/355902/"><span>Биржевой мост будет разведен две ночи подряд</span>Мост разведут в ночь на 9 февраля и в ночь на 10 февраля для технического обслуживания разводных механизмов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 февраля 2017, 23:31</li> -->
   <li class="li02"><a href="/m/society/rubina/355928/"><img src="/tmb100/i/msg/0355/0928/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355928/"><span>Школьник починил старинные часы и стал смотрителем Выборгского замка</span>Пока что стрелки спешат на пару минут, но юный часовщик обещает исправить недоработки.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 февраля 2017, 23:11</li> -->
   <li class="li02"><a href="/m/society/rubina/355927/"><img src="/tmb100/i/msg/0355/0927/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355927/"><span>В музее истории денег Петербурга появились «футбольные» монеты к ЧМ-2018</span>В рамках программы «Футбол 2018» запланирован выход 20 видов памятных и инвестиционных монет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 февраля 2017, 21:23</li> -->
   <li class="li02"><a href="/m/society/rubina/355923/"><img src="/tmb100/i/msg/0355/0923/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355923/"><span>Петербург присоединится к зимней акции «На работу на велосипеде»</span>Она пройдет 10 февраля одновременно во всех странах с суровым климатом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 февраля 2017, 20:58</li> -->
   <li class="li02"><a href="/m/society/rubina/355922/"><img src="/tmb100/i/msg/0355/0922/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355922/"><span>Картина дня: Навальный, Исаакиевский собор и митинги</span>К какому сроку приговорили Навального по делу «Кировлеса», какие акции пройдут «за» и «против» передачи Исаакия РПЦ, какие собрания в Петербурге приравняли к митингам.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 февраля 2017, 20:02</li> -->
   <li class="li02"><a href="/m/society/rubina/355921/"><img src="/tmb100/i/msg/0355/0921/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355921/"><span>Международный совет музеев выступил против передачи Исаакия РПЦ</span>Эксперты предлагают найти компромисс по взаимодействию музея и церкви.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 19:06</li> -->
   <li class="li02"><a href="/m/society/rubina/355919/"><img src="/tmb100/i/msg/0355/0919/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355919/"><span>Депутаты Петербурга вдвое повысили плату за детские сады</span>Комитет по образованию обещает, что плата за детсады все равно останется низкой.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 20:02</li> -->
   <li class="li02"><a href="/m/society/rubina/355921/"><img src="/tmb100/i/msg/0355/0921/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355921/"><span>Международный совет музеев выступил против передачи Исаакия РПЦ</span>Эксперты предлагают найти компромисс по взаимодействию музея и церкви.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 февраля 2017, 18:38</li> -->
   <li class="li02"><a href="/m/politics/rubina/355914/"><img src="/tmb100/i/msg/0355/0914/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/rubina/355914/"><span>ЗакС Петербурга обязал депутатов согласовывать встречи с избирателями</span>Инициатива появилась после митинга на Марсовом поле против передачи Исаакиевского собора РПЦ.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 21:23</li> -->
   <li class="li02"><a href="/m/society/rubina/355923/"><img src="/tmb100/i/msg/0355/0923/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355923/"><span>Петербург присоединится к зимней акции «На работу на велосипеде»</span>Она пройдет 10 февраля одновременно во всех странах с суровым климатом.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 22:18</li> -->
   <li class="li02"><a href="/m/culture/rubina/355925/"><img src="/tmb100/i/msg/0355/0925/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/355925/"><span>«Яндекс» реконструировал день дуэли между Пушкиным и Дантесом</span>Специалисты определили, как сугробы и морозы могли повлиять на стрельбу.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 февраля 2017, 23:11</li> -->
   <li class="li02"><a href="/m/society/rubina/355927/"><img src="/tmb100/i/msg/0355/0927/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355927/"><span>В музее истории денег Петербурга появились «футбольные» монеты к ЧМ-2018</span>В рамках программы «Футбол 2018» запланирован выход 20 видов памятных и инвестиционных монет.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 23:31</li> -->
   <li class="li02"><a href="/m/society/rubina/355928/"><img src="/tmb100/i/msg/0355/0928/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355928/"><span>Школьник починил старинные часы и стал смотрителем Выборгского замка</span>Пока что стрелки спешат на пару минут, но юный часовщик обещает исправить недоработки.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 22:44</li> -->
   <li class="li02"><a href="/m/culture/rubina/355926/"><img src="/tmb100/i/msg/0355/0926/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/355926/"><span>В заброшенной лютеранской церкви Анненкирхе прочтут три бесплатные лекции</span>Ближайшие лекции запланированы на 15 февраля, 22 февраля и 1 марта.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 февраля 2017, 21:48</li> -->
   <li class="li02"><a href="/m/afisha/rubina/355924/"><img src="/tmb100/i/msg/0355/0924/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/355924/"><span>В Петербурге оживут гигантские роботы-трансформеры</span>Посетителей также ждет избушка на курьих ножках, огромные животные, веселые миньоны и большой веревочный куб.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 18:14</li> -->
   <li class="li02"><a href="/m/society/rubina/355916/"><img src="/tmb100/i/msg/0355/0916/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355916/"><span>В Петербурге проведут два крестных хода за передачу Исаакия РПЦ</span>Они пройдут по завершении Божественной литургии в соборе 12 и 19 февраля.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 19:06</li> -->
   <li class="li02"><a href="/m/society/rubina/355919/"><img src="/tmb100/i/msg/0355/0919/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355919/"><span>Депутаты Петербурга вдвое повысили плату за детские сады</span>Комитет по образованию обещает, что плата за детсады все равно останется низкой.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 февраля 2017, 20:02</li> -->
   <li class="li02"><a href="/m/society/rubina/355921/"><img src="/tmb100/i/msg/0355/0921/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/355921/"><span>Международный совет музеев выступил против передачи Исаакия РПЦ</span>Эксперты предлагают найти компромисс по взаимодействию музея и церкви.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 13:25</li> -->
   <li class="li02"><a href="/m/society/bespalov/355904/"><img src="/tmb100/i/msg/0355/0904/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/355904/"><span>В Петербурге вестибюли строящихся станций метро могут поменять свое расположение</span>Такое предложение комитет по развитию транспортной инфраструктуры (КРТИ) вынес на заседании в Смольном.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">08 февраля 2017, 18:38</li> -->
   <li class="li02"><a href="/m/politics/rubina/355914/"><img src="/tmb100/i/msg/0355/0914/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/rubina/355914/"><span>ЗакС Петербурга обязал депутатов согласовывать встречи с избирателями</span>Инициатива появилась после митинга на Марсовом поле против передачи Исаакиевского собора РПЦ.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">08 февраля 2017, 12:23</li> -->
   <li class="li02"><a href="/m/society/bespalov/355902/"><img src="/tmb100/i/msg/0355/0902/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/355902/"><span>Биржевой мост будет разведен две ночи подряд</span>Мост разведут в ночь на 9 февраля и в ночь на 10 февраля для технического обслуживания разводных механизмов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Общество</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/nosik/355936/">Сомали, Brexit и частушки</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:14</li><li class="news-info"><a href="/m/society/bespalov/355935/">В России могут законодательно закрепить ношение хиджаба в школах</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:34</li><li class="news-info"><a href="/m/politics/bespalov/355934/">МИД РФ: Румыния угрожает России из-за размещения там системы ПРО США</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:17</li><li class="news-info"><a href="/m/society/bespalov/355933/">Ограничено движение на трассе из Петербурга в Финляндию</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:43</li><li class="news-info"><a href="/m/society/bespalov/355932/">Жители Петербурга насчитали в городе более 300 километров заборов</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:35</li><li class="news-info"><a href="/m/med/kholopova/355931/">В России разработан сверхточный метод лечения аритмии</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:14</li><li class="news-info"><a href="/m/society/bespalov/355930/">СМИ опубликовали письмо организатора терактов 11 сентября Обаме</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:47</li><li class="news-info"><a href="/m/society/bespalov/355929/">В Петербурге 9 февраля возможна гололедица</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/society/rubina/355928/">Школьник починил старинные часы и стал смотрителем Выборгского замка</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/society/rubina/355927/">В музее истории денег Петербурга появились «футбольные» монеты к ЧМ-2018</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/culture/rubina/355926/">В заброшенной лютеранской церкви Анненкирхе прочтут три бесплатные лекции</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/culture/rubina/355925/">«Яндекс» реконструировал день дуэли между Пушкиным и Дантесом</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/afisha/rubina/355924/">В Петербурге оживут гигантские роботы-трансформеры</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/society/rubina/355923/">Петербург присоединится к зимней акции «На работу на велосипеде»</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/society/rubina/355922/">Картина дня: Навальный, Исаакиевский собор и митинги</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/society/rubina/355921/">Международный совет музеев выступил против передачи Исаакия РПЦ</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/thebest/rubina/355910/">Влюбленный Петербург: места для первого поцелуя</a></li></ul>                        

<ul class="news-data-info"><li class="data">08.02</li><li class="news-info"><a href="/m/society/rubina/355920/">В России изменили стандарты изучения русского языка для младших классов</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">23:10</li><li class="news-info"><a href="/m/society/dolbish/354073/">&quot;Яндекс&quot; определил характерные для каждого региона слова из словаря Даля</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:00</li><li class="news-info"><a href="/m/society/nosik/355936/">Сомали, Brexit и частушки</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:14</li><li class="news-info"><a href="/m/society/bespalov/355935/">В России могут законодательно закрепить ношение хиджаба в школах</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:17</li><li class="news-info"><a href="/m/society/bespalov/355933/">Ограничено движение на трассе из Петербурга в Финляндию</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:43</li><li class="news-info"><a href="/m/society/bespalov/355932/">Жители Петербурга насчитали в городе более 300 километров заборов</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:14</li><li class="news-info"><a href="/m/society/bespalov/355930/">СМИ опубликовали письмо организатора терактов 11 сентября Обаме</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:47</li><li class="news-info"><a href="/m/society/bespalov/355929/">В Петербурге 9 февраля возможна гололедица</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:31</li><li class="news-info"><a href="/m/society/rubina/355928/">Школьник починил старинные часы и стал смотрителем Выборгского замка</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:11</li><li class="news-info"><a href="/m/society/rubina/355927/">В музее истории денег Петербурга появились «футбольные» монеты к ЧМ-2018</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:23</li><li class="news-info"><a href="/m/society/rubina/355923/">Петербург присоединится к зимней акции «На работу на велосипеде»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:58</li><li class="news-info"><a href="/m/society/rubina/355922/">Картина дня: Навальный, Исаакиевский собор и митинги</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:02</li><li class="news-info"><a href="/m/society/rubina/355921/">Международный совет музеев выступил против передачи Исаакия РПЦ</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:36</li><li class="news-info"><a href="/m/society/rubina/355920/">В России изменили стандарты изучения русского языка для младших классов</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:06</li><li class="news-info"><a href="/m/society/rubina/355919/">Депутаты Петербурга вдвое повысили плату за детские сады</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:56</li><li class="news-info"><a href="/m/society/gorelikov/355918/">Дружеский шпионаж: как МТС зарабатывает на спам-рассылках</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:20</li><li class="news-info"><a href="/m/society/nosik/355917/">Исаакий, пираты и 15 кг блинов</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:14</li><li class="news-info"><a href="/m/society/rubina/355916/">В Петербурге проведут два крестных хода за передачу Исаакия РПЦ</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:59</li><li class="news-info"><a href="/m/society/rubina/355915/">Навального приговорили к пяти годам условно по делу «Кировлеса»</a></li></ul>                        

  </div>
<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/rubina/355910/">
    <img src="/tmb282/i/msg/0355/0910/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Влюбленный Петербург: места для первого поцелуя</h2>
   <p>Любимая скамейка, романтичная крыша или уютное кафе - самые подходящие «декорации» Северной столицы для влюбленных парочек в подборке «Санкт-Петербург.ру».
</p>
   <div class="more-info"><a href="/m/thebest/rubina/355910/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/afisha/rubina/355882/">
    <img src="/tmb282/i/msg/0355/0882/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">180 лет со дня смерти Пушкина: где в Петербурге можно почтить память поэта</h2>
   <p>«Санкт-Петербург.ру» составил афишу мероприятий – спектаклей, концертов и экскурсий – где можно больше узнать об Александре Сергеевиче и его литературных героях.</p>
   <div class="more-info"><a href="/m/afisha/rubina/355882/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/dolbish/355403/">
    <img src="/tmb282/i/msg/0355/0403/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Топ-5 необычных театров Петербурга </h2>
   <p>Северная столица славится не только Мариинским и Александринским театрами, но и необычными площадками, на которых показывают смелые и уникальные постановки. &quot;Санкт-Петербург.ру&quot; составил список самых необычных театров города.</p>
   <div class="more-info"><a href="/m/thebest/dolbish/355403/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/romanova/355166/">
    <img src="/tmb282/i/bigtxt/0000/0051/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Соловьиный язык и жаркое из цапли: кто и когда придумал первую кулинарную книгу</h2>
   <p>Единственная книга в мире, способная по популярности обогнать Библию и, скорее всего, написанная гораздо раньше Священного писания, - кулинарная книга. Кем была написана первая книга рецептов, какие блюда по ней готовили и как искусство кулинарии завоевало мир – рассказывает «Санкт-Петербург.ру».</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/romanova/355166/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="">
    <img src="/tmb282/i/bigtxt/0000/0052/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">&quot;Санкт-Петербург.ру&quot; тестирует камеру Iphone 7 Plus</h2>
   <p>Креативный директор &quot;Санкт-Петербург.ру&quot; тестирует революционную камеру смартфона iPhone 7 Plus вместе с &quot;МегаФон&quot;.</p>
   <div class="more-info"><a href="">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*73979032);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=73979032" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">06.02.17<!-- <br /><span>10:02</span> --></div>
   <div class="info"><a href="/p/355828/">Однокомнатные квартиры в ипотеку: инвестиция в будущее</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.02.17<!-- <br /><span>13:17</span> --></div>
   <div class="info"><a href="/p/355803/">Отпуск в Саках</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.02.17<!-- <br /><span>13:27</span> --></div>
   <div class="info"><a href="/p/355749/">Стильные флешки с нанесенным логотипом</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">01.02.17<!-- <br /><span>10:50</span> --></div>
   <div class="info"><a href="/p/355741/">Дом из бруса: основные составляющие идеального жилья</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">01.02.17<!-- <br /><span>09:51</span> --></div>
   <div class="info"><a href="/p/355737/">Межкомнатные двери: особенности и разнообразие современной продукции</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">30.01.17<!-- <br /><span>12:11</span> --></div>
   <div class="info"><a href="/p/355669/">Возможности банковской карты и ее владельца</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.01.17<!-- <br /><span>10:44</span> --></div>
   <div class="info"><a href="/p/355624/">Качественная сварка</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">26.01.17<!-- <br /><span>10:53</span> --></div>
   <div class="info"><a href="/p/355586/">Лучше владеть процентом от миллиарда, чем ста процентами от рубля</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*73979032);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=73979032" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegramm</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

