<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Путин на Крещение окунулся в прорубь на Селигере</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Путин на Крещение окунулся в прорубь на Селигере" />
  <meta name="title" content="Путин на Крещение окунулся в прорубь на Селигере" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Путин на Крещение окунулся в прорубь на Селигере" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0364/0659/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Глава государства совершает этот ритуал уже не первый год." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/elections/">Выборы 2018</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="19.01.2018 09:52:41">19 Январь 2018</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>19.01.2018</td>
    <td>56.7597</td>
    <td class="last"><span class="color-red">+0.1672</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>56.5143</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>19.01.2018</td>
    <td>69.2582</td>
    <td class="last"><span class="color-red">+0.0852</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>69.1166</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>18.01.2018</td>
    <td>69.16</td>
    <td class="last"><span class="color-red">0.22</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>18.01.2018</td>
    <td>3925.50</td>
    <td class="last"><span class="color-green">+24.01</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/NewYear/38/" title="">Новый год 2018</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Путин на Крещение окунулся в прорубь на Селигере</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2018-01-19T09:10:00Z">19 Января 2018, 09:10</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Маркелов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Пресс-служба Кремля</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0364/0659/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/markelov/364653/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0653/ph11.jpg" alt="" />Картина дня: юбилей прорыва блокады Ленинграда, «Зенит» и срок для экс-депутата Нотяга</a></li>

<li >
<a href="/m/sport/markelov/364655/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0655/ph11.jpg" alt="" />СКА нанес крупное поражение «Адмиралу»</a></li>

<li >
<a href="/m/afisha/arkhipova/364642/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0642/ph11.jpg" alt="" />Бесконечная баллада о любви: афиша Петербурга к 80-летию Владимира Высоцкого</a></li>

<li class="last">
<a href="/m/society/butorina/364630/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0630/ph11.jpg" alt="" />Гендиректор ИД «Комсомольская правда» обвинил все успешные СМИ в незаконных рекламных публикациях </a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Глава государства совершает этот ритуал уже не первый год.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Президент России Владимир Путин посетил мужской монастырь Нило-Столобенская пустынь в&nbsp;Тверской области, сообщили в пресс-службе Кремля.</p>
<p>Российский лидер присутствовал на литургии по случаю праздника Крещения Господня, а также окунулся в прорубь на Селигере.</p>
<p>По словам пресс-секретаря главы государства Дмитрия Пескова, для Путина это не первый опыт крещенских купаний, в прорубь он окунается уже на протяжении&nbsp;нескольких лет.</p>
<p>Днем ранее президент приехал в Петербург на юбилей прорыва блокады Ленинграда. Российский лидер принял участие в <span style="color: #ff6600;"><strong><a href="/m/politics/markelov/364646/"><span style="color: #ff6600;">возложении цветов на Пискаревском</span></a></strong></span> мемориальном кладбище и военно-историческом комплексе &laquo;Невский пятачок&raquo;.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/politics/markelov/364659/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0659/ph11.jpg" alt="" /><b>19 Января 2018, 09:10</b><br>Путин на Крещение окунулся в прорубь на Селигере</a></li>

<li >
<a href="/m/society/arkhipova/364636/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0636/ph11.jpg" alt="" /><b>18 Января 2018, 12:37</b><br>В ЗакСе предложили удвоить штрафы за незаконный выход на лед</a></li>

<li >
<a href="/m/society/butorina/364619/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0619/ph11.jpg" alt="" /><b>17 Января 2018, 17:51</b><br>«Чтобы благочестие не переросло в экстрим», или где и как в Петербурге окунуться на Крещение</a></li>

<li >
<a href="/m/society/arkhipova/364610/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0610/ph11.jpg" alt="" /><b>17 Января 2018, 14:05</b><br>Главный синоптик Петербурга прогнозирует теплый февраль</a></li>

<li class="last">
<a href="/m/society/arkhipova/364607/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0364/0607/ph11.jpg" alt="" /><b>17 Января 2018, 12:46</b><br>Петербург встретит Крещение 19 января без крещенских морозов</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">18 января 2018, 16:57</li> -->
   <li class="li02"><a href="/m/politics/markelov/364646/"><img src="/tmb100/i/msg/0364/0646/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/markelov/364646/"><span>Путин возложил цветы на Пискаревском кладбище</span>Глава государства прибыл в Петербург на юбилей прорыва блокады Ленинграда. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 января 2018, 10:59</li> -->
   <li class="li02"><a href="/m/politics/arkhipova/364631/"><img src="/tmb100/i/msg/0364/0631/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/arkhipova/364631/"><span>Штаб Путина в Петербурге возглавят ректор Горного университета и студентка СПбГУ</span>Владимир Литвиненко возглавлял штаб Путина во все года, когда тот становился президентом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 января 2018, 18:43</li> -->
   <li class="li02"><a href="/m/politics/grachev/364622/"><img src="/tmb100/i/msg/0364/0622/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/grachev/364622/"><span>Putin2030, Медведев2024 и Шойгу2024: в сети зарегистрированы адреса сайтов для будущих предвыборных кампаний</span>Пользователи выяснили, что домен «putin2018.ru» был занят в 2010 году.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 января 2018, 16:36</li> -->
   <li class="li02"><a href="/m/politics/markelov/364614/"><img src="/tmb100/i/msg/0364/0614/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/markelov/364614/"><span>Песков рассказал об «абсолютном здоровье» Путина</span>Соответствующего отчета о здоровье лидера Кремль не готовит.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 января 2018, 16:14</li> -->
   <li class="li02"><a href="/m/politics/markelov/364613/"><img src="/tmb100/i/msg/0364/0613/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/markelov/364613/"><span>Активисты «Яблока» собрали 105 тыс. подписей в поддержку Явлинского</span>Штабы политика планируют собрать в общей сложности около 150 тыс. подписей. </a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*88153670);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=88153670" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 17:20</li>
    <li class="li02"><a href="/m/society/markelov/364647/"><img src="/i/msg/0364/0647/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364647/"><span>Петербургское метро заговорит по-английски</span>Нововведения должны помочь болельщикам, прибывшим на ЧМ-2018.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 22:50</li>
    <li class="li02"><a href="/m/afisha/markelov/364656/"><img src="/i/msg/0364/0656/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/markelov/364656/"><span>В Петербурге проведут Киберфест </span>Фестиваль медиаискусства можно посетить с 2 по 12 февраля. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 января 2018, 21:59</li>
    <li class="li02"><a href="/m/society/markelov/364654/"><img src="/i/msg/0364/0654/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364654/"><span>В Петербурге создали карту креативных пространств</span>На карте отмечены порядка 30 арт-центров, площадок и творческих кластеров.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 20:37</li>
    <li class="li02"><a href="/m/society/markelov/364652/"><img src="/i/msg/0364/0652/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364652/"><span>МОК одобрил эскизы «нейтральной» формы российских олимпийцев</span>В экипировке компании Zasport используются красный, белый и серый цвета. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 18:40</li>
    <li class="li02"><a href="/m/society/markelov/364649/"><img src="/i/msg/0364/0649/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364649/"><span>«Пассажиравтотранс» отказал автобусам в Wi-Fi 	</span>Интернет должен был появиться в наземном транспорте Петербурга к 1 марта. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 января 2018, 19:51</li>
    <li class="li02"><a href="/m/society/markelov/364651/"><img src="/i/msg/0364/0651/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364651/"><span>Россиянам стали отказывать в назначении пенсии по старости</span>Путаница с правилами назначения выплат идет уже не первый год.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 15:55</li>
    <li class="li02"><a href="/m/society/markelov/364641/"><img src="/i/msg/0364/0641/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364641/"><span>Уровень воды в Неве повысился из-за ледяного затора</span>Комитет по природопользованию готов усилить меры и вывести ледокол. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 16:16</li>
    <li class="li02"><a href="/m/travel/rubina/364643/"><img src="/i/msg/0364/0643/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubina/364643/"><span>Париж и Минск: Пулково назвал самые популярные направления среди петербуржцев в 2017 году</span>Всего за 12 месяцев аэропорт обслужил рекордные 16,1 млн пассажиров.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 января 2018, 15:21</li>
    <li class="li02"><a href="/m/society/rubina/364640/"><img src="/i/msg/0364/0640/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/364640/"><span>Суд приговорил экс-депутата ЗакСа Вячеслава Нотяга к трем годам тюрьмы</span>Он признан виновным в получении взятки 1,2 млн рублей от гендиректора компании &quot;Воин-В&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 января 2018, 17:51</li>
    <li class="li02"><a href="/m/society/butorina/364619/"><img src="/i/msg/0364/0619/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/butorina/364619/"><span>«Чтобы благочестие не переросло в экстрим», или где и как в Петербурге окунуться на Крещение</span>«Санкт-Петербург.ру» рассказывает о предстоящем празднике Крещения, о его главном обычае – купании в проруби, связанных с ним опасностях, а также о погоде в праздничный день.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 16:34</li>
    <li class="li02"><a href="/m/society/markelov/364645/"><img src="/i/msg/0364/0645/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364645/"><span>В петербургский штаб Навального нагрянули полицейские</span>В штабе рассказали, что правоохранители пришли за листовками, изображения которых увидели в Twitter.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 января 2018, 12:56</li>
    <li class="li02"><a href="/m/society/arkhipova/364637/"><img src="/i/msg/0364/0637/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/364637/"><span>В &quot;Мостотресте&quot; предупредили о разводке Тучкова моста в ночь на 19 января</span>Тучков мост разведут по графику разводки дважды с 02:00 до 05:00.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 11:59</li>
    <li class="li02"><a href="/m/sport/arkhipova/364633/"><img src="/i/msg/0364/0633/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/arkhipova/364633/"><span>&quot;Зенит&quot; признан самым прибыльным клубом Европы</span>За 2016 год петербургская футбольная команда заработала почти 80 млн евро.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 января 2018, 10:59</li>
    <li class="li02"><a href="/m/politics/arkhipova/364631/"><img src="/i/msg/0364/0631/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/arkhipova/364631/"><span>Штаб Путина в Петербурге возглавят ректор Горного университета и студентка СПбГУ</span>Владимир Литвиненко возглавлял штаб Путина во все года, когда тот становился президентом.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 января 2018, 11:33</li>
    <li class="li02"><a href="/m/society/arkhipova/364632/"><img src="/i/msg/0364/0632/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/364632/"><span>Пермская школа заработала после атаки подростков с ножами</span>Меры безопасности в школе №127 усилили, на входе дежурят два новых охранника.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 января 2018, 17:17</li>
    <li class="li02"><a href="/m/society/markelov/364616/"><img src="/i/msg/0364/0616/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/markelov/364616/"><span>В Петербурге предложили штрафовать за мат во время исполнения гимна</span>Санкции за нарушение порядка использования символов города возрастут до 150 тыс. рублей. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 января 2018, 17:17</li>
    <li class="li02"><a href="/m/society/arkhipova/364617/"><img src="/i/msg/0364/0617/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/364617/"><span>В Петербурге стало больше зеленых зон</span>Депутаты Заксобрания добавили в перечень добавили четыре новые зоны, в том числе – ту, где идет строительство ЖК &quot;Кингдом&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 января 2018, 15:47</li>
    <li class="li02"><a href="/m/sport/markelov/364612/"><img src="/i/msg/0364/0612/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/markelov/364612/"><span>Новичок «Зенита» Заболотный выбрал номер Аршавина и Халка</span>Форвард будет выступать под 29 номером. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 января 2018, 14:05</li>
    <li class="li02"><a href="/m/society/arkhipova/364610/"><img src="/i/msg/0364/0610/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/364610/"><span>Главный синоптик Петербурга прогнозирует теплый февраль</span>Температура воздуха в последний зимний месяц ожидается на 1-2 градуса выше нормы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">17 января 2018, 13:46</li>
    <li class="li02"><a href="/m/society/arkhipova/364609/"><img src="/i/msg/0364/0609/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/364609/"><span>Депутаты пожаловались губернатору на уплотнительную застройку на Петроградке и в Калининском районе</span>В парламенте утверждают, что решения по застройке принимались тайно.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 января 2018, 12:57</li>
    <li class="li02"><a href="/m/society/arkhipova/364608/"><img src="/i/msg/0364/0608/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/364608/"><span>ЗакС одобрил лишение домов статуса исторических только через суд</span>Инициатива комитета по законодательству одобрена в первом чтении.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-8" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">17 января 2018, 11:15</li>
    <li class="li02"><a href="/m/society/arkhipova/364603/"><img src="/i/msg/0364/0603/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/arkhipova/364603/"><span>Журналиста MR7 Кагермазова задержали следователи на выходе из Заксобрания</span>Сначала Сергея Кагермазова не пустили в ЗакС, затем его задержали и отвезли в управление Следственного комитета.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">17 января 2018, 09:41</li>
    <li class="li02"><a href="/m/politics/arkhipova/364600/"><img src="/i/msg/0364/0600/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/arkhipova/364600/"><span>Отвечавший за велодорожки и парковки чиновник покинул пост в Смольном</span>Вадим Власов теперь исполняет обязанности министра транспорта Нижегородской области</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">17 января 2018, 09:41</li> -->
   <li class="li02"><a href="/m/politics/arkhipova/364600/"><img src="/tmb100/i/msg/0364/0600/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/arkhipova/364600/"><span>Отвечавший за велодорожки и парковки чиновник покинул пост в Смольном</span>Вадим Власов теперь исполняет обязанности министра транспорта Нижегородской области</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 января 2018, 16:48</li> -->
   <li class="li02"><a href="/m/politics/markelov/364557/"><img src="/tmb100/i/msg/0364/0557/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/markelov/364557/"><span>Полтавченко вошел в пятерку самых упоминаемых губернаторов в cоцсетях за 2017 год</span>Наиболее часто петербургского градоначальника цитировали после теракта в метро и при передаче Исаакиевского собора РПЦ.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 января 2018, 10:58</li> -->
   <li class="li02"><a href="/m/politics/arkhipova/364545/"><img src="/tmb100/i/msg/0364/0545/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/arkhipova/364545/"><span>Певица Зара стала доверенным лицом Путина на выборах президента</span>Это назначение со стороны Путина для Зары стало неожиданностью.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 января 2018, 10:33</li> -->
   <li class="li02"><a href="/m/politics/arkhipova/364544/"><img src="/tmb100/i/msg/0364/0544/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/arkhipova/364544/"><span>Явлинский собрал более 87 тыс. подписей для выдвижения в президенты</span>Штаб Явлинского хочет собрать 150 тыс. подписей в его поддержку, по закону ему необходимо 105 тыс.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 января 2018, 17:15</li> -->
   <li class="li02"><a href="/m/politics/arkhipova/364525/"><img src="/tmb100/i/msg/0364/0525/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/arkhipova/364525/"><span>Штаб Путина собрал необходимые для выдвижения в президенты подписи</span>Подписи в поддержку Путина будут собирать и дальше, несмотря на то, что их уже достаточно.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2018, 20:37</li> -->
   <li class="li02"><a href="/m/society/markelov/364652/"><img src="/tmb100/i/msg/0364/0652/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/364652/"><span>МОК одобрил эскизы «нейтральной» формы российских олимпийцев</span>В экипировке компании Zasport используются красный, белый и серый цвета. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2018, 18:40</li> -->
   <li class="li02"><a href="/m/society/markelov/364649/"><img src="/tmb100/i/msg/0364/0649/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/364649/"><span>«Пассажиравтотранс» отказал автобусам в Wi-Fi 	</span>Интернет должен был появиться в наземном транспорте Петербурга к 1 марта. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 января 2018, 19:51</li> -->
   <li class="li02"><a href="/m/society/markelov/364651/"><img src="/tmb100/i/msg/0364/0651/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/364651/"><span>Россиянам стали отказывать в назначении пенсии по старости</span>Путаница с правилами назначения выплат идет уже не первый год.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2018, 15:55</li> -->
   <li class="li02"><a href="/m/society/markelov/364641/"><img src="/tmb100/i/msg/0364/0641/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/364641/"><span>Уровень воды в Неве повысился из-за ледяного затора</span>Комитет по природопользованию готов усилить меры и вывести ледокол. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2018, 16:16</li> -->
   <li class="li02"><a href="/m/travel/rubina/364643/"><img src="/tmb100/i/msg/0364/0643/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubina/364643/"><span>Париж и Минск: Пулково назвал самые популярные направления среди петербуржцев в 2017 году</span>Всего за 12 месяцев аэропорт обслужил рекордные 16,1 млн пассажиров.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 января 2018, 15:21</li> -->
   <li class="li02"><a href="/m/society/rubina/364640/"><img src="/tmb100/i/msg/0364/0640/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/364640/"><span>Суд приговорил экс-депутата ЗакСа Вячеслава Нотяга к трем годам тюрьмы</span>Он признан виновным в получении взятки 1,2 млн рублей от гендиректора компании &quot;Воин-В&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 января 2018, 17:51</li> -->
   <li class="li02"><a href="/m/society/butorina/364619/"><img src="/tmb100/i/msg/0364/0619/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/butorina/364619/"><span>«Чтобы благочестие не переросло в экстрим», или где и как в Петербурге окунуться на Крещение</span>«Санкт-Петербург.ру» рассказывает о предстоящем празднике Крещения, о его главном обычае – купании в проруби, связанных с ним опасностях, а также о погоде в праздничный день.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2018, 16:34</li> -->
   <li class="li02"><a href="/m/society/markelov/364645/"><img src="/tmb100/i/msg/0364/0645/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/364645/"><span>В петербургский штаб Навального нагрянули полицейские</span>В штабе рассказали, что правоохранители пришли за листовками, изображения которых увидели в Twitter.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 января 2018, 12:56</li> -->
   <li class="li02"><a href="/m/society/arkhipova/364637/"><img src="/tmb100/i/msg/0364/0637/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/364637/"><span>В &quot;Мостотресте&quot; предупредили о разводке Тучкова моста в ночь на 19 января</span>Тучков мост разведут по графику разводки дважды с 02:00 до 05:00.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2018, 11:59</li> -->
   <li class="li02"><a href="/m/sport/arkhipova/364633/"><img src="/tmb100/i/msg/0364/0633/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/arkhipova/364633/"><span>&quot;Зенит&quot; признан самым прибыльным клубом Европы</span>За 2016 год петербургская футбольная команда заработала почти 80 млн евро.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2018, 10:59</li> -->
   <li class="li02"><a href="/m/politics/arkhipova/364631/"><img src="/tmb100/i/msg/0364/0631/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/arkhipova/364631/"><span>Штаб Путина в Петербурге возглавят ректор Горного университета и студентка СПбГУ</span>Владимир Литвиненко возглавлял штаб Путина во все года, когда тот становился президентом.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 января 2018, 11:33</li> -->
   <li class="li02"><a href="/m/society/arkhipova/364632/"><img src="/tmb100/i/msg/0364/0632/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/364632/"><span>Пермская школа заработала после атаки подростков с ножами</span>Меры безопасности в школе №127 усилили, на входе дежурят два новых охранника.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 января 2018, 17:17</li> -->
   <li class="li02"><a href="/m/society/markelov/364616/"><img src="/tmb100/i/msg/0364/0616/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/markelov/364616/"><span>В Петербурге предложили штрафовать за мат во время исполнения гимна</span>Санкции за нарушение порядка использования символов города возрастут до 150 тыс. рублей. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 января 2018, 17:17</li> -->
   <li class="li02"><a href="/m/society/arkhipova/364617/"><img src="/tmb100/i/msg/0364/0617/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/364617/"><span>В Петербурге стало больше зеленых зон</span>Депутаты Заксобрания добавили в перечень добавили четыре новые зоны, в том числе – ту, где идет строительство ЖК &quot;Кингдом&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 января 2018, 15:47</li> -->
   <li class="li02"><a href="/m/sport/markelov/364612/"><img src="/tmb100/i/msg/0364/0612/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/markelov/364612/"><span>Новичок «Зенита» Заболотный выбрал номер Аршавина и Халка</span>Форвард будет выступать под 29 номером. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 января 2018, 14:05</li> -->
   <li class="li02"><a href="/m/society/arkhipova/364610/"><img src="/tmb100/i/msg/0364/0610/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/364610/"><span>Главный синоптик Петербурга прогнозирует теплый февраль</span>Температура воздуха в последний зимний месяц ожидается на 1-2 градуса выше нормы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">17 января 2018, 13:46</li> -->
   <li class="li02"><a href="/m/society/arkhipova/364609/"><img src="/tmb100/i/msg/0364/0609/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/364609/"><span>Депутаты пожаловались губернатору на уплотнительную застройку на Петроградке и в Калининском районе</span>В парламенте утверждают, что решения по застройке принимались тайно.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 января 2018, 12:57</li> -->
   <li class="li02"><a href="/m/society/arkhipova/364608/"><img src="/tmb100/i/msg/0364/0608/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/364608/"><span>ЗакС одобрил лишение домов статуса исторических только через суд</span>Инициатива комитета по законодательству одобрена в первом чтении.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-7" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">17 января 2018, 11:15</li> -->
   <li class="li02"><a href="/m/society/arkhipova/364603/"><img src="/tmb100/i/msg/0364/0603/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/arkhipova/364603/"><span>Журналиста MR7 Кагермазова задержали следователи на выходе из Заксобрания</span>Сначала Сергея Кагермазова не пустили в ЗакС, затем его задержали и отвезли в управление Следственного комитета.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">17 января 2018, 09:41</li> -->
   <li class="li02"><a href="/m/politics/arkhipova/364600/"><img src="/tmb100/i/msg/0364/0600/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/arkhipova/364600/"><span>Отвечавший за велодорожки и парковки чиновник покинул пост в Смольном</span>Вадим Власов теперь исполняет обязанности министра транспорта Нижегородской области</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53173417);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=53173417" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Политика</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">09:38</li><li class="news-info"><a href="/m/society/markelov/364660/">Крокодила заметили в подвале дома в Петергофе</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:10</li><li class="news-info"><a href="/m/politics/markelov/364659/">Путин на Крещение окунулся в прорубь на Селигере</a></li></ul>                        

<ul class="news-data-info"><li class="data">08:43</li><li class="news-info"><a href="/m/society/markelov/364658/">В Петербурге 19 января будет тепло и ветрено</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364657/">Российские ученые разработали систему для автономной жизни на Марсе</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/afisha/markelov/364656/">В Петербурге проведут Киберфест </a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/sport/markelov/364655/">СКА нанес крупное поражение «Адмиралу»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364654/">В Петербурге создали карту креативных пространств</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364653/">Картина дня: юбилей прорыва блокады Ленинграда, «Зенит» и срок для экс-депутата Нотяга</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364652/">МОК одобрил эскизы «нейтральной» формы российских олимпийцев</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364651/">Россиянам стали отказывать в назначении пенсии по старости</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364650/">Жизненно важные лекарства отечественного производства потеснили импортные</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/afisha/arkhipova/364642/">Бесконечная баллада о любви: афиша Петербурга к 80-летию Владимира Высоцкого</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364649/">«Пассажиравтотранс» отказал автобусам в Wi-Fi 	</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364648/">Автомобилистов предупредили о невозможности съезда с КАД на Шафировский проспект</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364647/">Петербургское метро заговорит по-английски</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/politics/markelov/364646/">Путин возложил цветы на Пискаревском кладбище</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/society/markelov/364645/">В петербургский штаб Навального нагрянули полицейские</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.01</li><li class="news-info"><a href="/m/travel/rubina/364643/">Париж и Минск: Пулково назвал самые популярные направления среди петербуржцев в 2017 году</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">09:10</li><li class="news-info"><a href="/m/politics/markelov/364659/">Путин на Крещение окунулся в прорубь на Селигере</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:57</li><li class="news-info"><a href="/m/politics/markelov/364646/">Путин возложил цветы на Пискаревском кладбище</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:59</li><li class="news-info"><a href="/m/politics/arkhipova/364631/">Штаб Путина в Петербурге возглавят ректор Горного университета и студентка СПбГУ</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:43</li><li class="news-info"><a href="/m/politics/grachev/364622/">Putin2030, Медведев2024 и Шойгу2024: в сети зарегистрированы адреса сайтов для будущих предвыборных кампаний</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:36</li><li class="news-info"><a href="/m/politics/markelov/364614/">Песков рассказал об «абсолютном здоровье» Путина</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:14</li><li class="news-info"><a href="/m/politics/markelov/364613/">Активисты «Яблока» собрали 105 тыс. подписей в поддержку Явлинского</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:41</li><li class="news-info"><a href="/m/politics/arkhipova/364600/">Отвечавший за велодорожки и парковки чиновник покинул пост в Смольном</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:48</li><li class="news-info"><a href="/m/politics/markelov/364557/">Полтавченко вошел в пятерку самых упоминаемых губернаторов в cоцсетях за 2017 год</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:58</li><li class="news-info"><a href="/m/politics/arkhipova/364545/">Певица Зара стала доверенным лицом Путина на выборах президента</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:33</li><li class="news-info"><a href="/m/politics/arkhipova/364544/">Явлинский собрал более 87 тыс. подписей для выдвижения в президенты</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:15</li><li class="news-info"><a href="/m/politics/arkhipova/364525/">Штаб Путина собрал необходимые для выдвижения в президенты подписи</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:26</li><li class="news-info"><a href="/m/politics/markelov/364514/">ЦИК зарегистрировал Грудинина кандидатом в президенты России</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:24</li><li class="news-info"><a href="/m/politics/markelov/364502/">Украина опровергла причастность к атакам дронов на российские базы в Сирии</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:05</li><li class="news-info"><a href="/m/politics/markelov/364501/">Глава Минфина США анонсировал новые санкции в отношении России</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:36</li><li class="news-info"><a href="/m/politics/arkhipova/364466/">Собчак заявила об атаках на ее штабы со стороны &quot;Гражданского патруля&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:38</li><li class="news-info"><a href="/m/politics/arkhipova/364460/">Штаб Путина возглавили главы центра &quot;Сириус&quot;, &quot;КамАЗа&quot; и медцентра имени Рогачева</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:32</li><li class="news-info"><a href="/m/politics/markelov/364450/">Предвыборный штаб Собчак в Петербурге собрал необходимое количество подписей</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:44</li><li class="news-info"><a href="/m/politics/markelov/364429/">В Петербурге начали сбор подписей в поддержку Путина</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27"><br>
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге<br>
</div><div class="clear-10px"></div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/logo-lifemebel.png" width="200"><br>
Мебельный интернет-магазин <a href="http://lifemebel.ru">lifemebel.ru</a> — купить мебель с доставкой по России.
<br></div><div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/markelov/364427/">
    <img src="/tmb282/i/msg/0364/0427/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в январе</h2>
   <p>Январские праздники закончились, а это говорит о том, что свободного времени становится чуточку меньше. Тем не менее, мы нашли для вас несколько прекрасных событий, на которые непременно захочется сходить.</p>
   <div class="more-info"><a href="/m/afisha/markelov/364427/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/NewYear/markelov/364400/">
    <img src="/tmb282/i/msg/0364/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Греться, радоваться, пить: согревающие новогодние напитки в Петербурге</h2>
   <p>Северная столица — идеальное место, что справить рождественские праздники. Однако холод и ветер делают свое дело, после чего хочется уюта и тепла. Мы нашли для вас самые гроговые и глинтвейные места в Петербурге, в которые непременно захочется вернуться. </p>
   <div class="more-info"><a href="/m/NewYear/markelov/364400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/markelov/364408/">
    <img src="/tmb282/i/msg/0364/0408/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Когда нет снега: где покататься на коньках в Петербурге</h2>
   <p>Снег не спешит радовать жителей города на Неве. А кататься очень хочется, особенно на коньках. Потому мы собрали для вас лучшие крытые катки в разных частях города. Наслаждайтесь!</p>
   <div class="more-info"><a href="/m/thebest/markelov/364408/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubina/364469/">
    <img src="/tmb282/i/bigtxt/0000/0081/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">ЧМ-2018: как воспользоваться бесплатным транспортом?</h2>
   <p>Во время проведения Чемпионата мира по футболу в России для болельщиков будут доступны бесплатные авиабилеты, билеты на специальные бесплатные поезда и автобусы, а также предусмотрен бесплатный проезд по платным трассам. «Санкт-Петербург.ру» рассказывает, что нужно сделать, чтобы с минимальными затратами посетить матчи ЧМ-2018.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubina/364469/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page1919584.html">
    <img src="/tmb282/i/bigtxt/0000/0072/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Проверено на себе: выбираем квартиру в новостройке</h2>
   <p>Главный редактор «Санкт-Петербург.ру» Анна Носик и корреспондент Михаил Грачев прикинулись молодой семейной парой и прошли весь путь поиска подходящей квартиры. Свой опыт мы вложили в подробную и четкую инструкцию, с которой вы можете смело отправляться покупать квартиру мечты.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page1919584.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">15.01.18<!-- <br /><span>16:37</span> --></div>
   <div class="info"><a href="/p/364556/">Изготовление предвыборных печатных агитационных материалов для выборов президента РФ 18 марта 2018 года</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.12.17<!-- <br /><span>16:49</span> --></div>
   <div class="info"><a href="/p/364325/">Что такое экологический сбор и утилизация отходов</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.12.17<!-- <br /><span>11:26</span> --></div>
   <div class="info"><a href="/p/364312/">Тренды в фотографии в 2018 году — какие снимки будут на пике популярности?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.12.17<!-- <br /><span>13:40</span> --></div>
   <div class="info"><a href="/p/364214/">Используем инновационные отделочные материалы</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">14.12.17<!-- <br /><span>12:36</span> --></div>
   <div class="info"><a href="/p/363972/">В какой зарубежной стране выгодно иметь квартиру?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.12.17<!-- <br /><span>12:35</span> --></div>
   <div class="info"><a href="/p/363971/">Текстовый портал Great Lyrics — тексты любимых песен больше не нужно долго искать</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.12.17<!-- <br /><span>11:04</span> --></div>
   <div class="info"><a href="/p/363855/">Что нужно знать начинающему майнеру о криптомайнинге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.12.17<!-- <br /><span>22:19</span> --></div>
   <div class="info"><a href="/p/363813/">Небанальный интернет: что есть в сети необычного?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

