<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»" />
  <meta name="title" content="Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0361/0049/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="По его словам, скандальный видеофрагмент вырван из контекста." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="15.08.2017 07:10:43">15 Август 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>15.08.2017</td>
    <td>59.7990</td>
    <td class="last"><span class="color-green">-0.3883</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>06:16</td>
    <td style='border-bottom: 1px solid black;'>59.87080</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>15.08.2017</td>
    <td>70.6645</td>
    <td class="last"><span class="color-green">-0.0857</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>06:16</td>
    <td style='border-bottom: 1px solid black;'>70.5830</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>14.08.2017</td>
    <td>50.64</td>
    <td class="last"><span class="color-red">2.65</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>14.08.2017</td>
    <td>3028.22</td>
    <td class="last"><span class="color-green">+139.83</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-08-14T13:45:00Z">14 Августа 2017, 13:45</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Виталий Беспалов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Коммерсантъ</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0361/0049/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/rubina/361066/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0361/0066/ph11.jpg" alt="" />Картина дня: «Зенит» и роуминг по России</a></li>

<li >
<a href="/m/society/redaktor/361060/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0361/0060/ph11.jpg" alt="" />Андрей Малахов, берег турецкий и Биг-Бен</a></li>

<li >
<a href="/m/culture/bespalov/361054/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0361/0054/ph11.jpg" alt="" />Культурная столица без денег на скульптуру</a></li>

<li >
<a href="/m/culture/bespalov/361055/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0361/0055/ph11.jpg" alt="" />ТОП-5 цитат Oxxxymiron</a></li>

<li class="last">
<a href="/m/travel/rubina/361058/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0361/0058/ph11.jpg" alt="" />Пять знаменитых российских тревел-блогеров в Instagram</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">По его словам, скандальный видеофрагмент вырван из контекста.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Губернатор Северной столицы Георгий Полтавченко не болеет за чеченский ФК &laquo;Ахмат&raquo; и верен петербургской команде &laquo;Зенит&raquo;, сообщил пресс-секретарь градоначальника Петербурга Андрей Кибитов.</p>
<p>По его словам, видеозапись, которую накануне, 13 августа, опубликовал глава чеченского парламента Магомед Даудов, вырвана из контекста. &laquo;Никакого отношения вырванный фрагмент к футболу не имеет&raquo;, &ndash;приводит слова Кибитова &laquo;Фонтанка&raquo;</p>
<p>Накануне Даудов <a href="/m/politics/bespalov/361039/" target="_blank"><strong><span style="color: #ff6600;">о</span><span style="color: #ff6600;">публиковал </span></strong></a>в ролик, где губернатор Полтавченко, спикер городского ЗакСа Вячеслав Макаров, вице-губернатор Олег Марков вместе с главой Чечни Рамзаном Кадыровым кричат: &laquo;Ахмат&raquo; &ndash; сила!&raquo;</p>
<p>&laquo;Наши друзья из Питера тоже болеют за АХМАТ!&raquo; &mdash; написал Даудов под видео в своем Instagram.</p>
<p><iframe src="https://www.youtube.com/embed/uTbd1k4WM3c" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Многие болельщики петербургского ФК остались недовольны таким поведением губернатора.</p>
<p>Матч &laquo;Зенит&raquo;- &laquo;Ахмат&raquo; закончился <strong><a href="/m/sport/bespalov/361037/" target="_blank"><span style="color: #ff6600;">победой</span> </a></strong>&laquo;сине-бело-голубых&raquo; со счетом &laquo;4:0&raquo;. Голы забили Леандро Паредес, Александр Кокорин, Далер Кузяев и Юрий Жирков. Теперь &laquo;Зенит&raquo; с 16 очками вышел в единоличные лидеры чемпионата России.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>




   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*90192739);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=90192739" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">14 августа 2017, 11:29</li> -->
   <li class="li02"><a href="/m/politics/bespalov/361042/"><img src="/tmb100/i/msg/0361/0042/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/361042/"><span>Депутат Резник планирует обратиться в ЕСПЧ по поводу своего ареста</span>Парламентарий не надеется на российское правосудие.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 августа 2017, 10:15</li> -->
   <li class="li02"><a href="/m/politics/bespalov/361039/"><img src="/tmb100/i/msg/0361/0039/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/361039/"><span>Спикер парламента Чечни показал, как губернатор Полтавченко кричит «&quot;Ахмат&quot;-сила!»</span>Видео было опубликовано в день матча «Зенит» - «Ахмат».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 августа 2017, 09:13</li> -->
   <li class="li02"><a href="/m/politics/rubina/361009/"><img src="/tmb100/i/msg/0361/0009/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/rubina/361009/"><span>США хотят закрыть одно из российских генконсульств</span>Таким образом Вашингтон может ответить на введенные Москвой санкций против дипломатов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 августа 2017, 12:16</li> -->
   <li class="li02"><a href="/m/politics/bespalov/360980/"><img src="/tmb100/i/msg/0360/0980/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/360980/"><span>Удальцов: Я не буду голосовать за Навального</span>Оппозиционер дал свою первую пресс-конференцию после выхода из тюрьмы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 августа 2017, 11:38</li> -->
   <li class="li02"><a href="/m/politics/romanova/360939/"><img src="/tmb100/i/msg/0360/0939/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/romanova/360939/"><span>Георгий Полтавченко: итоги шести лет губернаторства</span>В августе этого года исполняется шесть лет с тех пор, как Георгий Полтавченко сменил Валентину Матвиенко на посту губернатора Петербурга. </a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*15026012);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21732&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21732&sz=728x90&rnd=15026012" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*67741157);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=67741157" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 23:02</li>
    <li class="li02"><a href="/m/sport/rubina/361069/"><img src="/i/msg/0361/0069/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/rubina/361069/"><span>СКА одержал победу над «Сочи»</span>Игра прошла в Ледовом дворце в рамках турнира имени Николая Пучкова.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 21:47</li>
    <li class="li02"><a href="/m/society/rubina/361063/"><img src="/i/msg/0361/0063/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/361063/"><span>Минобороны показало в 3D военно-морской парад в Петербурге</span>Главный парад страны прошел в День военно-морского флота, 30 июля.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 августа 2017, 17:33</li>
    <li class="li02"><a href="/m/afisha/bespalov/361059/"><img src="/i/msg/0361/0059/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/bespalov/361059/"><span>В Ботаническом саду пройдет фестиваль «Краски лета»</span>Коллекционеры Петербурга и Ленинградской области обещают выставить более 100 разных сортов лилий. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 22:15</li>
    <li class="li02"><a href="/m/culture/rubina/361067/"><img src="/i/msg/0361/0067/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/361067/"><span>Американская художница делает картины из мармеладных мишек</span>«Жертвами» ее искусства уже стали более 100 тыс. конфет.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 18:28</li>
    <li class="li02"><a href="/m/culture/rubina/361061/"><img src="/i/msg/0361/0061/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/361061/"><span>Вышли новые серии легендарного мультсериала «Утиные истории»</span>Телеканал Disney выпустил обновленный мультсериал к 30-летию шоу.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 августа 2017, 23:30</li>
    <li class="li02"><a href="/m/travel/rubina/361070/"><img src="/i/msg/0361/0070/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubina/361070/"><span>Опрос: россияне назвали места, где проводят отпуск</span>В опросе экспертов приняли участие более 10 тыс. человек.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 19:00</li>
    <li class="li02"><a href="/m/med/rubina/361062/"><img src="/i/msg/0361/0062/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/med/rubina/361062/"><span>Петербуржцев приглашают сделать прививку от гриппа около метро</span>Первые передвижные пункты вакцинации откроются около станций «Чкаловская» и «Горьковская».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 15:19</li>
    <li class="li02"><a href="/m/society/bespalov/361057/"><img src="/i/msg/0361/0057/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361057/"><span>В Петербурге сову спасли от принудительных фотосессий</span>Ее владелец предлагал туристам фотографироваться с редкой птицей.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 августа 2017, 17:05</li>
    <li class="li02"><a href="/m/culture/bespalov/361056/"><img src="/i/msg/0361/0056/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/bespalov/361056/"><span>Билеты на спектакли фестиваля &quot;Балтийский дом&quot; распродадут со скидкой в 30%</span>В программу фестиваля в этом году вошли 18 спектаклей из стран Европы и СНГ.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 12:28</li>
    <li class="li02"><a href="/m/society/bespalov/361045/"><img src="/i/msg/0361/0045/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361045/"><span>Тучков и Биржевой мосты в ночь на 15 августа разведут в другое время</span>Остальные мосты разводятся по графику.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 13:45</li>
    <li class="li02"><a href="/m/politics/bespalov/361049/"><img src="/i/msg/0361/0049/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/bespalov/361049/"><span>Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»</span>По его словам, скандальный видеофрагмент вырван из контекста.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 августа 2017, 13:01</li>
    <li class="li02"><a href="/m/society/bespalov/361046/"><img src="/i/msg/0361/0046/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361046/"><span>Жители Лиговского попытались рассказать Полтавченко об уплотнительной застройке (ФОТО)</span>На акцию отреагировал вице-губернатор Албин.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 12:21</li>
    <li class="li02"><a href="/m/society/bespalov/361044/"><img src="/i/msg/0361/0044/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361044/"><span>У студии Учителя на Крюковом канале появился баннер против «Матильды»</span>Авторы транспаранта неизвестны.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 11:58</li>
    <li class="li02"><a href="/m/society/bespalov/361043/"><img src="/i/msg/0361/0043/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361043/"><span>На Сенной площади предлагают установить фонтан и скамейки под навесом (ФОТО)</span>Такой проект предложили иностранные студенты.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 августа 2017, 11:29</li>
    <li class="li02"><a href="/m/politics/bespalov/361042/"><img src="/i/msg/0361/0042/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/bespalov/361042/"><span>Депутат Резник планирует обратиться в ЕСПЧ по поводу своего ареста</span>Парламентарий не надеется на российское правосудие.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 10:55</li>
    <li class="li02"><a href="/m/society/bespalov/361041/"><img src="/i/msg/0361/0041/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361041/"><span>На развязке КАД с проспектами Культуры и Энгельса перекрыли полосу движения</span>Ограничения продлятся до 19 августа.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 августа 2017, 09:11</li>
    <li class="li02"><a href="/m/society/bespalov/361036/"><img src="/i/msg/0361/0036/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361036/"><span>РЖД выплатит компенсации пассажирам опоздавших «Сапсанов»</span>Авария произошла из-за падения дерева на контактные сети.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">14 августа 2017, 08:48</li>
    <li class="li02"><a href="/m/society/bespalov/361035/"><img src="/i/msg/0361/0035/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/361035/"><span>В Петербурге 14 августа ожидаются дожди</span>Температура воздуха прогреется до 21 градуса.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2017, 17:00</li> -->
   <li class="li02"><a href="/m/politics/rubina/360920/"><img src="/tmb100/i/msg/0360/0920/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/rubina/360920/"><span>Ходорковский: Если Навальный станет президентом, настанут тяжелые времена</span>Большое интервью с миллиардером опубликовал Юрий Дудь на своем YouTube-канале.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2017, 11:20</li> -->
   <li class="li02"><a href="/m/politics/bespalov/360906/"><img src="/tmb100/i/msg/0360/0906/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/360906/"><span>Полтавченко уволил главу комитета имущественных отношений</span>Место Александра Семчукова займет вице-губернатор Михаил Мокрецов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 августа 2017, 11:04</li> -->
   <li class="li02"><a href="/m/politics/bespalov/360905/"><img src="/tmb100/i/msg/0360/0905/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/360905/"><span>На отеле Трампа в Нью-Йорке появилось изображение Путина </span>Рядом с ним надпись на русском языке: «Крепись, братан!».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 августа 2017, 17:55</li> -->
   <li class="li02"><a href="/m/politics/bespalov/360886/"><img src="/tmb100/i/msg/0360/0886/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/360886/"><span>Депутат ЗакСа Максим Резник вышел на свободу</span>Петербургский парламентарий отсидел 10 суток.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 августа 2017, 18:58</li> -->
   <li class="li02"><a href="/m/politics/bespalov/360880/"><img src="/tmb100/i/msg/0360/0880/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/360880/"><span>Таким вы его еще не видели: Путин в Ленинграде</span>Путин со стерхами, Путин на рыбалке, Путин на татами – российский президент представал перед нами в самых разных обличьях. «Санкт-Петербург.ру» решил узнать, каким же был будущий глава страны до того, как переехал работать в Москву.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 22:15</li> -->
   <li class="li02"><a href="/m/culture/rubina/361067/"><img src="/tmb100/i/msg/0361/0067/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/361067/"><span>Американская художница делает картины из мармеладных мишек</span>«Жертвами» ее искусства уже стали более 100 тыс. конфет.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 18:28</li> -->
   <li class="li02"><a href="/m/culture/rubina/361061/"><img src="/tmb100/i/msg/0361/0061/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/361061/"><span>Вышли новые серии легендарного мультсериала «Утиные истории»</span>Телеканал Disney выпустил обновленный мультсериал к 30-летию шоу.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 августа 2017, 23:30</li> -->
   <li class="li02"><a href="/m/travel/rubina/361070/"><img src="/tmb100/i/msg/0361/0070/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubina/361070/"><span>Опрос: россияне назвали места, где проводят отпуск</span>В опросе экспертов приняли участие более 10 тыс. человек.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 19:00</li> -->
   <li class="li02"><a href="/m/med/rubina/361062/"><img src="/tmb100/i/msg/0361/0062/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/med/rubina/361062/"><span>Петербуржцев приглашают сделать прививку от гриппа около метро</span>Первые передвижные пункты вакцинации откроются около станций «Чкаловская» и «Горьковская».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 15:19</li> -->
   <li class="li02"><a href="/m/society/bespalov/361057/"><img src="/tmb100/i/msg/0361/0057/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361057/"><span>В Петербурге сову спасли от принудительных фотосессий</span>Ее владелец предлагал туристам фотографироваться с редкой птицей.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 августа 2017, 17:05</li> -->
   <li class="li02"><a href="/m/culture/bespalov/361056/"><img src="/tmb100/i/msg/0361/0056/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/bespalov/361056/"><span>Билеты на спектакли фестиваля &quot;Балтийский дом&quot; распродадут со скидкой в 30%</span>В программу фестиваля в этом году вошли 18 спектаклей из стран Европы и СНГ.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 12:28</li> -->
   <li class="li02"><a href="/m/society/bespalov/361045/"><img src="/tmb100/i/msg/0361/0045/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361045/"><span>Тучков и Биржевой мосты в ночь на 15 августа разведут в другое время</span>Остальные мосты разводятся по графику.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 13:45</li> -->
   <li class="li02"><a href="/m/politics/bespalov/361049/"><img src="/tmb100/i/msg/0361/0049/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/361049/"><span>Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»</span>По его словам, скандальный видеофрагмент вырван из контекста.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 августа 2017, 13:01</li> -->
   <li class="li02"><a href="/m/society/bespalov/361046/"><img src="/tmb100/i/msg/0361/0046/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361046/"><span>Жители Лиговского попытались рассказать Полтавченко об уплотнительной застройке (ФОТО)</span>На акцию отреагировал вице-губернатор Албин.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 12:21</li> -->
   <li class="li02"><a href="/m/society/bespalov/361044/"><img src="/tmb100/i/msg/0361/0044/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361044/"><span>У студии Учителя на Крюковом канале появился баннер против «Матильды»</span>Авторы транспаранта неизвестны.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 11:58</li> -->
   <li class="li02"><a href="/m/society/bespalov/361043/"><img src="/tmb100/i/msg/0361/0043/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361043/"><span>На Сенной площади предлагают установить фонтан и скамейки под навесом (ФОТО)</span>Такой проект предложили иностранные студенты.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 августа 2017, 11:29</li> -->
   <li class="li02"><a href="/m/politics/bespalov/361042/"><img src="/tmb100/i/msg/0361/0042/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/361042/"><span>Депутат Резник планирует обратиться в ЕСПЧ по поводу своего ареста</span>Парламентарий не надеется на российское правосудие.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 10:55</li> -->
   <li class="li02"><a href="/m/society/bespalov/361041/"><img src="/tmb100/i/msg/0361/0041/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361041/"><span>На развязке КАД с проспектами Культуры и Энгельса перекрыли полосу движения</span>Ограничения продлятся до 19 августа.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 августа 2017, 09:11</li> -->
   <li class="li02"><a href="/m/society/bespalov/361036/"><img src="/tmb100/i/msg/0361/0036/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361036/"><span>РЖД выплатит компенсации пассажирам опоздавших «Сапсанов»</span>Авария произошла из-за падения дерева на контактные сети.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">14 августа 2017, 08:48</li> -->
   <li class="li02"><a href="/m/society/bespalov/361035/"><img src="/tmb100/i/msg/0361/0035/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/361035/"><span>В Петербурге 14 августа ожидаются дожди</span>Температура воздуха прогреется до 21 градуса.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Политика</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/travel/rubina/361070/">Опрос: россияне назвали места, где проводят отпуск</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/sport/rubina/361069/">СКА одержал победу над «Сочи»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/society/rubina/361068/">Ботанический сад Петербурга просит помочь с кормом для кошек</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/culture/rubina/361067/">Американская художница делает картины из мармеладных мишек</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/society/rubina/361063/">Минобороны показало в 3D военно-морской парад в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/society/rubina/361066/">Картина дня: «Зенит» и роуминг по России</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/society/rubina/361065/">Пожар в доме Ленсовета на набережной реки Карповки потушен</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/accidents/rubina/361064/">Очевидцы: Загорелся дом Ленсовета на набережной реки Карповки</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/travel/rubina/361058/">Пять знаменитых российских тревел-блогеров в Instagram</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/med/rubina/361062/">Петербуржцев приглашают сделать прививку от гриппа около метро</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/culture/rubina/361061/">Вышли новые серии легендарного мультсериала «Утиные истории»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/society/redaktor/361060/">Андрей Малахов, берег турецкий и Биг-Бен</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/afisha/bespalov/361059/">В Ботаническом саду пройдет фестиваль «Краски лета»</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/culture/bespalov/361056/">Билеты на спектакли фестиваля &quot;Балтийский дом&quot; распродадут со скидкой в 30%</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/culture/bespalov/361055/">ТОП-5 цитат Oxxxymiron</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/culture/bespalov/361054/">Культурная столица без денег на скульптуру</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/society/bespalov/361052/">На юго-востоке КАД на неделю перекроют две полосы движения</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.08</li><li class="news-info"><a href="/m/society/bespalov/361057/">В Петербурге сову спасли от принудительных фотосессий</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">13:45</li><li class="news-info"><a href="/m/politics/bespalov/361049/">Пресс-секретарь губернатора: Полтавченко болеет только за «Зенит»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:29</li><li class="news-info"><a href="/m/politics/bespalov/361042/">Депутат Резник планирует обратиться в ЕСПЧ по поводу своего ареста</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:15</li><li class="news-info"><a href="/m/politics/bespalov/361039/">Спикер парламента Чечни показал, как губернатор Полтавченко кричит «&quot;Ахмат&quot;-сила!»</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:13</li><li class="news-info"><a href="/m/politics/rubina/361009/">США хотят закрыть одно из российских генконсульств</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:16</li><li class="news-info"><a href="/m/politics/bespalov/360980/">Удальцов: Я не буду голосовать за Навального</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:38</li><li class="news-info"><a href="/m/politics/romanova/360939/">Георгий Полтавченко: итоги шести лет губернаторства</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:00</li><li class="news-info"><a href="/m/politics/rubina/360920/">Ходорковский: Если Навальный станет президентом, настанут тяжелые времена</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:20</li><li class="news-info"><a href="/m/politics/bespalov/360906/">Полтавченко уволил главу комитета имущественных отношений</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:04</li><li class="news-info"><a href="/m/politics/bespalov/360905/">На отеле Трампа в Нью-Йорке появилось изображение Путина </a></li></ul>                        

<ul class="news-data-info"><li class="data">18:58</li><li class="news-info"><a href="/m/politics/bespalov/360880/">Таким вы его еще не видели: Путин в Ленинграде</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:55</li><li class="news-info"><a href="/m/politics/bespalov/360886/">Депутат ЗакСа Максим Резник вышел на свободу</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:02</li><li class="news-info"><a href="/m/politics/bespalov/360841/">Фонд однокурсника Медведева «Соцгоспроект» подал в суд на Навального</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:27</li><li class="news-info"><a href="/m/politics/bespalov/360809/">Полтавченко и Кадыров подписали договор об увеличении торговли между регионами</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:43</li><li class="news-info"><a href="/m/politics/bespalov/360792/">Чиновники Смольного хотят выиграть на своем переезде в «Невскую ратушу» 7 млрд рублей </a></li></ul>                        

<ul class="news-data-info"><li class="data">17:46</li><li class="news-info"><a href="/m/politics/bespalov/360772/">Трамп подписал закон о новых санкциях против РФ</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:17</li><li class="news-info"><a href="/m/politics/bespalov/360767/">Полтавченко и Кадыров подпишут «дорожную карту»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:45</li><li class="news-info"><a href="/m/politics/bespalov/360717/">Трамп утвердил новые санкции против России</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:57</li><li class="news-info"><a href="/m/politics/romanova/360687/">Андрей Коротков: в чьих руках находится имущество Петербурга</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27"><br>
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге<br>
</div>
<div class="clear-10px"></div>

<div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*46506150);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=22268&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=22268&sz=240x400&rnd=46506150" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/bespalov/360639/">
    <img src="/tmb282/i/msg/0360/0639/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в августе</h2>
   <p>Последний месяц лета приготовил много приятных сюрпризов жителям и гостям Северной столицы. «Санкт-Петербург.ру» расскажет о самых ярких из них.</p>
   <div class="more-info"><a href="/m/afisha/bespalov/360639/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/rubina/360807/">
    <img src="/tmb282/i/msg/0360/0807/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Сервис на высоте: пять лучших ресторанов на крышах Петербурга</h2>
   <p>В Северной столице сложилась «крышная» ресторанная традиция, а лучшие ее представители - в подборке «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="/m/thebest/rubina/360807/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/bespalov/360518/">
    <img src="/tmb282/i/msg/0360/0518/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Не взлетим, так поплаваем!»: лучшие аквапарки и бассейны Петербурга</h2>
   <p>Если этим летом не удалось улететь на море, а погода в области не позволила искупаться за городом, то вам будет полезна подборка «Санкт-Петербург.ру» лучших аквапарков и бассейнов Северной столицы, где возможно разовое посещение.</p>
   <div class="more-info"><a href="/m/thebest/bespalov/360518/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page862916.html">
    <img src="/tmb282/i/bigtxt/0000/0063/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Царская одежда: как производят меховые изделия</h2>
   <p>«Санкт-Петербург.ру», вооружившись пословицей «готовь сани летом», отправился на одно из самых популярных меховых производств города, чтобы узнать, как сегодня шьют шубы, а также с чем их лучше носить и почему вообще меха имеют бешенную популярность у женщин всего мира. </p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page862916.html">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">
    <img src="/tmb282/i/bigtxt/0000/0064/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Надейся на лучшее, рассчитывай на худшее»: «Санкт-Петербург.ру» протестировал бесплатный Wi-Fi в метро</h2>
   <p>«Санкт-Петербург.ру» проверил, как работает бесплатный Wi-Fi в метро, и собрал основные проблемы, с которыми могут столкнуться пассажиры.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">14.08.17<!-- <br /><span>15:17</span> --></div>
   <div class="info"><a href="/p/361053/">Интернет-магазин «Мой размер» работает для крупных мужчин</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.08.17<!-- <br /><span>15:11</span> --></div>
   <div class="info"><a href="/p/361051/">Качественный кузовной ремонт автомобилей в Санкт-Петербурге!</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.08.17<!-- <br /><span>15:08</span> --></div>
   <div class="info"><a href="/p/361050/">Не понравился макияж, прическа не к лицу: как быть мастеру?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">11.08.17<!-- <br /><span>18:04</span> --></div>
   <div class="info"><a href="/p/361025/">Полезные советы на все случаи жизни</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">28.07.17<!-- <br /><span>15:02</span> --></div>
   <div class="info"><a href="/p/360638/">В Санкт-Петербурге началось обновление трамвайной сети</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.07.17<!-- <br /><span>16:51</span> --></div>
   <div class="info"><a href="/p/360600/">Лазерная эпиляция в Санкт-Петербурге от &quot;Лазер Эстетик&quot;</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.07.17<!-- <br /><span>15:56</span> --></div>
   <div class="info"><a href="/p/360520/">Чем может помочь опытный юрист?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">25.07.17<!-- <br /><span>10:44</span> --></div>
   <div class="info"><a href="/p/360498/">Цветы в интернет-магазине</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

