<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>«Самый непримечательный»: история Демидова моста через канал Грибоедова</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="«Самый непримечательный»: история Демидова моста через канал Грибоедова" />
  <meta name="title" content="«Самый непримечательный»: история Демидова моста через канал Грибоедова" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="«Самый непримечательный»: история Демидова моста через канал Грибоедова" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0371/0674/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Совсем скоро переправа через канал Грибоедова, где сейчас красуется Демидов мост, отметит 280-летний юбилей. Рассказываем историю, на первый взгляд, «самого непримечательного» моста в Петербурге." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="08.06.2019 04:24:12"> 8 Июнь 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>01.06.2019</td>
    <td>65.3834</td>
    <td class="last"><span class="color-red">+0.3251</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>65.1440</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>01.06.2019</td>
    <td>72.8436</td>
    <td class="last"><span class="color-red">+0.4207</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>73.1964</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>07.06.2019</td>
    <td>63.37</td>
    <td class="last"><span class="color-green">+1.68</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>07.06.2019</td>
    <td>4143.35</td>
    <td class="last"><span class="color-green">+129.90</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">«Самый непримечательный»: история Демидова моста через канал Грибоедова</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-06-07T16:19:00Z">07 Июня 2019, 16:19</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Андрей Емцов</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Livejournal / @serg-degtyarev</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0371/0674/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/travel/rubin/371682/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0682/ph11.jpg" alt="" />Вепсский лес на краю Ленобласти: ледниковые озера и редкие животные</a></li>

<li >
<a href="/m/society/britenkov/371660/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0660/ph11.jpg" alt="" />«Чистая совесть и идеалы, которые я готов защищать»: цифровое сопротивление Павла Дурова</a></li>

<li >
<a href="/m/society/britenkov/371677/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0677/ph11.jpg" alt="" />Возрождение и сила духа: что такое Ураза-байрам и как его празднуют в Петербурге</a></li>

<li class="last">
<a href="/m/culture/emtsov/371603/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0603/ph11.jpg" alt="" />Не хуже «Секретных материалов»: топ-7 сериалов про пришельцев и инопланетян</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Совсем скоро переправа через канал Грибоедова, где сейчас красуется Демидов мост, отметит 280-летний юбилей. Рассказываем историю, на первый взгляд, «самого непримечательного» моста в Петербурге.
  </p>
  </div>
 
  <div itemprop="articleBody">




<span class="js-mediator-article">
<h2 style="text-align: center;">Стандартный пролет через реку</h2>
<h5>&nbsp;</h5>
<p>История переправы между Казанским и Спасским островами началась 20 августа 1739 года. В то время там протекала река Глухая (или Кривуша). Сначала это был обычный деревянный мост, он назывался Малым Саарским (или Сарским) &ndash; через него проходила дорога в императорскую загородную резиденцию Саарская мыза (позже Саарское село и, наконец, Царское Село и город Пушкин).</p>
<p>Здесь же неподалеку находилась одна из старейших петербургских пересыльных тюрем, и по мосту вели арестантов по этапу для отбывания наказаний в Сибирь и другие отдаленные районы страны.</p>
<p><img src="http://saint-petersburg.ru/i/msg/0371/0674/1 Демидов мост.jpg" alt="" width="920" height="610" /></p>
<h5><strong>Мост на плане Петербурга 1753 года. Фото: mostotrest-spb.ru</strong></h5>
<h5>&nbsp;</h5>
<p>Во второй половине 18 века, когда царствовала Екатерина II, Глухую речку перестроили в канал: берега одели в гранит, а канал назвали в честь императрицы &ndash;&nbsp;он стал называться Екатерининским (ныне канал Грибоедова). В 1776 году перестроили и Малый Саарский мост, он остался деревянным.</p>
<h2 style="text-align: center;">Из дерева в чугун</h2>
<h5>&nbsp;</h5>
<p>Спустя чуть более полвека проектировать новый пролет поручили инженеру Егору Адаму, архитектором выступил Петр Базен. Благодаря их идеям и труду рабочих над Екатерининским каналом воздвигли однопролетный (не имеющий промежуточных опор, только две по берегам) арочный мост. Пролетное строение моста, как и сейчас, состояло из 91 чугунной коробки. Между собой они скреплены увесистыми болтами. Длина переправы &ndash; 33 метра, ширина &ndash; 16 метров.</p>
<p>Мост украсили ажурной чугунной решеткой и четырьмя фонарями на чугунных столбах. Металлические конструкции и декор моста изготовили на Александровском казенном чугунолитейном заводе в Петербурге.</p>
<p>Однако есть интересная деталь: считается, что одним из авторов решетки перильного ограждения моста был Андрей Штакеншнейдер &ndash; ее рисунок похож на решетку, созданную архитектором для балкона здания Мариинского института. Мост открылся для движения в 1835 году.</p>
<table style="height: 410px;" width="938">
<tbody>
<tr>
<td><img src="http://saint-petersburg.ru/i/msg/0371/0674/1 ограждение 1.jpg" alt="" width="450" height="400" /></td>
<td><img src="http://saint-petersburg.ru/i/msg/0371/0674/1 ограждение.jpg" alt="" width="450" height="400" /></td>
</tr>
</tbody>
</table>
<h5><strong>Фото: Instagram / @alexa_uralo4ka / @iren_sochis</strong></h5>
<h5>&nbsp;</h5>
<p>По конструкции переправа ничем не отличалась от других петербургских мостов, построенных через Мойку в начале 19 века по типовым чертежам инженера Вильяма Гесте, например, Зеленого, Синего или Певческого.</p>
<p><img src="http://saint-petersburg.ru/i/msg/0371/0674/demidov-1.jpg" alt="" width="920" height="713" />&nbsp;</p>
<h5><strong>Типовой чертеж чугунных арочных мостов через реку Мойку. Вильям Гесте. 1807 год. Фото: mostotrest-spb.ru</strong></h5>
<h5>&nbsp;</h5>
<h2 style="text-align: center;">Малый Саарский &ndash; Банковский &ndash; Демидов</h2>
<h5>&nbsp;</h5>
<p>Сначала переправе присвоили наименование Банковский мост по расположенному рядом зданию Заёмного банка (сейчас в этом здании находится один из учебных корпусов Университета точной механики и оптики). Однако это название не прижилось &ndash; выше по течению Екатерининского канала уже существовал Банковский мост, построенный в 1826 году.</p>
<p>Мост стали называть Демидовым по одноименному переулку (ныне переулок Гривцова) &ndash; участок принадлежал известному горнозаводчику Александру Демидову.</p>
<p>В 1893-1894 годах Госдума рассматривала вопрос о переименовании переправы в мост Пржевальского, в честь знаменитого путешественника. Но в 1895 году за мостом окончательно закрепилось название Демидов.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://saint-petersburg.ru/i/msg/0371/0674/1 табличка демидов мост.jpg" alt="" width="550" height="550" /></p>
<h5 style="text-align: center;">Фото: Instagram / @alexa_uralo4ka</h5>
<h5>&nbsp;</h5>
<p>Переправа пострадала во время Великой Отечественной войны, и в 1954-1955 годах ее отреставрировали: восстановили утраченные фонари, фонарные столбы и решетки, заменили поврежденные фасадные листы. Через 15 лет детали декора моста покрыли позолотой.&nbsp;</p>
<p>В конце 20-го века был проведен капитальный ремонт: укрепили устои (береговые опоры), над чугунной частью соорудили железобетонный разгружающий свод, заменили гидроизоляцию и фасадные листы пролетных строений, отреставрировали перильное ограждение и торшеры.</p>
<p><img src="http://saint-petersburg.ru/i/msg/0371/0674/1 реконструкция.png" alt="" width="920" height="753" /></p>
<h5>Фото: mostotrest-spb.ru</h5>
<h5>&nbsp;</h5>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/history/emtsov/371674/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0674/ph11.jpg" alt="" /><b>07 Июня 2019, 16:19</b><br>«Самый непримечательный»: история Демидова моста через канал Грибоедова</a></li>

<li >
<a href="/m/travel/martus/371688/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0688/ph11.jpg" alt="" /><b>05 Июня 2019, 17:48</b><br>Почувствовать соль на губах: в Кронштадте собираются открыть самый большой остров-музей в мире</a></li>

<li >
<a href="/m/history/emtsov/371618/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0618/ph11.jpg" alt="" /><b>31 Мая 2019, 09:58</b><br>«Боги, любовь и увядание»: интересные факты о Египетском доме на Зaхaрьевской</a></li>

<li >
<a href="/m/med/ivanova/371668/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0668/ph11.jpg" alt="" /><b>29 Мая 2019, 16:02</b><br>Велопробег начинается с ТК «Невский Центр»</a></li>

<li class="last">
<a href="/m/society/emtsov/371645/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0645/ph11.jpg" alt="" /><b>24 Мая 2019, 16:52</b><br>Работа транспорта в День города в Петербурге – 2019: метро, автобусы, мосты</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*87708899);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=87708899" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">27 мая 2019, 13:03</li> -->
   <li class="li02"><a href="/m/history/emtsov/371636/"><img src="/tmb100/i/msg/0371/0636/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371636/"><span>Интеллигенция и неформалы посреди «застоя»: история ленинградского кафе «Сайгон»</span>Место встречи интеллигенции, бунтарей и неформалов, где бывал Бродский, Цой, Довлатов, БГ, Шевчук и Васильев. Откуда взялось название кафе, что там наливали, о чем говорили и почему оно закрылось.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 мая 2019, 11:17</li> -->
   <li class="li02"><a href="/m/history/britenkov/371627/"><img src="/tmb100/i/msg/0371/0627/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371627/"><span>Один из старейших в Петербурге: история Красного моста через Мойку</span>«Санкт-Петербург.ру» рассказывает, какого цвета раньше была переправа и что отличает ее от других мостов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">31 мая 2019, 09:58</li> -->
   <li class="li02"><a href="/m/history/emtsov/371618/"><img src="/tmb100/i/msg/0371/0618/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371618/"><span>«Боги, любовь и увядание»: интересные факты о Египетском доме на Зaхaрьевской</span>«Санкт-Петербург.ру» рассказывает историю Египетского дома: чьи лица изображены на колоннах, что находится над головой Ра, почему в руках бога Солнца «крукс ансата» и где нужно целоваться.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 мая 2019, 17:12</li> -->
   <li class="li02"><a href="/m/history/britenkov/371592/"><img src="/tmb100/i/msg/0371/0592/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371592/"><span>Carpe diem: история доходного дома Станового с Мытнинскими банями</span>«Санкт-Петербург.ру» рассказывает о декоре здания на Мытнинской улице и его прошлом.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">07 мая 2019, 09:42</li> -->
   <li class="li02"><a href="/m/history/rubin/371582/"><img src="/tmb100/i/msg/0371/0582/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/rubin/371582/"><span>Через наводнения и блокаду: история Ленинградского зоопарка</span>Когда жители Петербурга впервые увидели слонов и белого медведя, как редкие и ценные животные пережили войну, а также почему зоопарк до сих пор носит старое название.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">07 июня 2019, 16:19</li>
    <li class="li02"><a href="/m/history/emtsov/371674/"><img src="/i/msg/0371/0674/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371674/"><span>«Самый непримечательный»: история Демидова моста через канал Грибоедова</span>Совсем скоро переправа через канал Грибоедова, где сейчас красуется Демидов мост, отметит 280-летний юбилей. Рассказываем историю, на первый взгляд, «самого непримечательного» моста в Петербурге.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">06 июня 2019, 18:50</li>
    <li class="li02"><a href="/m/culture/martus/371694/"><img src="/i/msg/0371/0694/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/martus/371694/"><span>Камень цвета неба и золотой шелк: новая жизнь Лионского зала в Екатерининском дворце</span>В государственном музее-заповеднике «Царское Село» 5 июня состоялась торжественная церемония открытия Лионского зала, разрушенного в годы Великой Отечественной войны. Для музея это знаменательное событие, ведь спустя 74 года после войны зал вновь обрел свое прежнее великолепие и занял привычное ему место в анфиладе дворца. Проект возрождения был реализован благодаря поддержке ПАО «Газпром» и французского фонда ENGIE.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 июня 2019, 17:48</li>
    <li class="li02"><a href="/m/travel/martus/371688/"><img src="/i/msg/0371/0688/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/martus/371688/"><span>Почувствовать соль на губах: в Кронштадте собираются открыть самый большой остров-музей в мире</span>На борту теплохода «Рэдиссон» по маршруту Петербург – Кронштадт 2 июня состоялся пресс-тур, посвященный презентации и запуску программы по созданию туристического проекта «Кронштадт. Остров фортов». О проекте, фортах и том, почему они были закрыты, – в материале «Санкт-Петербург.ру».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">04 июня 2019, 21:44</li>
    <li class="li02"><a href="/m/afisha/britenkov/371678/"><img src="/i/msg/0371/0678/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/britenkov/371678/"><span>День Пушкина в Петербурге: афиша событий к 220-летию со дня рождения поэта</span>Концерты, выставки и экскурсии – как в Северной столице отметят день рождения Александра Сергеевича.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">04 июня 2019, 11:52</li>
    <li class="li02"><a href="/m/thebest/emtsov/371654/"><img src="/i/msg/0371/0654/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/371654/"><span>Топ-7 мест, где дешевле и уютнее играть в боулинг в Петербурге</span>Собрали лучшие боулинг-клубы Северной столицы. Главные критерии – цена, целостность инвентаря и расположение.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">31 мая 2019, 09:58</li>
    <li class="li02"><a href="/m/history/emtsov/371618/"><img src="/i/msg/0371/0618/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371618/"><span>«Боги, любовь и увядание»: интересные факты о Египетском доме на Зaхaрьевской</span>«Санкт-Петербург.ру» рассказывает историю Египетского дома: чьи лица изображены на колоннах, что находится над головой Ра, почему в руках бога Солнца «крукс ансата» и где нужно целоваться.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 мая 2019, 12:56</li>
    <li class="li02"><a href="/m/culture/britenkov/371648/"><img src="/i/msg/0371/0648/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371648/"><span>«То, чем занимались, мы называли экспрессивным идиотизмом»: счастье Славы Полунина</span>Мим-парады, мировые гастроли и цирк Чинизелли – «Санкт-Петербург.ру» рассказывает о творческом пути Асисяя.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 мая 2019, 16:07</li>
    <li class="li02"><a href="/m/ecology/rubin/371657/"><img src="/i/msg/0371/0657/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/rubin/371657/"><span>«Фонд друзей балтийской нерпы»: история людей, которые каждый день борются за выживание малышей</span>Детенышей нерпы находят на берегу Финского залива, когда они травмированы, истощены и не могут самостоятельно выжить в дикой среде. Без помощи зоологов популяция, занесенная в Красную Книгу РФ, просто обречена на вымирание. Щенков выкармливают, лечат и вновь выпускают в залив, следя за их перемещением и новой жизнью.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">29 мая 2019, 12:25</li>
    <li class="li02"><a href="/m/thebest/britenkov/371652/"><img src="/i/msg/0371/0652/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371652/"><span>Волны, волны: морские музеи Петербурга</span>Попасть внутрь подводной лодки, побывать на символе Октябрьской революции и узнать о быте моряков. «Санкт-Петербург.ру» выбрал лучшие морские музеи Северной столицы.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">29 мая 2019, 17:10</li>
    <li class="li02"><a href="/m/thebest/britenkov/371617/"><img src="/i/msg/0371/0617/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371617/"><span>Вкусы прошлого: лучшие «советские» кафе Петербурга</span>Яйцо с горошком, бутерброды с килькой и заливное – «Санкт-Петербург.ру» выбрал лучшие места, где можно попробовать классические блюда из СССР.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">27 мая 2019, 13:03</li>
    <li class="li02"><a href="/m/history/emtsov/371636/"><img src="/i/msg/0371/0636/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371636/"><span>Интеллигенция и неформалы посреди «застоя»: история ленинградского кафе «Сайгон»</span>Место встречи интеллигенции, бунтарей и неформалов, где бывал Бродский, Цой, Довлатов, БГ, Шевчук и Васильев. Откуда взялось название кафе, что там наливали, о чем говорили и почему оно закрылось.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 мая 2019, 11:17</li>
    <li class="li02"><a href="/m/history/britenkov/371627/"><img src="/i/msg/0371/0627/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371627/"><span>Один из старейших в Петербурге: история Красного моста через Мойку</span>«Санкт-Петербург.ру» рассказывает, какого цвета раньше была переправа и что отличает ее от других мостов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 мая 2019, 15:00</li>
    <li class="li02"><a href="/m/thebest/rubin/371626/"><img src="/i/msg/0371/0626/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/rubin/371626/"><span>Десять самых необычных парадных Петербурга – АДРЕСА</span>Только в Петербурге подъезд называют парадной, и порой она выглядит, как настоящее произведение искусства. «Санкт-Петербург.ру» собрал адреса самых необычных из них.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">15 мая 2019, 13:25</li>
    <li class="li02"><a href="/m/sport/britenkov/371597/"><img src="/i/msg/0371/0597/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/britenkov/371597/"><span>«Бомжи» и Суперкубок УЕФА: интересные факты про «Зенит»</span>Сине-бело-голубые в сезоне 2018/19 в шестой раз в истории стали чемпионами страны. В честь знаменательного события «Санкт-Петербург.ру» рассказывает, как клуб получил название, почему петербуржцы враждуют со «Спартаком» и как «Зенит» связан с театром.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 мая 2019, 11:03</li>
    <li class="li02"><a href="/m/society/jang/371637/"><img src="/i/msg/0371/0637/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/jang/371637/"><span>Зачем в Петербурге разводят мосты</span>Несмотря на то, что мосты разводятся с апреля по ноябрь, по-настоящему оценить их достоинство лучше во время Белых ночей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 мая 2019, 12:56</li>
    <li class="li02"><a href="/m/culture/britenkov/371609/"><img src="/i/msg/0371/0609/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371609/"><span>Голос блокадного Ленинграда: жизнь Ольги Берггольц</span>Смерть детей, арест и блокада – «Санкт-Петербург.ру» рассказывает о жизни знаменитой поэтессы.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 мая 2019, 09:42</li>
    <li class="li02"><a href="/m/history/rubin/371582/"><img src="/i/msg/0371/0582/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/rubin/371582/"><span>Через наводнения и блокаду: история Ленинградского зоопарка</span>Когда жители Петербурга впервые увидели слонов и белого медведя, как редкие и ценные животные пережили войну, а также почему зоопарк до сих пор носит старое название.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">10 мая 2019, 17:12</li>
    <li class="li02"><a href="/m/history/britenkov/371592/"><img src="/i/msg/0371/0592/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371592/"><span>Carpe diem: история доходного дома Станового с Мытнинскими банями</span>«Санкт-Петербург.ру» рассказывает о декоре здания на Мытнинской улице и его прошлом.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 апреля 2019, 16:00</li> -->
   <li class="li02"><a href="/m/history/britenkov/371499/"><img src="/tmb100/i/msg/0371/0499/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371499/"><span>Красивый путь во взрослую жизнь: как появились «Алые паруса»</span>Повесть Грина, пьяные выпускники и невероятное шоу – «Санкт-Петербург.ру» рассказывает историю праздника.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">15 апреля 2019, 16:10</li> -->
   <li class="li02"><a href="/m/history/britenkov/371471/"><img src="/tmb100/i/msg/0371/0471/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371471/"><span>Рок-н-ролл под присмотром КГБ: история Ленинградского рок-клуба</span>Скандалы, цензура и дебют «Кино» – рассказываем, как появилось важнейшее культурное место для советской культуры 80-х годов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 апреля 2019, 15:23</li> -->
   <li class="li02"><a href="/m/history/britenkov/371468/"><img src="/tmb100/i/msg/0371/0468/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371468/"><span>Самый широкий в Петербурге: история Синего моста через Мойку</span>«Санкт-Петербург.ру» рассказывает, как мост превратился в неотъемлемую часть ансамбля Исаакиевской площади.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 апреля 2019, 12:20</li> -->
   <li class="li02"><a href="/m/history/emtsov/371462/"><img src="/tmb100/i/msg/0371/0462/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371462/"><span>«Жилье для нищих и богатых»: история Толстовского дома с большими арками на Рубинштейна</span>На улице Рубинштейна есть шестиэтажное здание с огромной аркой (такая же есть и со стороны Фонтанки). Его неофициальное название – Толстовский дом. «Санкт-Петербург.ру» рассказывает чем он интересен, в каких фильмах мелькал и как связан с Лермонтовым, Бродским и скандинавским стилем.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 апреля 2019, 17:04</li> -->
   <li class="li02"><a href="/m/history/emtsov/371451/"><img src="/tmb100/i/msg/0371/0451/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371451/"><span>«Музыкальный дом у берегов Фонтанки»: интересные факты о Шереметевском дворце</span>«Санкт-Петербург.ру» рассказывает историю Фонтанного дома (если что, называется он так из-за близости к реке Фонтанка): зачем дворец постоянно перестраивали, какие известные личности в нем веселились, почему его разграбили, а также причем тут Пушкин и Ахматова.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">04 июня 2019, 21:44</li> -->
   <li class="li02"><a href="/m/afisha/britenkov/371678/"><img src="/tmb100/i/msg/0371/0678/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/britenkov/371678/"><span>День Пушкина в Петербурге: афиша событий к 220-летию со дня рождения поэта</span>Концерты, выставки и экскурсии – как в Северной столице отметят день рождения Александра Сергеевича.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">04 июня 2019, 11:52</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/371654/"><img src="/tmb100/i/msg/0371/0654/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/371654/"><span>Топ-7 мест, где дешевле и уютнее играть в боулинг в Петербурге</span>Собрали лучшие боулинг-клубы Северной столицы. Главные критерии – цена, целостность инвентаря и расположение.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">31 мая 2019, 09:58</li> -->
   <li class="li02"><a href="/m/history/emtsov/371618/"><img src="/tmb100/i/msg/0371/0618/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371618/"><span>«Боги, любовь и увядание»: интересные факты о Египетском доме на Зaхaрьевской</span>«Санкт-Петербург.ру» рассказывает историю Египетского дома: чьи лица изображены на колоннах, что находится над головой Ра, почему в руках бога Солнца «крукс ансата» и где нужно целоваться.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 мая 2019, 12:56</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371648/"><img src="/tmb100/i/msg/0371/0648/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371648/"><span>«То, чем занимались, мы называли экспрессивным идиотизмом»: счастье Славы Полунина</span>Мим-парады, мировые гастроли и цирк Чинизелли – «Санкт-Петербург.ру» рассказывает о творческом пути Асисяя.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 мая 2019, 16:07</li> -->
   <li class="li02"><a href="/m/ecology/rubin/371657/"><img src="/tmb100/i/msg/0371/0657/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/rubin/371657/"><span>«Фонд друзей балтийской нерпы»: история людей, которые каждый день борются за выживание малышей</span>Детенышей нерпы находят на берегу Финского залива, когда они травмированы, истощены и не могут самостоятельно выжить в дикой среде. Без помощи зоологов популяция, занесенная в Красную Книгу РФ, просто обречена на вымирание. Щенков выкармливают, лечат и вновь выпускают в залив, следя за их перемещением и новой жизнью.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">29 мая 2019, 12:25</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371652/"><img src="/tmb100/i/msg/0371/0652/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371652/"><span>Волны, волны: морские музеи Петербурга</span>Попасть внутрь подводной лодки, побывать на символе Октябрьской революции и узнать о быте моряков. «Санкт-Петербург.ру» выбрал лучшие морские музеи Северной столицы.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">29 мая 2019, 17:10</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371617/"><img src="/tmb100/i/msg/0371/0617/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371617/"><span>Вкусы прошлого: лучшие «советские» кафе Петербурга</span>Яйцо с горошком, бутерброды с килькой и заливное – «Санкт-Петербург.ру» выбрал лучшие места, где можно попробовать классические блюда из СССР.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">27 мая 2019, 13:03</li> -->
   <li class="li02"><a href="/m/history/emtsov/371636/"><img src="/tmb100/i/msg/0371/0636/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371636/"><span>Интеллигенция и неформалы посреди «застоя»: история ленинградского кафе «Сайгон»</span>Место встречи интеллигенции, бунтарей и неформалов, где бывал Бродский, Цой, Довлатов, БГ, Шевчук и Васильев. Откуда взялось название кафе, что там наливали, о чем говорили и почему оно закрылось.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">22 мая 2019, 11:17</li> -->
   <li class="li02"><a href="/m/history/britenkov/371627/"><img src="/tmb100/i/msg/0371/0627/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371627/"><span>Один из старейших в Петербурге: история Красного моста через Мойку</span>«Санкт-Петербург.ру» рассказывает, какого цвета раньше была переправа и что отличает ее от других мостов.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 мая 2019, 15:00</li> -->
   <li class="li02"><a href="/m/thebest/rubin/371626/"><img src="/tmb100/i/msg/0371/0626/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/rubin/371626/"><span>Десять самых необычных парадных Петербурга – АДРЕСА</span>Только в Петербурге подъезд называют парадной, и порой она выглядит, как настоящее произведение искусства. «Санкт-Петербург.ру» собрал адреса самых необычных из них.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">15 мая 2019, 13:25</li> -->
   <li class="li02"><a href="/m/sport/britenkov/371597/"><img src="/tmb100/i/msg/0371/0597/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/britenkov/371597/"><span>«Бомжи» и Суперкубок УЕФА: интересные факты про «Зенит»</span>Сине-бело-голубые в сезоне 2018/19 в шестой раз в истории стали чемпионами страны. В честь знаменательного события «Санкт-Петербург.ру» рассказывает, как клуб получил название, почему петербуржцы враждуют со «Спартаком» и как «Зенит» связан с театром.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 мая 2019, 11:03</li> -->
   <li class="li02"><a href="/m/society/jang/371637/"><img src="/tmb100/i/msg/0371/0637/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/jang/371637/"><span>Зачем в Петербурге разводят мосты</span>Несмотря на то, что мосты разводятся с апреля по ноябрь, по-настоящему оценить их достоинство лучше во время Белых ночей.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 мая 2019, 12:56</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371609/"><img src="/tmb100/i/msg/0371/0609/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371609/"><span>Голос блокадного Ленинграда: жизнь Ольги Берггольц</span>Смерть детей, арест и блокада – «Санкт-Петербург.ру» рассказывает о жизни знаменитой поэтессы.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 мая 2019, 09:42</li> -->
   <li class="li02"><a href="/m/history/rubin/371582/"><img src="/tmb100/i/msg/0371/0582/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/rubin/371582/"><span>Через наводнения и блокаду: история Ленинградского зоопарка</span>Когда жители Петербурга впервые увидели слонов и белого медведя, как редкие и ценные животные пережили войну, а также почему зоопарк до сих пор носит старое название.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">10 мая 2019, 17:12</li> -->
   <li class="li02"><a href="/m/history/britenkov/371592/"><img src="/tmb100/i/msg/0371/0592/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371592/"><span>Carpe diem: история доходного дома Станового с Мытнинскими банями</span>«Санкт-Петербург.ру» рассказывает о декоре здания на Мытнинской улице и его прошлом.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">История Петербурга</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">07.06</li><li class="news-info"><a href="/m/society/emtsov/371698/">Картина дня: предложение Анюкову стать тренером «Зенита» и единая транспортная система Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">07.06</li><li class="news-info"><a href="/m/history/emtsov/371674/">«Самый непримечательный»: история Демидова моста через канал Грибоедова</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.06</li><li class="news-info"><a href="/m/society/britenkov/371695/">Картина дня: ПМЭФ и новый нападающий СКА</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.06</li><li class="news-info"><a href="/m/culture/martus/371694/">Камень цвета неба и золотой шелк: новая жизнь Лионского зала в Екатерининском дворце</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.06</li><li class="news-info"><a href="/m/economy/redaktor/371693/">ВТБ и группа компаний КВС развивают сотрудничество в сфере жилищного строительства</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.06</li><li class="news-info"><a href="/m/society/ognev/371692/">Мошенничество со страховкой: поджог особняка Черкасского мог быть выгоден миллиардеру Берсону</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.06</li><li class="news-info"><a href="/m/society/britenkov/371660/">«Чистая совесть и идеалы, которые я готов защищать»: цифровое сопротивление Павла Дурова</a></li></ul>                        

<ul class="news-data-info"><li class="data">06.06</li><li class="news-info"><a href="/m/economy/redaktor/371691/">ВТБ подписал соглашение о сотрудничестве с Архангельской областью</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.06</li><li class="news-info"><a href="/m/society/emtsov/371690/">Картина дня: «нулевой» день ПМЭФ-2019 и аномальная жара в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.06</li><li class="news-info"><a href="/m/travel/martus/371688/">Почувствовать соль на губах: в Кронштадте собираются открыть самый большой остров-музей в мире</a></li></ul>                        

<ul class="news-data-info"><li class="data">05.06</li><li class="news-info"><a href="/m/science/ivanova/371687/">Президент РАН Александр Сергеев посетил производство биотехнологической компании BIOCAD</a></li></ul>                        

<ul class="news-data-info"><li class="data">04.06</li><li class="news-info"><a href="/m/afisha/britenkov/371678/">День Пушкина в Петербурге: афиша событий к 220-летию со дня рождения поэта</a></li></ul>                        

<ul class="news-data-info"><li class="data">04.06</li><li class="news-info"><a href="/m/society/britenkov/371685/">Картина дня: «Зенит» в клубном рейтинге УЕФА и iOS 13</a></li></ul>                        

<ul class="news-data-info"><li class="data">04.06</li><li class="news-info"><a href="/m/society/ivanova/371683/">Tele2 увеличила количество абонентов в М2М-сегменте в Петербурге в 4 раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">04.06</li><li class="news-info"><a href="/m/travel/rubin/371682/">Вепсский лес на краю Ленобласти: ледниковые озера и редкие животные</a></li></ul>                        

<ul class="news-data-info"><li class="data">04.06</li><li class="news-info"><a href="/m/thebest/emtsov/371654/">Топ-7 мест, где дешевле и уютнее играть в боулинг в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.06</li><li class="news-info"><a href="/m/society/emtsov/371681/">Картина дня: новые разметки перед «зебрами» и изъятие у петербуржцев импортных продуктов на границе</a></li></ul>                        

<ul class="news-data-info"><li class="data">03.06</li><li class="news-info"><a href="/m/society/ognev/371680/">Завершилась реставрация знаменитого знака «Ленинград» в петербургском порту</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">16:19</li><li class="news-info"><a href="/m/history/emtsov/371674/">«Самый непримечательный»: история Демидова моста через канал Грибоедова</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:58</li><li class="news-info"><a href="/m/history/emtsov/371618/">«Боги, любовь и увядание»: интересные факты о Египетском доме на Зaхaрьевской</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:03</li><li class="news-info"><a href="/m/history/emtsov/371636/">Интеллигенция и неформалы посреди «застоя»: история ленинградского кафе «Сайгон»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:17</li><li class="news-info"><a href="/m/history/britenkov/371627/">Один из старейших в Петербурге: история Красного моста через Мойку</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:12</li><li class="news-info"><a href="/m/history/britenkov/371592/">Carpe diem: история доходного дома Станового с Мытнинскими банями</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:42</li><li class="news-info"><a href="/m/history/rubin/371582/">Через наводнения и блокаду: история Ленинградского зоопарка</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:00</li><li class="news-info"><a href="/m/history/britenkov/371499/">Красивый путь во взрослую жизнь: как появились «Алые паруса»</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:10</li><li class="news-info"><a href="/m/history/britenkov/371471/">Рок-н-ролл под присмотром КГБ: история Ленинградского рок-клуба</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:23</li><li class="news-info"><a href="/m/history/britenkov/371468/">Самый широкий в Петербурге: история Синего моста через Мойку</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>

<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/dostaevsky.png" width="82" height="43">
<a href="https://dostaevsky.ru/" target=_new>Доставка еды</a> - Достаевский 
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/rubin/371626/">
    <img src="/tmb282/i/msg/0371/0626/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Десять самых необычных парадных Петербурга – АДРЕСА</h2>
   <p>Только в Петербурге подъезд называют парадной, и порой она выглядит, как настоящее произведение искусства. «Санкт-Петербург.ру» собрал адреса самых необычных из них.</p>
   <div class="more-info"><a href="/m/thebest/rubin/371626/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/371568/">
    <img src="/tmb282/i/msg/0371/0568/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Пицца, паста и вино»: топ-5 недорогих итальянских ресторанов в центре Петербурга</h2>
   <p>На улице тепло и солнечно – самое время насладиться нежной пастой алла карбонара, лазаньей или хрустящей брускеттой с помидорами и базиликом. Да и пицца в хорошем итальянском ресторане примерно в сто раз вкуснее, чем доставленная на дом. А что насчет бокала вина с сыром и медом? Собрали лучшие заведения с той самой атмосферой.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/371568/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371524/">
    <img src="/tmb282/i/msg/0371/0524/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Вода и медные трубы: красивейшие фонтаны Петербурга</h2>
   <p>Сезон фонтанов в Петербурге начался 19 апреля. «Санкт-Петербург.ру» рассказывает, какие из них обязательно стоит увидеть.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371524/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubina/371523/">
    <img src="/tmb282/i/bigtxt/0000/0116/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Умные города: что такое Big Data и как это работает в Петербурге</h2>
   <p>С помощью новых технологий компания Tele2 проанализировала, каким образом болельщики добираются до «Газпром Арены». Теперь эти данные помогают сделать логистику к каждому матчу на стадионе более удобной и комфортной для всех.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubina/371523/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  

  <div class="clear-30px"></div>
  <div class="item-theme">
   <h2 class="ttl01">Гид по Петербургу</h2>

   <a href="https://saint-petersburg.ru/m/history/emtsov/371183/">
    <img src="/tmb282/i/bigtxt/0000/0115/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Самое высокое триумфальное строение в мире: топ-7 удивительных фактов об Александровской колонне на Дворцовой площади</h2>
   <p>Кто придумал колонну на Дворцовой и откуда взялся огромный кусок гранита в Петербурге? Кто его поставил вертикально, как он держится без опор и почему не упал во время войны?</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/history/emtsov/371183/">читать далее&nbsp;&#8594;</a></div>

  </div>


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">21.05.19<!-- <br /><span>11:12</span> --></div>
   <div class="info"><a href="/p/371638/">Бизнес в Instagram</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.05.19<!-- <br /><span>18:50</span> --></div>
   <div class="info"><a href="/p/371633/">Aренда компрессора</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.05.19<!-- <br /><span>13:25</span> --></div>
   <div class="info"><a href="/p/371632/">Можно ли заработать на рекламе в Instagram?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">17.05.19<!-- <br /><span>16:45</span> --></div>
   <div class="info"><a href="/p/371623/">Грамотный монтаж окон ПВХ - залог успеха</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">14.05.19<!-- <br /><span>17:20</span> --></div>
   <div class="info"><a href="/p/371604/">Где пройти курсы реставраторов в Петербурге?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.05.19<!-- <br /><span>09:12</span> --></div>
   <div class="info"><a href="/p/371590/">В ассортименте SPIM.RU появилась коллекция матрасов MagicSleep от CORRETTO</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">06.05.19<!-- <br /><span>17:37</span> --></div>
   <div class="info"><a href="/p/371586/">Почему многих интересует отопление на пеллетах, где лучше всего купить соответствующее оборудование?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">29.04.19<!-- <br /><span>13:16</span> --></div>
   <div class="info"><a href="/p/371566/">Ключевые преимущества приобретения недвижимой собственности в Питере</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

