<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>ВТБ выпустил 10 миллионов карт «Мир»</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="ВТБ выпустил 10 миллионов карт «Мир»" />
  <meta name="title" content="ВТБ выпустил 10 миллионов карт «Мир»" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="ВТБ выпустил 10 миллионов карт «Мир»" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0371/0290/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Основную часть выпуска составляют зарплатные карты, спрос на которые обеспечивается бюджетными организациями." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="20.02.2019 03:07:07">20 Февраль 2019</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>08.11.2018</td>
    <td>66.0918</td>
    <td class="last"><span class="color-red">+0.1006</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>66.2565</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>08.11.2018</td>
    <td>75.6817</td>
    <td class="last"><span class="color-red">+0.3659</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:05</td>
    <td style='border-bottom: 1px solid black;'>74.9151</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>19.02.2019</td>
    <td>66.46</td>
    <td class="last"><span class="color-red">0.08</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>19.02.2019</td>
    <td>4392.46</td>
    <td class="last"><span class="color-green">+11.96</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/doc/39/" title="">Мелкий шрифт</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">ВТБ выпустил 10 миллионов карт «Мир»</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2019-02-19T15:24:00Z">19 Февраля 2019, 15:24</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Алексей Филиппов / РИА «Новости»</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0371/0290/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/emtsov/371294/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0294/ph11.jpg" alt="" />Картина дня: волна эвакуаций в Петербурге и смерть Карла Лагерфельда</a></li>

<li >
<a href="/m/history/britenkov/371273/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0273/ph11.jpg" alt="" />Мариинский театр: Пушкин, Чайковский и «Жизнь за царя»</a></li>

<li >
<a href="/m/history/emtsov/371279/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0279/ph11.jpg" alt="" />Самое крупное сооружение из чугуна: интересные факты о Московских воротах в Петербурге</a></li>

<li class="last">
<a href="/m/travel/rubin/371267/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0267/ph11.jpg" alt="" />Десять городов Европы, куда петербуржцы могут слетать на 8 марта за пару тысяч рублей</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Основную часть выпуска составляют зарплатные карты, спрос на которые обеспечивается бюджетными организациями.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Банк ВТБ увеличил объем эмиссии карт платежной системы &laquo;Мир&raquo; до 10 млн штук. Наибольший объем эмиссии карт &laquo;Мир&raquo; приходится на Московский регион, Петербург и Ленобласть, а также Иркутскую, Ростовскую и Новосибирскую области. Основную часть выпуска составляют зарплатные карты, спрос на которые обеспечивается бюджетными организациями.</p>
<p>Наиболее популярные операции, совершаемые по картам &laquo;Мир&raquo;, идентичны транзакциям по картам международных платежных систем: снятие наличных, оплата товаров и услуг в торгово-сервисных предприятиях, переводы с карты на карту.</p>
<p>&laquo;ВТБ одним из первых банков в России начал эмиссию национальных платежных карт и сегодня продолжает поступательную работу в этом направлении. &laquo;Мультикарта&raquo; ВТБ на базе &laquo;Мира&raquo; получилась одной из лучших на рынке с точки зрения функционала для клиентов, которым доступен максимальный набор услуг&raquo;, &ndash;&nbsp;отметил член правления ВТБ Валерий Чулков.</p>
<p>К выпуску национальных карт розничный бизнес ВТБ приступил в четвертом квартале 2016 года. С июля 2017 года на платежную систему &laquo;Мир&raquo; переведена вся эмиссия социальных карт москвича. Клиенты могут использовать карту &laquo;Мир&raquo; также для получения зарплаты, пенсии и других социальных выплат.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/thebest/britenkov/371260/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0260/ph11.jpg" alt="" /><b>19 Февраля 2019, 15:03</b><br>Грифоны и масоны: пять мистических зданий Петербурга</a></li>

<li >
<a href="/m/history/emtsov/371279/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0279/ph11.jpg" alt="" /><b>18 Февраля 2019, 16:12</b><br>Самое крупное сооружение из чугуна: интересные факты о Московских воротах в Петербурге</a></li>

<li >
<a href="/m/economy/ivanova/371271/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0271/ph11.jpg" alt="" /><b>14 Февраля 2019, 12:30</b><br>Профессию финансового советника в России «узаконили»</a></li>

<li >
<a href="/m/society/rubin/371265/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0265/ph11.jpg" alt="" /><b>13 Февраля 2019, 13:16</b><br>Закон о «суверенном интернете». Россию отключат от мировой сети?</a></li>

<li class="last">
<a href="/m/thebest/nosik/371259/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0371/0259/ph11.jpg" alt="" /><b>13 Февраля 2019, 10:15</b><br>Петербург Хармса: что посетить поклонникам писателя</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*87708899);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21728&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21728&sz=728x90&rnd=87708899" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">19 февраля 2019, 17:48</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371293/"><img src="/tmb100/i/msg/0371/0293/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371293/"><span>«ВТБ Мои Инвестиции» названо лучшим инвестиционным приложением рунета</span>Эксперты подчеркнули удобное меню и нативный интерфейс приложения.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">18 февраля 2019, 16:38</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371284/"><img src="/tmb100/i/msg/0371/0284/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371284/"><span>ВТБ увеличил портфель средств VIP-клиентов более чем на треть, объем портфеля инвестиционных продуктов вырос в два раза</span>Наиболее популярными у клиентов стали облигации, акции компаний, регулярно выплачивающих дивиденды, структурные продукты с защитой капитала.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">16 февраля 2019, 14:03</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371283/"><img src="/tmb100/i/msg/0371/0283/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371283/"><span>ВТБ на четверть увеличил объем средств под управлением в сегменте «Привилегия»</span>Клиентская база в рамках «Привилегии» выросла с 430 до 478 тыс. человек.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 февраля 2019, 20:45</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371275/"><img src="/tmb100/i/msg/0371/0275/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371275/"><span>ВТБ поддерживает производство упаковки в Пермском крае</span>Проект входит в число приоритетных в Прикамье, его общая сумма составляет 1,2 млрд рублей.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 февраля 2019, 18:50</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371274/"><img src="/tmb100/i/msg/0371/0274/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371274/"><span>ВТБ и КОМОССТРОЙ® подписали соглашение о сотрудничестве</span>Стороны намерены расширять дальнейшее взаимодействие в развитии строительного комплекса в Удмуртии.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">19 февраля 2019, 15:03</li>
    <li class="li02"><a href="/m/thebest/britenkov/371260/"><img src="/i/msg/0371/0260/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371260/"><span>Грифоны и масоны: пять мистических зданий Петербурга</span>«Санкт-Петербург.ру» рассказывает, в каких домах Северной столицы был портал в четвертое измерение, а где обитали мифические существа.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 февраля 2019, 14:50</li>
    <li class="li02"><a href="/m/culture/emtsov/371252/"><img src="/i/msg/0371/0252/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/emtsov/371252/"><span>Верен музыке и театру: история гениального российского дирижера Валерия Гергиева</span>«Санкт-Петербург.ру» рассказывает о человеке, который всю жизнь развивает и продвигает русскую музыку (в том числе западному зрителю), имеет более 45 наград и почетных званий, а также 30 лет руководит главным театром Петербурга.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 февраля 2019, 17:22</li>
    <li class="li02"><a href="/m/thebest/britenkov/371277/"><img src="/i/msg/0371/0277/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371277/"><span>Дух весны: где в Петербурге можно увидеть сакуру</span>Сакура, возможно, самое весеннее растение в мире – именно с ним ассоциируется сезон, когда природа расцветает. «Санкт-Петербург.ру» рассказывает о местах в городе на Неве, где можно увидеть красивые лепестки.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">10 февраля 2019, 15:42</li>
    <li class="li02"><a href="/m/economy/rubin/371246/"><img src="/i/msg/0371/0246/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/rubin/371246/"><span>Где в Петербурге можно оформить Tax Free</span>«Санкт-Петербург.ру» разобрался, что делать, когда не получилось оформить возврат налога на границе.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">13 февраля 2019, 10:15</li>
    <li class="li02"><a href="/m/thebest/nosik/371259/"><img src="/i/msg/0371/0259/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/nosik/371259/"><span>Петербург Хармса: что посетить поклонникам писателя</span>Даниил Хармс. Он же Дандан, он же Шустерлинг, он же Чармс. Говорят, в бильярдных Петербурга за импозантный вид его называли Мистером-Твистером. Он гений абсурда, член творческого объединения «ОБЭРИУ», он же автор детской литературы. Наша подборка поможет познакомиться с таким разным Хармсом или вновь окунуться в его абсурдно-сюрреалистичный мир.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">15 февраля 2019, 13:03</li>
    <li class="li02"><a href="/m/ecology/emtsov/371258/"><img src="/i/msg/0371/0258/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/emtsov/371258/"><span>«Свидание с планетой»: топ-10 нескучных фильмов о проблемах экологии</span>Вы сортируете мусор? Экономите воду и электроэнергию? Стараетесь покупать меньше пластика? Если в вашей голове несколько раз прозвучало «нет», возможно, вам стоит потратить час на просмотр хотя бы одного фильма из подборки. «Санкт-Петербург.ру» собрал лучшие фильмы об экологии, которые вдохновляют и заставляют подумать о нашем общем доме – планете Земля.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">15 февраля 2019, 10:58</li>
    <li class="li02"><a href="/m/thebest/britenkov/371266/"><img src="/i/msg/0371/0266/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371266/"><span>Остро, сытно, необычно: мексиканский стритфуд в Петербурге</span>«Санкт-Петербург.ру» советует места, где попробовать буррито, фахитас или чили кон карне.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">14 февраля 2019, 13:00</li>
    <li class="li02"><a href="/m/thebest/britenkov/371253/"><img src="/i/msg/0371/0253/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371253/"><span>Бесценные знания: пять музеев Петербурга с бесплатным входом</span>«Санкт-Петербург.ру» рассказывает, где можно бесплатно увидеть личные вещи Набокова и Крузенштерна и узнать, как фотографировали в позапрошлом веке.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">11 февраля 2019, 17:00</li>
    <li class="li02"><a href="/m/culture/britenkov/371243/"><img src="/i/msg/0371/0243/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/britenkov/371243/"><span>«Всегда что-то не так»: Пиотровский и его жизнь в Эрмитаже</span>«Санкт-Петербург.ру» рассказывает про арабские сны и ереванское детство директора Эрмитажа, который руководит музеем почти три десятилетия.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">07 февраля 2019, 15:55</li>
    <li class="li02"><a href="/m/history/emtsov/371235/"><img src="/i/msg/0371/0235/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/emtsov/371235/"><span>Аничков мост: топ-10 фактов и легенд о строительстве, слонах и шедеврах Клодта</span>Откуда взялось название моста, как он строился, ходили ли по нему слоны, в чем смысл скульптур коней и почему «там» видно лицо? На эти и другие вопросы отвечает «Санкт-Петербург.ру».</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">07 февраля 2019, 12:06</li>
    <li class="li02"><a href="/m/economy/britenkov/371227/"><img src="/i/msg/0371/0227/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/britenkov/371227/"><span>Богатые столицы и нищие регионы: сколько зарабатывают в Петербурге и других городах России</span>«Санкт-Петербург.ру» рассказывает, сколько в среднем получают россияне и где в Петербурге больше всего платят.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">05 февраля 2019, 15:08</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/britenkov/371224/"><img src="/i/msg/0371/0224/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/britenkov/371224/"><span>Цвет имеет значение: почему Дворцовый мост становится то красным, то синим, то фиолетовым</span>«Час Земли» и День борьбы с воспалительными заболеваниями кишечника – «Санкт-Петербург.ру» рассказывает, в честь каких событий меняют подсветку знаменитого моста.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">04 февраля 2019, 09:43</li>
    <li class="li02"><a href="/m/thebest/emtsov/371202/"><img src="/i/msg/0371/0202/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/emtsov/371202/"><span>Где найти рамэн в Петербурге: шесть мест со вкусным японским супом</span>Рамэн (или рамен) придумали в Китае, но само блюдо одновременно принадлежит еще японской и корейской кухне. В каждой стране у него свое название. В России популярным он стал пару лет назад – тогда в Петербурге открылось сразу несколько заведений, специализирующихся на супе. Шумиха вокруг рамэна приутихла, некоторые места закрылись (к сожалению), остались самые стойкие и вкусные. «Санкт-Петербург.ру» исследовал некоторые из них.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">31 января 2019, 17:42</li>
    <li class="li02"><a href="/m/kak_eto_sdelano/rubin/371208/"><img src="/i/msg/0371/0208/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kak_eto_sdelano/rubin/371208/"><span>Грипп в Петербурге: когда начнется эпидемия, как защитить себя от заболевания</span>Северная столица находится в шаге от полномасштабной вирусной атаки. «Санкт-Петербург.ру» разобрался, чего нам всем стоит опасаться в этом году.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">01 февраля 2019, 15:12</li>
    <li class="li02"><a href="/m/sport/britenkov/371209/"><img src="/i/msg/0371/0209/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/britenkov/371209/"><span>Легенды «Зенита»: 10 великих игроков петербургского клуба</span>Кто забил больше всего голов, какой футболист играл в «Зените» со своим сыном и кого считают лучшим тренером в мире – «Санкт-Петербург.ру» рассказывает о главных звездах в истории сине-бело-голубых.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">01 февраля 2019, 12:32</li>
    <li class="li02"><a href="/m/thebest/britenkov/371199/"><img src="/i/msg/0371/0199/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371199/"><span>Быстро и полезно: пять мест Петербурга с сочными и сытными сэндвичами</span>«Санкт-Петербург.ру» рассказывает, где в городе на Неве можно перекусить бутербродами из свежих ингредиентов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">30 января 2019, 10:25</li>
    <li class="li02"><a href="/m/history/britenkov/371188/"><img src="/i/msg/0371/0188/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/britenkov/371188/"><span>Первый в России: главные факты о Витебском вокзале</span>Что значит «палец императора» в истории вокзала, кто управлял первым паровозом России и другие интересные факты в материале «Санкт-Петербург.ру».</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">30 января 2019, 13:43</li>
    <li class="li02"><a href="/m/thebest/britenkov/371196/"><img src="/i/msg/0371/0196/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/thebest/britenkov/371196/"><span>Все развлечения мира: игровые автоматы в Петербурге</span>«Санкт-Петербург.ру» рассказывает, где в Северной столице можно спасти мир от зомби или прокатиться на спорткаре. Виртуальном, разумеется.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 февраля 2019, 17:07</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371272/"><img src="/tmb100/i/msg/0371/0272/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371272/"><span>ВТБ и правительство Краснодарского края договорились о развитии аэропорта Геленджик</span>Суммарные инвестиции со стороны текущих акционеров проекта составят до 4 млрд рублей на паритетной основе.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">14 февраля 2019, 12:30</li> -->
   <li class="li02"><a href="/m/economy/ivanova/371271/"><img src="/tmb100/i/msg/0371/0271/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/ivanova/371271/"><span>Профессию финансового советника в России «узаконили»</span>Для грамотного инвестирования каждому необходим профессионально составленный персональный план.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">13 февраля 2019, 11:24</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371264/"><img src="/tmb100/i/msg/0371/0264/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371264/"><span>ВТБ предоставил гарантию заводу «Компенсатор»</span>Помимо суммы основного долга гарантия покрывает обязательства по погашению процентов.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">12 февраля 2019, 15:48</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371257/"><img src="/tmb100/i/msg/0371/0257/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371257/"><span>ВТБ в Петербурге увеличил объем кредитования физлиц на 65%</span>Драйверами роста стали ипотека и кредиты наличными.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">11 февраля 2019, 16:44</li> -->
   <li class="li02"><a href="/m/economy/redaktor/371250/"><img src="/tmb100/i/msg/0371/0250/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/redaktor/371250/"><span>ВТБ провел первую ипотечную сделку с электронной закладной</span>Электронная бумага была передана для учета и хранения в ВТБ Специализированный депозитарий.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">10 февраля 2019, 15:42</li> -->
   <li class="li02"><a href="/m/economy/rubin/371246/"><img src="/tmb100/i/msg/0371/0246/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/rubin/371246/"><span>Где в Петербурге можно оформить Tax Free</span>«Санкт-Петербург.ру» разобрался, что делать, когда не получилось оформить возврат налога на границе.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">13 февраля 2019, 10:15</li> -->
   <li class="li02"><a href="/m/thebest/nosik/371259/"><img src="/tmb100/i/msg/0371/0259/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/nosik/371259/"><span>Петербург Хармса: что посетить поклонникам писателя</span>Даниил Хармс. Он же Дандан, он же Шустерлинг, он же Чармс. Говорят, в бильярдных Петербурга за импозантный вид его называли Мистером-Твистером. Он гений абсурда, член творческого объединения «ОБЭРИУ», он же автор детской литературы. Наша подборка поможет познакомиться с таким разным Хармсом или вновь окунуться в его абсурдно-сюрреалистичный мир.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">15 февраля 2019, 13:03</li> -->
   <li class="li02"><a href="/m/ecology/emtsov/371258/"><img src="/tmb100/i/msg/0371/0258/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/emtsov/371258/"><span>«Свидание с планетой»: топ-10 нескучных фильмов о проблемах экологии</span>Вы сортируете мусор? Экономите воду и электроэнергию? Стараетесь покупать меньше пластика? Если в вашей голове несколько раз прозвучало «нет», возможно, вам стоит потратить час на просмотр хотя бы одного фильма из подборки. «Санкт-Петербург.ру» собрал лучшие фильмы об экологии, которые вдохновляют и заставляют подумать о нашем общем доме – планете Земля.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">15 февраля 2019, 10:58</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371266/"><img src="/tmb100/i/msg/0371/0266/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371266/"><span>Остро, сытно, необычно: мексиканский стритфуд в Петербурге</span>«Санкт-Петербург.ру» советует места, где попробовать буррито, фахитас или чили кон карне.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">14 февраля 2019, 13:00</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371253/"><img src="/tmb100/i/msg/0371/0253/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371253/"><span>Бесценные знания: пять музеев Петербурга с бесплатным входом</span>«Санкт-Петербург.ру» рассказывает, где можно бесплатно увидеть личные вещи Набокова и Крузенштерна и узнать, как фотографировали в позапрошлом веке.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">11 февраля 2019, 17:00</li> -->
   <li class="li02"><a href="/m/culture/britenkov/371243/"><img src="/tmb100/i/msg/0371/0243/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/britenkov/371243/"><span>«Всегда что-то не так»: Пиотровский и его жизнь в Эрмитаже</span>«Санкт-Петербург.ру» рассказывает про арабские сны и ереванское детство директора Эрмитажа, который руководит музеем почти три десятилетия.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">07 февраля 2019, 15:55</li> -->
   <li class="li02"><a href="/m/history/emtsov/371235/"><img src="/tmb100/i/msg/0371/0235/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/emtsov/371235/"><span>Аничков мост: топ-10 фактов и легенд о строительстве, слонах и шедеврах Клодта</span>Откуда взялось название моста, как он строился, ходили ли по нему слоны, в чем смысл скульптур коней и почему «там» видно лицо? На эти и другие вопросы отвечает «Санкт-Петербург.ру».</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">07 февраля 2019, 12:06</li> -->
   <li class="li02"><a href="/m/economy/britenkov/371227/"><img src="/tmb100/i/msg/0371/0227/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/britenkov/371227/"><span>Богатые столицы и нищие регионы: сколько зарабатывают в Петербурге и других городах России</span>«Санкт-Петербург.ру» рассказывает, сколько в среднем получают россияне и где в Петербурге больше всего платят.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">05 февраля 2019, 15:08</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/britenkov/371224/"><img src="/tmb100/i/msg/0371/0224/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/britenkov/371224/"><span>Цвет имеет значение: почему Дворцовый мост становится то красным, то синим, то фиолетовым</span>«Час Земли» и День борьбы с воспалительными заболеваниями кишечника – «Санкт-Петербург.ру» рассказывает, в честь каких событий меняют подсветку знаменитого моста.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">04 февраля 2019, 09:43</li> -->
   <li class="li02"><a href="/m/thebest/emtsov/371202/"><img src="/tmb100/i/msg/0371/0202/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/emtsov/371202/"><span>Где найти рамэн в Петербурге: шесть мест со вкусным японским супом</span>Рамэн (или рамен) придумали в Китае, но само блюдо одновременно принадлежит еще японской и корейской кухне. В каждой стране у него свое название. В России популярным он стал пару лет назад – тогда в Петербурге открылось сразу несколько заведений, специализирующихся на супе. Шумиха вокруг рамэна приутихла, некоторые места закрылись (к сожалению), остались самые стойкие и вкусные. «Санкт-Петербург.ру» исследовал некоторые из них.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">31 января 2019, 17:42</li> -->
   <li class="li02"><a href="/m/kak_eto_sdelano/rubin/371208/"><img src="/tmb100/i/msg/0371/0208/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kak_eto_sdelano/rubin/371208/"><span>Грипп в Петербурге: когда начнется эпидемия, как защитить себя от заболевания</span>Северная столица находится в шаге от полномасштабной вирусной атаки. «Санкт-Петербург.ру» разобрался, чего нам всем стоит опасаться в этом году.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">01 февраля 2019, 15:12</li> -->
   <li class="li02"><a href="/m/sport/britenkov/371209/"><img src="/tmb100/i/msg/0371/0209/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/britenkov/371209/"><span>Легенды «Зенита»: 10 великих игроков петербургского клуба</span>Кто забил больше всего голов, какой футболист играл в «Зените» со своим сыном и кого считают лучшим тренером в мире – «Санкт-Петербург.ру» рассказывает о главных звездах в истории сине-бело-голубых.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">01 февраля 2019, 12:32</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371199/"><img src="/tmb100/i/msg/0371/0199/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371199/"><span>Быстро и полезно: пять мест Петербурга с сочными и сытными сэндвичами</span>«Санкт-Петербург.ру» рассказывает, где в городе на Неве можно перекусить бутербродами из свежих ингредиентов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">30 января 2019, 10:25</li> -->
   <li class="li02"><a href="/m/history/britenkov/371188/"><img src="/tmb100/i/msg/0371/0188/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/britenkov/371188/"><span>Первый в России: главные факты о Витебском вокзале</span>Что значит «палец императора» в истории вокзала, кто управлял первым паровозом России и другие интересные факты в материале «Санкт-Петербург.ру».</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">30 января 2019, 13:43</li> -->
   <li class="li02"><a href="/m/thebest/britenkov/371196/"><img src="/tmb100/i/msg/0371/0196/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/thebest/britenkov/371196/"><span>Все развлечения мира: игровые автоматы в Петербурге</span>«Санкт-Петербург.ру» рассказывает, где в Северной столице можно спасти мир от зомби или прокатиться на спорткаре. Виртуальном, разумеется.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Экономика</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">19.02</li><li class="news-info"><a href="/m/society/emtsov/371294/">Картина дня: волна эвакуаций в Петербурге и смерть Карла Лагерфельда</a></li></ul>                        

<ul class="news-data-info"><li class="data">19.02</li><li class="news-info"><a href="/m/economy/redaktor/371293/">«ВТБ Мои Инвестиции» названо лучшим инвестиционным приложением рунета</a></li></ul>                        

<ul class="news-data-info"><li class="data">19.02</li><li class="news-info"><a href="/m/society/ivanova/371292/">Tele2 настроила родительский контроль</a></li></ul>                        

<ul class="news-data-info"><li class="data">19.02</li><li class="news-info"><a href="/m/economy/redaktor/371290/">ВТБ выпустил 10 миллионов карт «Мир»</a></li></ul>                        

<ul class="news-data-info"><li class="data">19.02</li><li class="news-info"><a href="/m/thebest/britenkov/371260/">Грифоны и масоны: пять мистических зданий Петербурга</a></li></ul>                        

<ul class="news-data-info"><li class="data">19.02</li><li class="news-info"><a href="/m/history/britenkov/371273/">Мариинский театр: Пушкин, Чайковский и «Жизнь за царя»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.02</li><li class="news-info"><a href="/m/society/britenkov/371288/">Картина дня: работа метро и акция памяти Немцова</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.02</li><li class="news-info"><a href="/m/society/redaktor/371287/">ВТБ открыл «детский офис» в петербургских центрах «КидБург»</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.02</li><li class="news-info"><a href="/m/economy/redaktor/371284/">ВТБ увеличил портфель средств VIP-клиентов более чем на треть, объем портфеля инвестиционных продуктов вырос в два раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.02</li><li class="news-info"><a href="/m/history/emtsov/371279/">Самое крупное сооружение из чугуна: интересные факты о Московских воротах в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">18.02</li><li class="news-info"><a href="/p/371285/">Быстрая и качественная уборка квартир в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.02</li><li class="news-info"><a href="/m/economy/redaktor/371283/">ВТБ на четверть увеличил объем средств под управлением в сегменте «Привилегия»</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.02</li><li class="news-info"><a href="/m/society/emtsov/371282/">Картина дня: подробности взрыва газа в Красноярске и увольнение глав трех районов Петербурга из-за уборки снега</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.02</li><li class="news-info"><a href="/m/thebest/britenkov/371277/">Дух весны: где в Петербурге можно увидеть сакуру</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.02</li><li class="news-info"><a href="/m/ecology/emtsov/371258/">«Свидание с планетой»: топ-10 нескучных фильмов о проблемах экологии</a></li></ul>                        

<ul class="news-data-info"><li class="data">15.02</li><li class="news-info"><a href="/m/thebest/britenkov/371266/">Остро, сытно, необычно: мексиканский стритфуд в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.02</li><li class="news-info"><a href="/m/society/britenkov/371276/">Картина дня: новый пресс-секретарь Смольного и смерть артиста Захарова</a></li></ul>                        

<ul class="news-data-info"><li class="data">14.02</li><li class="news-info"><a href="/m/economy/redaktor/371275/">ВТБ поддерживает производство упаковки в Пермском крае</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">17:48</li><li class="news-info"><a href="/m/economy/redaktor/371293/">«ВТБ Мои Инвестиции» названо лучшим инвестиционным приложением рунета</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:24</li><li class="news-info"><a href="/m/economy/redaktor/371290/">ВТБ выпустил 10 миллионов карт «Мир»</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:38</li><li class="news-info"><a href="/m/economy/redaktor/371284/">ВТБ увеличил портфель средств VIP-клиентов более чем на треть, объем портфеля инвестиционных продуктов вырос в два раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:03</li><li class="news-info"><a href="/m/economy/redaktor/371283/">ВТБ на четверть увеличил объем средств под управлением в сегменте «Привилегия»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:45</li><li class="news-info"><a href="/m/economy/redaktor/371275/">ВТБ поддерживает производство упаковки в Пермском крае</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:50</li><li class="news-info"><a href="/m/economy/redaktor/371274/">ВТБ и КОМОССТРОЙ® подписали соглашение о сотрудничестве</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:07</li><li class="news-info"><a href="/m/economy/redaktor/371272/">ВТБ и правительство Краснодарского края договорились о развитии аэропорта Геленджик</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:30</li><li class="news-info"><a href="/m/economy/ivanova/371271/">Профессию финансового советника в России «узаконили»</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:24</li><li class="news-info"><a href="/m/economy/redaktor/371264/">ВТБ предоставил гарантию заводу «Компенсатор»</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:48</li><li class="news-info"><a href="/m/economy/redaktor/371257/">ВТБ в Петербурге увеличил объем кредитования физлиц на 65%</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:44</li><li class="news-info"><a href="/m/economy/redaktor/371250/">ВТБ провел первую ипотечную сделку с электронной закладной</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:42</li><li class="news-info"><a href="/m/economy/rubin/371246/">Где в Петербурге можно оформить Tax Free</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:50</li><li class="news-info"><a href="/m/economy/redaktor/371242/">ВТБ стал лидером на рынке кредитования автомобилей с пробегом</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:06</li><li class="news-info"><a href="/m/economy/britenkov/371227/">Богатые столицы и нищие регионы: сколько зарабатывают в Петербурге и других городах России</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:20</li><li class="news-info"><a href="/m/economy/redaktor/371233/">Число пользователей ВТБ-Онлайн выросло в полтора раза</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:50</li><li class="news-info"><a href="/m/economy/redaktor/371225/">ВТБ профинансировал строительство тепличного комплекса на Ставрополье</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:42</li><li class="news-info"><a href="/m/economy/redaktor/371214/">ВТБ предлагает клиентам увеличить доходность по вкладам</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:52</li><li class="news-info"><a href="/m/economy/redaktor/371210/">Бизнес-Википедия ВТБ стала проектом года по версии издания Global CIO</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/thebest/britenkov/371266/">
    <img src="/tmb282/i/msg/0371/0266/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Остро, сытно, необычно: мексиканский стритфуд в Петербурге</h2>
   <p>«Санкт-Петербург.ру» советует места, где попробовать буррито, фахитас или чили кон карне.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371266/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/britenkov/371253/">
    <img src="/tmb282/i/msg/0371/0253/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Бесценные знания: пять музеев Петербурга с бесплатным входом</h2>
   <p>«Санкт-Петербург.ру» рассказывает, где можно бесплатно увидеть личные вещи Набокова и Крузенштерна и узнать, как фотографировали в позапрошлом веке.</p>
   <div class="more-info"><a href="/m/thebest/britenkov/371253/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/rubin/371180/">
    <img src="/tmb282/i/msg/0371/0180/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда пойти на зимнюю рыбалку вблизи Петербурга</h2>
   <p>С 15 января 2019 года Смольный официально разрешил выходить на ледяной покров рек и озер. Теперь все любители рыбной ловли могут заниматься любимым хобби без опасения быть оштрафованными. «Санкт-Петербург.ру» разобрался, какие места будут самыми интересными для зимней рыбалки в городе и области.</p>
   <div class="more-info"><a href="/m/thebest/rubin/371180/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/370185/">
    <img src="/tmb282/i/bigtxt/0000/0110/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Зерно добра: как правильно подкармливать птиц зимой</h2>
   <p>«Санкт-Петербург.ру» рассказывает, что нужно знать, чтобы помочь пернатым пережить холода и не навредить.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/britenkov/370185/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">18.02.19<!-- <br /><span>15:12</span> --></div>
   <div class="info"><a href="/p/371285/">Быстрая и качественная уборка квартир в Петербурге</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">14.02.19<!-- <br /><span>11:28</span> --></div>
   <div class="info"><a href="/p/371270/">Печать на одежде</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.02.19<!-- <br /><span>10:42</span> --></div>
   <div class="info"><a href="/p/371256/">Насколько эффективна методика удаления новообразований лазером?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.02.19<!-- <br /><span>15:19</span> --></div>
   <div class="info"><a href="/p/371239/">Самые выгодные предложения по кредитованию под залог авто</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">06.02.19<!-- <br /><span>15:33</span> --></div>
   <div class="info"><a href="/p/371234/">Напольные пылесосы DW320 и DW870: что известно?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">02.02.19<!-- <br /><span>16:47</span> --></div>
   <div class="info"><a href="/p/371217/">Профессиональная химчистка в Петербурге мягкой мебели и ковролина</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">29.01.19<!-- <br /><span>15:56</span> --></div>
   <div class="info"><a href="/p/371194/">10 лучших направлений для отдыха в феврале</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.01.19<!-- <br /><span>14:01</span> --></div>
   <div class="info"><a href="/p/371187/">Неписаные правила для тех, кто готовит диссертацию</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

