<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Малафеев идет на поправку после госпитализации с поражением обоих легких</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Малафеев идет на поправку после госпитализации с поражением обоих легких" />
  <meta name="title" content="Малафеев идет на поправку после госпитализации с поражением обоих легких" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Малафеев идет на поправку после госпитализации с поражением обоих легких" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0378/0682/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Бывший вратарь «Зенита» рассказал о своем самочувствии и лечении от коронавируса." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<meta name="yandex-verification" content="eb1a85a1569b6201" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="http://storytelling.spbnews.ru/">Ведение групп в соц.сетях</a></li><li><a href="/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="22.01.2021 16:26:23">22 Январь 2021</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>23.01.2021</td>
    <td>74.3615</td>
    <td class="last"><span class="color-red">+0.9921</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>16:32</td>
    <td style='border-bottom: 1px solid black;'>74.9408</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>23.01.2021</td>
    <td>90.4087</td>
    <td class="last"><span class="color-red">+1.4410</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>16:32</td>
    <td style='border-bottom: 1px solid black;'>91.1228</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>..20</td>
    <td></td>
    <td class="last"><span class="color-green">+</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>..20</td>
    <td>0.00</td>
    <td class="last"><span class="color-green">+0.00</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/coronavirus/40/" title="">коронавирус</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>

   <li><a href="/s/history/23/" title="">история петербурга</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/culture/1/" title="">культура</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>

   <li><a href="/s/science/36/" title="">Наука</a></li>

   <li><a href="/s/travel/7/" title="">Туризм</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Малафеев идет на поправку после госпитализации с поражением обоих легких</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2021-01-22T14:55:00Z">22 Января 2021, 14:55</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Редактор ленты </div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: Baltphoto</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0378/0682/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/estate/newsfeed2/378674/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0378/0674/ph11.jpg" alt="" />Из центра Петербурга выселили незаконные бары и сауны</a></li>

<li >
<a href="/m/politics/newsfeed2/378660/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0378/0660/ph11.jpg" alt="" />Родителей петербургских школьников просят оградить детей от участия в митингах</a></li>

<li >
<a href="/m/estate/newsfeed/378649/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0378/0649/ph11.jpg" alt="" />В Петербурге на месте снесенного СКК построят высоченную арену</a></li>

<li >
<a href="/m/society/newsfeed/378636/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0378/0636/ph11.jpg" alt="" />Петербург заметет снегом из-за циклона &quot;Кристофа&quot;</a></li>

<li class="last">
<a href="/m/politics/newsfeed/378627/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0378/0627/ph11.jpg" alt="" />Еще одним вице-губернатором стал Пиотровский</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Бывший вратарь «Зенита» рассказал о своем самочувствии и лечении от коронавируса.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Вячеслав Малафеев сообщает, что чувствует себя лучше и благодарит всех за поддержку.</p>
<p>&laquo;С каждым днем становится всё лучше и лучше! Спасибо всем за поддержку! Врачи и ваши добрые слова помогают мне быстрее восстановиться и вернуться к семье&raquo;, &mdash; написал спортсмен.</p>
<p>Пост в социальной сети Facebook появился после того, как Вячеслава госпитализировали в больницу. Супруга сообщила, что причиной госпитализации стало значительное поражение обоих легких. Известно, что одно легкое было поражено на 65-70%, а другое на 40%. Спортсмен и фанаты сине-бело-голубых надеются на скорейшее выздоровление.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li class="last">
<a href="/m/coronavirus/newsfeed2/378682/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0378/0682/ph11.jpg" alt="" /><b>22 Января 2021, 14:55</b><br>Малафеев идет на поправку после госпитализации с поражением обоих легких</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">22 января 2021, 15:20</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378683/"><img src="/tmb100/i/msg/0378/0683/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378683/"><span>Зачастую антиковидные меры не соблюдаются в петербургских автозаках</span>После одиночного пикета или митинга петербуржцев перевозят в отдел полиции без соблюдения противоэпидемиологических мер.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 января 2021, 14:45</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378681/"><img src="/tmb100/i/msg/0378/0681/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378681/"><span>Врач из Петербурга сообщает о последствиях вакцинации от COVID-19</span>Данные исследований приводит заведующая одного из отделов Боткинской больницы.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 января 2021, 13:40</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378677/"><img src="/tmb100/i/msg/0378/0677/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378677/"><span>Количество свободных коек для петербургских «ковид-пациентов» достигло рекордных 30%</span>На данный момент в Петербурге свободно 3770 коек.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 января 2021, 10:30</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378664/"><img src="/tmb100/i/msg/0378/0664/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378664/"><span>Количество зараженных COVID-19 в мире превысило 97 млн</span>Коронавирус набирает обороты.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">22 января 2021, 09:55</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed2/378662/"><img src="/tmb100/i/msg/0378/0662/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed2/378662/"><span>Годовая прибыль петербургского метро от продажи билетов уменьшилась на 7 млрд </span>Число пассажиров в 2020 году уменьшилось на треть.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*62240171);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=62240171" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">22 января 2021, 14:55</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed2/378682/"><img src="/i/msg/0378/0682/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed2/378682/"><span>Малафеев идет на поправку после госпитализации с поражением обоих легких</span>Бывший вратарь «Зенита» рассказал о своем самочувствии и лечении от коронавируса.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">22 января 2021, 14:20</li>
    <li class="li02"><a href="/m/society/newsfeed2/378680/"><img src="/i/msg/0378/0680/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378680/"><span>27 января петербуржцев ожидает праздничный салют в честь полного освобождения Ленинграда от блокады</span>Данное заявление сделал Александр Ржаненков, глава комитета по соцполитике.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">22 января 2021, 12:40</li>
    <li class="li02"><a href="/m/culture/newsfeed2/378672/"><img src="/i/msg/0378/0672/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/newsfeed2/378672/"><span>Архитекторы из четырех стран представили свои проекты будущей &quot;СКА Арены&quot;</span>Мнения членов жюри конкурса разделились.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">22 января 2021, 10:14</li>
    <li class="li02"><a href="/m/history/newsfeed2/378663/"><img src="/i/msg/0378/0663/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/history/newsfeed2/378663/"><span>В Петербурге представили альбом с документами, используемыми ленинградцами в блокаду</span>В издание вошло более 400 документов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">21 января 2021, 16:41</li>
    <li class="li02"><a href="/m/sport/newsfeed/378651/"><img src="/i/msg/0378/0651/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/newsfeed/378651/"><span>В Петербурге из-за Евро-2020 перекроют 33 улицы</span>Северная столица примет три матча чемпионата.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">21 января 2021, 12:45</li>
    <li class="li02"><a href="/m/society/newsfeed/378643/"><img src="/i/msg/0378/0643/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378643/"><span>В петербургском метрополитене заменят 320 вагонов к юбилею города</span>320-летие северная столица отмечает в 2023 году.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">21 января 2021, 09:40</li>
    <li class="li02"><a href="/m/coronavirus/newsfeed/378637/"><img src="/i/msg/0378/0637/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/coronavirus/newsfeed/378637/"><span>Госпиталь ветеранов войн ожидает проверка сотрудников ФСБ</span>Внимание привлекли надбавки для медработников.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 января 2021, 14:44</li>
    <li class="li02"><a href="/m/estate/newsfeed/378622/"><img src="/i/msg/0378/0622/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/estate/newsfeed/378622/"><span>Петербургская &quot;вторичка&quot; подорожала на 20%</span>На рынке первичной недвижимости также отмечали рост.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">20 января 2021, 12:48</li>
    <li class="li02"><a href="/m/politics/newsfeed/378616/"><img src="/i/msg/0378/0616/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/newsfeed/378616/"><span>Вице-губернатором Петербурга по тарифам и энергетике назначен Дрегваль</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">20 января 2021, 13:23</li>
    <li class="li02"><a href="/m/society/glavred/378620/"><img src="/i/msg/0378/0620/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/glavred/378620/"><span>Советы Pulsar-NV по ночному наблюдению за дикой природой в России</span>В связи с бурным развитием научно технического прогресса, а также появлением технологических решений, позволяющих наблюдать за окружающей природой в отсутствии выраженной освещённости, сильно возрос интерес людей к наблюдению за дикой природой в ночное время. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">20 января 2021, 10:13</li>
    <li class="li02"><a href="/m/society/newsfeed/378611/"><img src="/i/msg/0378/0611/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed/378611/"><span>СМИ пишут о возможности запрета продажи алкоголя на Рубинштейна</span>Вопрос обсуждают петербургские депутаты.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 января 2021, 14:15</li>
    <li class="li02"><a href="/m/kartagoroda/newsfeed2/378583/"><img src="/i/msg/0378/0583/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/kartagoroda/newsfeed2/378583/"><span>Цена модели будущего яхт-клуба в Стрельне составит 31 млн рублей</span>&quot;Газпром трансгаз СПБ&quot; выступили в качестве заказчика трёхмерной модели.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">19 января 2021, 12:30</li>
    <li class="li02"><a href="/m/society/newsfeed2/378577/"><img src="/i/msg/0378/0577/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/newsfeed2/378577/"><span>Петербуржцы назвали желаемый размер пенсий для достойной жизни</span>По опросам желаемый размер пенсии составляет 54,5 тыс. рублей.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">19 января 2021, 11:00</li>
    <li class="li02"><a href="/m/foto/newsfeed2/378571/"><img src="/i/msg/0378/0571/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/foto/newsfeed2/378571/"><span>В Ленинградской области из-за сильных морозов замерзли гейзеры</span>Красивыми кадрами поделилась фотограф Дарина Соболь на своей странице в Instagram.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">19 января 2021, 09:10</li>
    <li class="li02"><a href="/m/russia/newsfeed2/378565/"><img src="/i/msg/0378/0565/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/russia/newsfeed2/378565/"><span>Медики, ведущие борьбу с COVID-19, смогут оформить досрочный выход на пенсию</span>Также врачи смогут приватизировать жилье при наличии определенного профессионального стажа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">18 января 2021, 17:50</li>
    <li class="li02"><a href="/m/ecology/newsfeed2/378554/"><img src="/i/msg/0378/0554/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/ecology/newsfeed2/378554/"><span>В ночь на 19 января ожидаются петербургские морозы</span>МЧС предупреждает горожан о гололедице на дорогах.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">18 января 2021, 15:25</li>
    <li class="li02"><a href="/m/accidents/newsfeed2/378546/"><img src="/i/msg/0378/0546/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/newsfeed2/378546/"><span>На Бухаресткой столкнулись четыре машины, а один автомобиль влетел в толпу пешеходов</span>Среди пешеходов множество пострадавших и одна пенсионерка в тяжелом состоянии.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">18 января 2021, 13:08</li>
    <li class="li02"><a href="/m/money/newsfeed2/378541/"><img src="/i/msg/0378/0541/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/money/newsfeed2/378541/"><span>Стало известно, как в Петербурге зарабатывать от 250 тыс. в месяц</span>Специалисты собрали 5 наиболее высокооплачиваемых вакансий января.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 января 2021, 20:26</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/378658/"><img src="/tmb100/i/msg/0378/0658/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/378658/"><span>Ученые предупредили об опасности нового штамма коронавируса из ЮАР</span>Уже созданные вакцины могут быть не эффективными против него.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 января 2021, 16:16</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/378650/"><img src="/tmb100/i/msg/0378/0650/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/378650/"><span>Состояние Алисы Фрейндлих почти не меняется</span>Актриса заболела коронавирусом еще в прошлом году.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 января 2021, 15:12</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/378648/"><img src="/tmb100/i/msg/0378/0648/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/378648/"><span>Петербуржцы перестали болеть гриппом</span>Осенью в нашем городе проходила традиционная вакцинация от этого вируса.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 января 2021, 14:12</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/378646/"><img src="/tmb100/i/msg/0378/0646/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/378646/"><span>В Петербург привезли новую большую партию вакцины от коронавируса</span>На этот раз поставили 62 тыс. доз.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">21 января 2021, 11:14</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/378640/"><img src="/tmb100/i/msg/0378/0640/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/378640/"><span>В Смольном не собираются снимать антикоронавирусные ограничения</span>Пока предпосылок для смягчения режима нет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">22 января 2021, 10:14</li> -->
   <li class="li02"><a href="/m/history/newsfeed2/378663/"><img src="/tmb100/i/msg/0378/0663/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/history/newsfeed2/378663/"><span>В Петербурге представили альбом с документами, используемыми ленинградцами в блокаду</span>В издание вошло более 400 документов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">21 января 2021, 16:41</li> -->
   <li class="li02"><a href="/m/sport/newsfeed/378651/"><img src="/tmb100/i/msg/0378/0651/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/sport/newsfeed/378651/"><span>В Петербурге из-за Евро-2020 перекроют 33 улицы</span>Северная столица примет три матча чемпионата.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">21 января 2021, 12:45</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378643/"><img src="/tmb100/i/msg/0378/0643/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378643/"><span>В петербургском метрополитене заменят 320 вагонов к юбилею города</span>320-летие северная столица отмечает в 2023 году.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">21 января 2021, 09:40</li> -->
   <li class="li02"><a href="/m/coronavirus/newsfeed/378637/"><img src="/tmb100/i/msg/0378/0637/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/coronavirus/newsfeed/378637/"><span>Госпиталь ветеранов войн ожидает проверка сотрудников ФСБ</span>Внимание привлекли надбавки для медработников.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 января 2021, 14:44</li> -->
   <li class="li02"><a href="/m/estate/newsfeed/378622/"><img src="/tmb100/i/msg/0378/0622/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/estate/newsfeed/378622/"><span>Петербургская &quot;вторичка&quot; подорожала на 20%</span>На рынке первичной недвижимости также отмечали рост.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">20 января 2021, 12:48</li> -->
   <li class="li02"><a href="/m/politics/newsfeed/378616/"><img src="/tmb100/i/msg/0378/0616/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/newsfeed/378616/"><span>Вице-губернатором Петербурга по тарифам и энергетике назначен Дрегваль</span></a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">20 января 2021, 13:23</li> -->
   <li class="li02"><a href="/m/society/glavred/378620/"><img src="/tmb100/i/msg/0378/0620/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/glavred/378620/"><span>Советы Pulsar-NV по ночному наблюдению за дикой природой в России</span>В связи с бурным развитием научно технического прогресса, а также появлением технологических решений, позволяющих наблюдать за окружающей природой в отсутствии выраженной освещённости, сильно возрос интерес людей к наблюдению за дикой природой в ночное время. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">20 января 2021, 10:13</li> -->
   <li class="li02"><a href="/m/society/newsfeed/378611/"><img src="/tmb100/i/msg/0378/0611/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed/378611/"><span>СМИ пишут о возможности запрета продажи алкоголя на Рубинштейна</span>Вопрос обсуждают петербургские депутаты.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 января 2021, 14:15</li> -->
   <li class="li02"><a href="/m/kartagoroda/newsfeed2/378583/"><img src="/tmb100/i/msg/0378/0583/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/kartagoroda/newsfeed2/378583/"><span>Цена модели будущего яхт-клуба в Стрельне составит 31 млн рублей</span>&quot;Газпром трансгаз СПБ&quot; выступили в качестве заказчика трёхмерной модели.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">19 января 2021, 12:30</li> -->
   <li class="li02"><a href="/m/society/newsfeed2/378577/"><img src="/tmb100/i/msg/0378/0577/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/newsfeed2/378577/"><span>Петербуржцы назвали желаемый размер пенсий для достойной жизни</span>По опросам желаемый размер пенсии составляет 54,5 тыс. рублей.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">19 января 2021, 11:00</li> -->
   <li class="li02"><a href="/m/foto/newsfeed2/378571/"><img src="/tmb100/i/msg/0378/0571/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/foto/newsfeed2/378571/"><span>В Ленинградской области из-за сильных морозов замерзли гейзеры</span>Красивыми кадрами поделилась фотограф Дарина Соболь на своей странице в Instagram.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">19 января 2021, 09:10</li> -->
   <li class="li02"><a href="/m/russia/newsfeed2/378565/"><img src="/tmb100/i/msg/0378/0565/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/russia/newsfeed2/378565/"><span>Медики, ведущие борьбу с COVID-19, смогут оформить досрочный выход на пенсию</span>Также врачи смогут приватизировать жилье при наличии определенного профессионального стажа.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2021, 17:50</li> -->
   <li class="li02"><a href="/m/ecology/newsfeed2/378554/"><img src="/tmb100/i/msg/0378/0554/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/ecology/newsfeed2/378554/"><span>В ночь на 19 января ожидаются петербургские морозы</span>МЧС предупреждает горожан о гололедице на дорогах.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">18 января 2021, 15:25</li> -->
   <li class="li02"><a href="/m/accidents/newsfeed2/378546/"><img src="/tmb100/i/msg/0378/0546/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/newsfeed2/378546/"><span>На Бухаресткой столкнулись четыре машины, а один автомобиль влетел в толпу пешеходов</span>Среди пешеходов множество пострадавших и одна пенсионерка в тяжелом состоянии.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">18 января 2021, 13:08</li> -->
   <li class="li02"><a href="/m/money/newsfeed2/378541/"><img src="/tmb100/i/msg/0378/0541/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/money/newsfeed2/378541/"><span>Стало известно, как в Петербурге зарабатывать от 250 тыс. в месяц</span>Специалисты собрали 5 наиболее высокооплачиваемых вакансий января.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Коронавирус</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">16:20</li><li class="news-info"><a href="/m/accidents/newsfeed2/378686/">Возле храма святителя Петра загорелась трапезная</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:55</li><li class="news-info"><a href="/m/society/newsfeed2/378685/">Петербургский математик представит город на конкурсе «Учитель года России»</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:30</li><li class="news-info"><a href="/m/accidents/newsfeed2/378684/">В Петербурге задержали мужчину, ударившего жену 12 раз топором</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:20</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378683/">Зачастую антиковидные меры не соблюдаются в петербургских автозаках</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:55</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378682/">Малафеев идет на поправку после госпитализации с поражением обоих легких</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:45</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378681/">Врач из Петербурга сообщает о последствиях вакцинации от COVID-19</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:20</li><li class="news-info"><a href="/m/society/newsfeed2/378680/">27 января петербуржцев ожидает праздничный салют в честь полного освобождения Ленинграда от блокады</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:00</li><li class="news-info"><a href="/m/society/newsfeed2/378679/">Подержанные автомобили продолжают дорожать</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:55</li><li class="news-info"><a href="/m/sport/newsfeed2/378678/">23 января в Ленобласти откроется новая лыжная база «Лыжбург»</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378677/">Количество свободных коек для петербургских «ковид-пациентов» достигло рекордных 30%</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:30</li><li class="news-info"><a href="/m/estate/newsfeed2/378676/">Незаконные сауны, офисы, бары и магазины исчезли из центра Петербурга </a></li></ul>                        

<ul class="news-data-info"><li class="data">13:15</li><li class="news-info"><a href="/m/society/newsfeed2/378675/">Хищение гендиректором завода 42 млн оценили условным сроком</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:05</li><li class="news-info"><a href="/m/estate/newsfeed2/378674/">Из центра Петербурга выселили незаконные бары и сауны</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:55</li><li class="news-info"><a href="/m/accidents/newsfeed2/378673/">В Кингисеппе разыскивают хозяев собаки, выкинутой в пакете из окна </a></li></ul>                        

<ul class="news-data-info"><li class="data">12:40</li><li class="news-info"><a href="/m/culture/newsfeed2/378672/">Архитекторы из четырех стран представили свои проекты будущей &quot;СКА Арены&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:25</li><li class="news-info"><a href="/m/accidents/newsfeed2/378671/">На станции Старая деревня мужчину насмерть сбил поезд</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:57</li><li class="news-info"><a href="/m/accidents/newsfeed2/378670/">На Художников неизвестный стрелял по остановке из окна </a></li></ul>                        

<ul class="news-data-info"><li class="data">11:40</li><li class="news-info"><a href="/m/accidents/newsfeed2/378668/">17-летнего петербуржца оштрафовали на 4 тысячи рублей за употребление наркотиков </a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">15:20</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378683/">Зачастую антиковидные меры не соблюдаются в петербургских автозаках</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:55</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378682/">Малафеев идет на поправку после госпитализации с поражением обоих легких</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:45</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378681/">Врач из Петербурга сообщает о последствиях вакцинации от COVID-19</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:40</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378677/">Количество свободных коек для петербургских «ковид-пациентов» достигло рекордных 30%</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:30</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378664/">Количество зараженных COVID-19 в мире превысило 97 млн</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:55</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378662/">Годовая прибыль петербургского метро от продажи билетов уменьшилась на 7 млрд </a></li></ul>                        

<ul class="news-data-info"><li class="data">20:26</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378658/">Ученые предупредили об опасности нового штамма коронавируса из ЮАР</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:16</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378650/">Состояние Алисы Фрейндлих почти не меняется</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:12</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378648/">Петербуржцы перестали болеть гриппом</a></li></ul>                        

<ul class="news-data-info"><li class="data">14:12</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378646/">В Петербург привезли новую большую партию вакцины от коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:14</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378640/">В Смольном не собираются снимать антикоронавирусные ограничения</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:41</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378639/">Китайские ученые нашли новый путь попадания COVID-19 в легкие человека</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:40</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378637/">Госпиталь ветеранов войн ожидает проверка сотрудников ФСБ</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:25</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378633/">Медики рассказали, как снова подхватить коронавирус при наличии антител</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:46</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378628/">В Петербурге два этапа вакцинации прошли 1,5 тыс. педагогов</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:12</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378625/">Для петербуржцев написали памятку по вакцинации от коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:12</li><li class="news-info"><a href="/m/coronavirus/newsfeed/378613/">Петербург снова оказался впереди всех регионов по заболеваемости и смертям от коронавируса</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:20</li><li class="news-info"><a href="/m/coronavirus/newsfeed2/378602/">Прививка от COVID-19 может вызвать паралич лица</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27">
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге
</div>
<div class="clear-10px"></div>


<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/culture/emtsov/372447/">
    <img src="/tmb282/i/msg/0372/0447/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Венера», «Пётр I», «Иван Грозный» и «Мефистофель»: семь шедевров из коллекции Русского музея</h2>
   <p>Несколько экспонатов одной из главных сокровищниц Северной столицы, которые обязан увидеть каждый.</p>
   <div class="more-info"><a href="/m/culture/emtsov/372447/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/emtsov/372400/">
    <img src="/tmb282/i/msg/0372/0400/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«84 сыра», «Пять углов», «Лососиная»: топ-5 мест с необычной пиццей в Петербурге</h2>
   <p>Пицца из «Черепашек-ниндзя» от самого Крэнга, огромный треугольник-пепперони на четверых, бар в гангстерском стиле с шотами, а также другие места с пиццей, в которых стоит побывать.</p>
   <div class="more-info"><a href="/m/thebest/emtsov/372400/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/history/rubin/372391/">
    <img src="/tmb282/i/msg/0372/0391/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Львиный мост на канале Грибоедова: балерины, их поклонники и дореволюционные риелторы</h2>
   <p>Подробности создания одного из пешеходных цепных мостов, появившихся в Петербурге два века назад.</p>
   <div class="more-info"><a href="/m/history/rubin/372391/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">
    <img src="/tmb282/i/bigtxt/0000/0126/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Кофе из глины и сливки с мелом: как в царское время подделывали продукты</h2>
   <p>Принято считать, что до изобретения консервантов и ароматизаторов вся еда была натуральная. Но фальсификация продуктов ещё в царской России была настоящей проблемой.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/rubin/372373/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">
    <img src="/tmb282/i/bigtxt/0000/0104/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Шесть главных марафонов мира: как пробежать и кто добежал</h2>
   <p>В мире бега бесконечное количество стартов: от нескольких метров до тысяч километров, от стадионов до горных вершин. Забеги объединяются, разъединяются, меняют названия, дистанции, логотипы и спонсоров, но самой популярной серией марафонов уже несколько лет остается World Marathon Majors – шесть главных забегов мира, которые объединились, чтобы объединять других.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page3813470.html">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">22.01.21<!-- <br /><span>11:25</span> --></div>
   <div class="info"><a href="/p/378669/">Как наладить отношения с деньгами?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.01.21<!-- <br /><span>12:27</span> --></div>
   <div class="info"><a href="/p/378617/">Рецепты счастья - в фильме «Я - настоящий. Жизнь на максимум»</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">31.12.20<!-- <br /><span>10:54</span> --></div>
   <div class="info"><a href="/p/377980/">Что необходимо знать о работе или ремонте автомобильного стартера и генератора?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">23.12.20<!-- <br /><span>19:48</span> --></div>
   <div class="info"><a href="/p/377725/">Матрасы: от чего зависят цены</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">22.12.20<!-- <br /><span>16:10</span> --></div>
   <div class="info"><a href="/p/377684/">Пандемия коронавируса стала мощным толчком для развития онлайн репетиторства</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">20.11.20<!-- <br /><span>15:30</span> --></div>
   <div class="info"><a href="/p/376576/">Что необходимо знать о ремонте посудомоечной машины</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.11.20<!-- <br /><span>15:02</span> --></div>
   <div class="info"><a href="/p/376334/">Новинка от Renault: Аркана для Евросоюза</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">02.11.20<!-- <br /><span>15:50</span> --></div>
   <div class="info"><a href="/p/375949/">Что такое фильтры под мойку?</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script src="/xtpl/brand_dns_spb_12.js"></script>
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

