<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой" />
  <meta name="title" content="В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0356/0825/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Зрители услышат не только классику, но и рок-музыку, каверы популярных песен и знакомые с детства хиты." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="17.03.2017 00:30:53">17 Март 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-4",
                renderTo: "yandex_ad_R-59666-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>17.03.2017</td>
    <td>58.2437</td>
    <td class="last"><span class="color-green">-0.8691</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:17</td>
    <td style='border-bottom: 1px solid black;'>57.77250</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>17.03.2017</td>
    <td>62.4897</td>
    <td class="last"><span class="color-green">-0.3531</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>00:17</td>
    <td style='border-bottom: 1px solid black;'>62.2420</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>16.03.2017</td>
    <td>51.72</td>
    <td class="last"><span class="color-red">0.48</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>16.03.2017</td>
    <td>3012.36</td>
    <td class="last"><span class="color-red">-16.58</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">Медицина</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">

  <h1 itemprop="name">В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-03-16T23:34:00Z">16 Марта 2017, 23:34</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Яна Рубина</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: silver-ring.ru</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0356/0825/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/sport/cheglakov/356823/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0823/ph11.jpg" alt="" />СКА обыграл «Динамо» и вышел в финал Западной конференции</a></li>

<li >
<a href="/m/society/rubina/356818/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0818/ph11.jpg" alt="" />Картина дня: крупное ДТП у границы Финляндии и страсти вокруг Исаакия</a></li>

<li >
<a href="/m/society/rubina/356812/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0812/ph11.jpg" alt="" />Минтруд опубликовал график выходных и праздничных дней на 2018 год</a></li>

<li >
<a href="/m/culture/grachev/356786/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0786/ph11.jpg" alt="" />Дмитрий Goblin Пучков: Передача Исаакиевского собора церкви – полное безумие</a></li>

<li class="last">
<a href="/m/thebest/rubina/356809/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0809/ph11.jpg" alt="" />Где в Петербурге найти весну</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Зрители услышат не только классику, но и рок-музыку, каверы популярных песен и знакомые с детства хиты.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>В Гатчине 8 июля пройдет фестиваль &laquo;Ночь музыки&raquo; с плавающей сценой, которую оборудуют на Белом озере специально для праздника. Об этом сообщается на официальном сайте Гатчины.</p>
<p>Зрители услышат не только классику, но и рок-музыку, каверы популярных песен и знакомые с детства хиты от музыкантов со всего мира. Стоимость билетов - от 200 рублей.</p>
<p>Артисты будут играть всю ночь на&nbsp;на сцене, обрамленной таинственными естественными декорациями, над которыми возвышается величественный Гатчинский дворец.</p>
<p><iframe src="//www.youtube.com/embed/_tlKBVHCMF4" width="536" height="350"></iframe></p>
<h5 style="text-align: center;">Видео:&nbsp;GatchinaPalace</h5>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/afisha/rubina/356825/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0825/ph11.jpg" alt="" /><b>16 Марта 2017, 23:34</b><br>В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой</a></li>

<li >
<a href="/m/society/rubina/356750/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0750/ph11.jpg" alt="" /><b>15 Марта 2017, 09:55</b><br>Смольный объявил дату проведения &quot;Фестиваля света&quot; на &quot;Зенит-арене&quot;</a></li>

<li >
<a href="/m/afisha/rubina/356730/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0730/ph11.jpg" alt="" /><b>14 Марта 2017, 19:07</b><br>День святого Патрика: история, празднование РПЦ и афиша в Петербурге</a></li>

<li >
<a href="/m/afisha/rubina/356662/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0662/ph11.jpg" alt="" /><b>10 Марта 2017, 23:05</b><br>Петербург 20 мая захлестнет День уличной музыки</a></li>

<li class="last">
<a href="/m/society/rubina/356621/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0356/0621/ph11.jpg" alt="" /><b>09 Марта 2017, 22:37</b><br>В честь Юрия Гагарина в Петропавловской крепости распустилась гигантская ромашка (ВИДЕО)</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*51261959);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=51261959" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">14 марта 2017, 19:07</li> -->
   <li class="li02"><a href="/m/afisha/rubina/356730/"><img src="/tmb100/i/msg/0356/0730/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/356730/"><span>День святого Патрика: история, празднование РПЦ и афиша в Петербурге</span>Кто такой святой Патрик, что он сделал для Ирландии, как раньше праздновали St. Patrick's Day, чем торжество славится сейчас и где отпраздновать День Ирландии в Северной столице.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 марта 2017, 23:05</li> -->
   <li class="li02"><a href="/m/afisha/rubina/356662/"><img src="/tmb100/i/msg/0356/0662/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/356662/"><span>Петербург 20 мая захлестнет День уличной музыки</span>Всего на фестивале будет задействовано более 120 исполнителей на 16 площадках.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 марта 2017, 22:21</li> -->
   <li class="li02"><a href="/m/afisha/rubina/356660/"><img src="/tmb100/i/msg/0356/0660/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/356660/"><span>«Библионочь-2017» в Петербурге пройдет 21 апреля</span>Темой акции в этом году выбраны «Путешествия».</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">10 марта 2017, 21:52</li> -->
   <li class="li02"><a href="/m/afisha/rubina/356659/"><img src="/tmb100/i/msg/0356/0659/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/356659/"><span>Минкульт будет раздавать списанные библиотечные книги</span>Для раздачи изданий запустят специальный сервис "Списанные книги".</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">09 марта 2017, 19:42</li> -->
   <li class="li02"><a href="/m/afisha/rubina/356618/"><img src="/tmb100/i/msg/0356/0618/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/356618/"><span>Роботы-гиганты представят шоу-программу «Автоботы в поисках «Энергона»</span>Машины будут танцевать, стрелять из пушек, а также покажут чудеса из мира научных развлечений.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*83349709);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="https://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="https://sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=83349709" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 18:23</li>
    <li class="li02"><a href="/m/society/rubina/356813/"><img src="/i/msg/0356/0813/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/356813/"><span>Петербургу на 17 марта обещают ураганный ветер и снег с дождем</span>Непогода придет в Северную столицу именно утром, ночью - облачно, но без осадков.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 23:05</li>
    <li class="li02"><a href="/m/society/rubina/356824/"><img src="/i/msg/0356/0824/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/356824/"><span>В Петербурге 16 апреля пройдет «День добрых писем ветеранам»</span>Каждый желающий сможет написать пару теплых строк и поздравить ветеранов с Днем Победы.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 марта 2017, 19:42</li>
    <li class="li02"><a href="/m/culture/rubina/356817/"><img src="/i/msg/0356/0817/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/356817/"><span>Вход во дворцы Русского музея станет бесплатным в честь дня рождения</span>Посетителей также ожидают камерные концерты, розыгрыши и другие сюрпризы. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 21:09</li>
    <li class="li02"><a href="/m/society/rubina/356819/"><img src="/i/msg/0356/0819/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/356819/"><span>Мосты Петербурга с апреля подключат к сети бесплатного Wi-Fi</span>Также с этого времени площадь покрытия Wi-Fi в Северной столице увеличат втрое.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 21:59</li>
    <li class="li02"><a href="/m/culture/rubina/356821/"><img src="/i/msg/0356/0821/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/culture/rubina/356821/"><span>По улицам Петербурга гуляли сотни Сальвадоров Дали (ВИДЕО)</span>таким образом была организована специальная промоакция к открытию выставки Дали в Музее Фаберже.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 марта 2017, 23:34</li>
    <li class="li02"><a href="/m/afisha/rubina/356825/"><img src="/i/msg/0356/0825/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/rubina/356825/"><span>В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой</span>Зрители услышат не только классику, но и рок-музыку, каверы популярных песен и знакомые с детства хиты.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 22:24</li>
    <li class="li02"><a href="/m/society/rubina/356822/"><img src="/i/msg/0356/0822/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/356822/"><span>«Почта России» выпустила марку с Михайловским замком</span>Новая марка номиналом 24 рубля вышла в почтовое обращение с 15 марта.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 19:20</li>
    <li class="li02"><a href="/m/society/rubina/356815/"><img src="/i/msg/0356/0815/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/356815/"><span>Василий Кичеджи уволен с поста ректора Академии Штиглица из-за Исаакия</span>Причиной увольнения стало конфликт Кичеджи с губернатором Петербурга Георгием Полтавченко.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 марта 2017, 21:33</li>
    <li class="li02"><a href="/m/society/rubina/356820/"><img src="/i/msg/0356/0820/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/356820/"><span>Дача купца Бухвалова в поселке Песочный стала региональным памятником</span>Он держал мясные лавки в Петрограде и был инициатором создания спортивного общества «Униор».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 18:53</li>
    <li class="li02"><a href="/m/society/rubina/356814/"><img src="/i/msg/0356/0814/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/356814/"><span>VIP-ложа на &quot;Зенит-арене&quot; обойдется состоятельным болельщикам почти в миллион рублей‍ </span>Первые три матча на &quot;Зенит-арене&quot; будут тестовыми - сине-бело-голубые сыграют с &quot;Уралом&quot;, &quot;Тереком&quot; и &quot;Краснодаром&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 16:32</li>
    <li class="li02"><a href="/m/society/bespalov/356810/"><img src="/i/msg/0356/0810/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/356810/"><span>В Петербурге задержали экс-заместителя главного муфтия Северо-Запада Камиля Исляева</span>С ноября 2016 года он был в федеральном розыске.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 марта 2017, 12:15</li>
    <li class="li02"><a href="/m/society/bespalov/356800/"><img src="/i/msg/0356/0800/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/356800/"><span>РАН считает наблюдения в Пулковской обсерватории бесперспективными</span> В Академии наук предлагают перенести их из Петербурга в другое место.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 14:35</li>
    <li class="li02"><a href="/m/economy/bespalov/356803/"><img src="/i/msg/0356/0803/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/economy/bespalov/356803/"><span>Генплан Петербурга до 2043 года привяжут к развитию Ленобласти</span>Сейчас город и область готовят свои предложения по развитию агломерации.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 13:43</li>
    <li class="li02"><a href="/m/accidents/grachev/356802/"><img src="/i/msg/0356/0802/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/grachev/356802/"><span>Полиция потеряла материалы для возбуждения уголовного дела по захваченному фитнес-клубу Art of Fitness </span>У обратившегося в полицию есть основания полагать, что документы в УМВД Приморского района могли «потерять» специально. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 марта 2017, 12:49</li>
    <li class="li02"><a href="/m/accidents/bespalov/356801/"><img src="/i/msg/0356/0801/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/356801/"><span>Перевернувшийся у границы Финляндии автобус вез сотрудников &quot;Водоканала&quot; (ФОТО)</span>Пострадавших доставят в больницы вертолеты МЧС. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 10:03</li>
    <li class="li02"><a href="/m/society/grachev/356780/"><img src="/i/msg/0356/0780/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/grachev/356780/"><span>Михаил Мильчик: В защите городского наследия Полтавченко играет пассивную роль</span>Как достичь компромисса между градозащитниками и застройщиками, какая самая большая архитектурная потеря Петербурга, в чем главная ошибка Полтавченко как губернатора - «Санкт-Петербург.ру» рассказал Михаил Мильчик. </a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 11:11</li>
    <li class="li02"><a href="/m/society/bespalov/356796/"><img src="/i/msg/0356/0796/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/356796/"><span>На Звенигородской &quot;накрыли&quot; цех разлива контрафактного алкоголя </span>На бутылки с некачественным спиртным наносились настоящие акцизные марки.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 марта 2017, 09:15</li>
    <li class="li02"><a href="/m/society/bespalov/356789/"><img src="/i/msg/0356/0789/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/356789/"><span>Новый иск против передачи Исаакия не отличается по содержанию от предыдущих</span>По мнению истцов, это не позволит судье прекратить производство по предыдущему иску.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">16 марта 2017, 10:53</li>
    <li class="li02"><a href="/m/society/bespalov/356795/"><img src="/i/msg/0356/0795/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/356795/"><span>Петербургский предприниматель пытался долететь с боеприпасами в Москву</span>В Пулково у пассажира изъяли малокалиберные патроны.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">16 марта 2017, 10:29</li>
    <li class="li02"><a href="/m/accidents/bespalov/356793/"><img src="/i/msg/0356/0793/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/356793/"><span>По направлению в Финляндию разбился туристический автобус — трое погибли</span>На трассе из-за аварийно-спасательных работ затруднено движение.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">08 марта 2017, 15:02</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/356577/"><img src="/tmb100/i/msg/0356/0577/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/356577/"><span>Лучшие спектакли о любви в Петербурге</span>Для тех, кто еще не определился с подарком на 8 марта для своей любимой, «Санкт-Петербург.ру» подобрал пять лучших романтических спектаклей, которые идут в Северной столице этой весной.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 марта 2017, 23:12</li> -->
   <li class="li02"><a href="/m/afisha/rubina/356528/"><img src="/tmb100/i/msg/0356/0528/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/356528/"><span>В парке им. Бабушкина 6, 7 и 8 мая пройдет Фестиваль водных фонариков</span>Красивое зрелище сопроводит живая музыка скрипки и саксофона, а также мастера лазерного и огненно-пиротехнического шоу.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">06 марта 2017, 22:15</li> -->
   <li class="li02"><a href="/m/afisha/dolbish/356524/"><img src="/tmb100/i/msg/0356/0524/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/dolbish/356524/"><span>Группа Shortparis презентует свой новый альбом в &quot;Космонавте&quot;</span>Музыканты постоянно экспериментируют и стирают границы между выступлениями и перформансами.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 марта 2017, 21:24</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/356485/"><img src="/tmb100/i/msg/0356/0485/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/356485/"><span>Инди-поп дуэт Phantogram впервые выступит в Петербурге</span>Специальный гость концерта – Everything Is Made In China.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">03 марта 2017, 19:11</li> -->
   <li class="li02"><a href="/m/afisha/bespalov/356482/"><img src="/tmb100/i/msg/0356/0482/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/bespalov/356482/"><span>В Петербурге выступит бывший гитарист My Chemical Romance</span>Группа Frank Iero And The Patience сыграет 29 марта в клубе «Космонавт»</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 21:09</li> -->
   <li class="li02"><a href="/m/society/rubina/356819/"><img src="/tmb100/i/msg/0356/0819/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/356819/"><span>Мосты Петербурга с апреля подключат к сети бесплатного Wi-Fi</span>Также с этого времени площадь покрытия Wi-Fi в Северной столице увеличат втрое.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 21:59</li> -->
   <li class="li02"><a href="/m/culture/rubina/356821/"><img src="/tmb100/i/msg/0356/0821/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/culture/rubina/356821/"><span>По улицам Петербурга гуляли сотни Сальвадоров Дали (ВИДЕО)</span>таким образом была организована специальная промоакция к открытию выставки Дали в Музее Фаберже.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 марта 2017, 23:34</li> -->
   <li class="li02"><a href="/m/afisha/rubina/356825/"><img src="/tmb100/i/msg/0356/0825/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/356825/"><span>В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой</span>Зрители услышат не только классику, но и рок-музыку, каверы популярных песен и знакомые с детства хиты.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 22:24</li> -->
   <li class="li02"><a href="/m/society/rubina/356822/"><img src="/tmb100/i/msg/0356/0822/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/356822/"><span>«Почта России» выпустила марку с Михайловским замком</span>Новая марка номиналом 24 рубля вышла в почтовое обращение с 15 марта.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 19:20</li> -->
   <li class="li02"><a href="/m/society/rubina/356815/"><img src="/tmb100/i/msg/0356/0815/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/356815/"><span>Василий Кичеджи уволен с поста ректора Академии Штиглица из-за Исаакия</span>Причиной увольнения стало конфликт Кичеджи с губернатором Петербурга Георгием Полтавченко.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 марта 2017, 21:33</li> -->
   <li class="li02"><a href="/m/society/rubina/356820/"><img src="/tmb100/i/msg/0356/0820/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/356820/"><span>Дача купца Бухвалова в поселке Песочный стала региональным памятником</span>Он держал мясные лавки в Петрограде и был инициатором создания спортивного общества «Униор».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 18:53</li> -->
   <li class="li02"><a href="/m/society/rubina/356814/"><img src="/tmb100/i/msg/0356/0814/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/356814/"><span>VIP-ложа на &quot;Зенит-арене&quot; обойдется состоятельным болельщикам почти в миллион рублей‍ </span>Первые три матча на &quot;Зенит-арене&quot; будут тестовыми - сине-бело-голубые сыграют с &quot;Уралом&quot;, &quot;Тереком&quot; и &quot;Краснодаром&quot;.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 16:32</li> -->
   <li class="li02"><a href="/m/society/bespalov/356810/"><img src="/tmb100/i/msg/0356/0810/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/356810/"><span>В Петербурге задержали экс-заместителя главного муфтия Северо-Запада Камиля Исляева</span>С ноября 2016 года он был в федеральном розыске.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 марта 2017, 12:15</li> -->
   <li class="li02"><a href="/m/society/bespalov/356800/"><img src="/tmb100/i/msg/0356/0800/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/356800/"><span>РАН считает наблюдения в Пулковской обсерватории бесперспективными</span> В Академии наук предлагают перенести их из Петербурга в другое место.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 14:35</li> -->
   <li class="li02"><a href="/m/economy/bespalov/356803/"><img src="/tmb100/i/msg/0356/0803/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/economy/bespalov/356803/"><span>Генплан Петербурга до 2043 года привяжут к развитию Ленобласти</span>Сейчас город и область готовят свои предложения по развитию агломерации.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 13:43</li> -->
   <li class="li02"><a href="/m/accidents/grachev/356802/"><img src="/tmb100/i/msg/0356/0802/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/grachev/356802/"><span>Полиция потеряла материалы для возбуждения уголовного дела по захваченному фитнес-клубу Art of Fitness </span>У обратившегося в полицию есть основания полагать, что документы в УМВД Приморского района могли «потерять» специально. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 марта 2017, 12:49</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/356801/"><img src="/tmb100/i/msg/0356/0801/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/356801/"><span>Перевернувшийся у границы Финляндии автобус вез сотрудников &quot;Водоканала&quot; (ФОТО)</span>Пострадавших доставят в больницы вертолеты МЧС. </a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 10:03</li> -->
   <li class="li02"><a href="/m/society/grachev/356780/"><img src="/tmb100/i/msg/0356/0780/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/grachev/356780/"><span>Михаил Мильчик: В защите городского наследия Полтавченко играет пассивную роль</span>Как достичь компромисса между градозащитниками и застройщиками, какая самая большая архитектурная потеря Петербурга, в чем главная ошибка Полтавченко как губернатора - «Санкт-Петербург.ру» рассказал Михаил Мильчик. </a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 11:11</li> -->
   <li class="li02"><a href="/m/society/bespalov/356796/"><img src="/tmb100/i/msg/0356/0796/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/356796/"><span>На Звенигородской &quot;накрыли&quot; цех разлива контрафактного алкоголя </span>На бутылки с некачественным спиртным наносились настоящие акцизные марки.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 марта 2017, 09:15</li> -->
   <li class="li02"><a href="/m/society/bespalov/356789/"><img src="/tmb100/i/msg/0356/0789/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/356789/"><span>Новый иск против передачи Исаакия не отличается по содержанию от предыдущих</span>По мнению истцов, это не позволит судье прекратить производство по предыдущему иску.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">16 марта 2017, 10:53</li> -->
   <li class="li02"><a href="/m/society/bespalov/356795/"><img src="/tmb100/i/msg/0356/0795/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/356795/"><span>Петербургский предприниматель пытался долететь с боеприпасами в Москву</span>В Пулково у пассажира изъяли малокалиберные патроны.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">16 марта 2017, 10:29</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/356793/"><img src="/tmb100/i/msg/0356/0793/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/356793/"><span>По направлению в Финляндию разбился туристический автобус — трое погибли</span>На трассе из-за аварийно-спасательных работ затруднено движение.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*85324131);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="http://sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="http://sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=85324131" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Афиша</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/afisha/rubina/356825/">В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356824/">В Петербурге 16 апреля пройдет «День добрых писем ветеранам»</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/sport/cheglakov/356823/">СКА обыграл «Динамо» и вышел в финал Западной конференции</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356822/">«Почта России» выпустила марку с Михайловским замком</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/culture/rubina/356821/">По улицам Петербурга гуляли сотни Сальвадоров Дали (ВИДЕО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356820/">Дача купца Бухвалова в поселке Песочный стала региональным памятником</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356819/">Мосты Петербурга с апреля подключат к сети бесплатного Wi-Fi</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356818/">Картина дня: крупное ДТП у границы Финляндии и страсти вокруг Исаакия</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/culture/rubina/356817/">Вход во дворцы Русского музея станет бесплатным в честь дня рождения</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356815/">Василий Кичеджи уволен с поста ректора Академии Штиглица из-за Исаакия</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/med/kholopova/356816/">В Петербурге открылись новые корпуса Боткинской больницы </a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356814/">VIP-ложа на &quot;Зенит-арене&quot; обойдется состоятельным болельщикам почти в миллион рублей‍ </a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/thebest/rubina/356809/">Где в Петербурге найти весну</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356813/">Петербургу на 17 марта обещают ураганный ветер и снег с дождем</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/rubina/356812/">Минтруд опубликовал график выходных и праздничных дней на 2018 год</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/culture/grachev/356786/">Дмитрий Goblin Пучков: Передача Исаакиевского собора церкви – полное безумие</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/bespalov/356811/">Опрос: чаще других Крым называют российским немцы</a></li></ul>                        

<ul class="news-data-info"><li class="data">16.03</li><li class="news-info"><a href="/m/society/bespalov/356810/">В Петербурге задержали экс-заместителя главного муфтия Северо-Запада Камиля Исляева</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">23:34</li><li class="news-info"><a href="/m/afisha/rubina/356825/">В Гатчине пройдет фестиваль «Ночь музыки» с плавающей сценой</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:07</li><li class="news-info"><a href="/m/afisha/rubina/356730/">День святого Патрика: история, празднование РПЦ и афиша в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:05</li><li class="news-info"><a href="/m/afisha/rubina/356662/">Петербург 20 мая захлестнет День уличной музыки</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:21</li><li class="news-info"><a href="/m/afisha/rubina/356660/">«Библионочь-2017» в Петербурге пройдет 21 апреля</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:52</li><li class="news-info"><a href="/m/afisha/rubina/356659/">Минкульт будет раздавать списанные библиотечные книги</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:42</li><li class="news-info"><a href="/m/afisha/rubina/356618/">Роботы-гиганты представят шоу-программу «Автоботы в поисках «Энергона»</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:02</li><li class="news-info"><a href="/m/afisha/bespalov/356577/">Лучшие спектакли о любви в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:12</li><li class="news-info"><a href="/m/afisha/rubina/356528/">В парке им. Бабушкина 6, 7 и 8 мая пройдет Фестиваль водных фонариков</a></li></ul>                        

<ul class="news-data-info"><li class="data">22:15</li><li class="news-info"><a href="/m/afisha/dolbish/356524/">Группа Shortparis презентует свой новый альбом в &quot;Космонавте&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:24</li><li class="news-info"><a href="/m/afisha/bespalov/356485/">Инди-поп дуэт Phantogram впервые выступит в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:11</li><li class="news-info"><a href="/m/afisha/bespalov/356482/">В Петербурге выступит бывший гитарист My Chemical Romance</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:30</li><li class="news-info"><a href="/m/afisha/rubina/356447/">«Квартет И» выступит в Петербурге с премьерой спектакля «…в Бореньке чего-то нет»</a></li></ul>                        

<ul class="news-data-info"><li class="data">20:14</li><li class="news-info"><a href="/m/afisha/rubina/356434/">Где необычно провести 8 марта в Петербурге</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:34</li><li class="news-info"><a href="/m/afisha/bespalov/356404/">ДДТ сыграет для петербуржцев свои лучшие песни</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:14</li><li class="news-info"><a href="/m/afisha/rubina/356381/">На сцене Ленинградского рок-клуба пройдет бенефис продюсера Андрея Тропилло</a></li></ul>                        

<ul class="news-data-info"><li class="data">17:07</li><li class="news-info"><a href="/m/afisha/nosik/356351/">В Петербурге открывается уникальная интерактивная выставка занимательных наук</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:21</li><li class="news-info"><a href="/m/afisha/rubina/356306/">Куда сходить в Петербурге в марте</a></li></ul>                        

<ul class="news-data-info"><li class="data">23:35</li><li class="news-info"><a href="/m/afisha/bespalov/356271/">Егор Яковлев и Дмитрий &quot;Гоблин&quot; Пучков представят в Петербурге книгу о бессмертном полке</a></li></ul>                        

  </div>
<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/rubina/356730/">
    <img src="/tmb282/i/msg/0356/0730/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">День святого Патрика: история, празднование РПЦ и афиша в Петербурге</h2>
   <p>Кто такой святой Патрик, что он сделал для Ирландии, как раньше праздновали St. Patrick&#039;s Day, чем торжество славится сейчас и где отпраздновать День Ирландии в Северной столице.</p>
   <div class="more-info"><a href="/m/afisha/rubina/356730/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/rubina/356809/">
    <img src="/tmb282/i/msg/0356/0809/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Где в Петербурге найти весну</h2>
   <p>На дворе середина марта, а «температурные качели» продолжают ежедневно кидать Северную столицу то в солнце, то в снегодождь, приправляя все гололедицей. Поэтому «Санкт-Петербург.ру» нашел места, где прямо сейчас можно почувствовать тепло и насладиться зеленью.</p>
   <div class="more-info"><a href="/m/thebest/rubina/356809/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/rubina/356474/">
    <img src="/tmb282/i/msg/0356/0474/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Великий пост: специальное меню в ресторанах Петербурга</h2>
   <p>Морковные котлеты с луковым мармеладом и кленовым соусом, запеченная груша с бананово-мятным воздушным муссом, малиновый суп и многое другое - в подборке «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="/m/thebest/rubina/356474/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/m/kak_eto_sdelano/dolbish/356575/">
    <img src="/tmb282/i/bigtxt/0000/0056/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Дело в шляпе: как изготавливают женские шляпки</h2>
   <p>Кто изобрел цилиндр, почему в Средневековье были распространены соломенные шляпы и как родилась пословица «Безумен, как шляпник». Все об истории возникновения, моде на шляпки и о современном процессе изготовления головных уборов в Северной столице - в материале «Санкт-Петербург.ру».</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/m/kak_eto_sdelano/dolbish/356575/">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/golovina/356771/">
    <img src="/tmb282/i/bigtxt/0000/0058/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Land Rover: 70 лет очарования офф-роудом</h2>
   <p>Современный автомобиль – результат более чем трехвековой научно-технической эволюции: от первых паровых машин до встроенных интеллектуальных систем. Последним моделям удалось даже «изучить» и превзойти психофизиологию человека. Яркий пример – британские внедорожники Land Rover. О новейших киберсистемах в действии, о прошлом, настоящем и будущем автомобилестроения, а также о перспективах топливного рынка – в репортаже «Санкт-Петербург.ру».</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/golovina/356771/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">15.03.17<!-- <br /><span>18:15</span> --></div>
   <div class="info"><a href="/p/356775/">Обучение в Чехии – современные тенденции</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">07.03.17<!-- <br /><span>17:14</span> --></div>
   <div class="info"><a href="/p/356556/">Боль в позвоночнике: чем она опасна?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">03.03.17<!-- <br /><span>14:35</span> --></div>
   <div class="info"><a href="/p/356467/">В чем плюсы добровольного медицинского страхования?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.02.17<!-- <br /><span>14:26</span> --></div>
   <div class="info"><a href="/p/356344/">Недвижимость Санкт-Петербурга: экспресс-обзор</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">28.02.17<!-- <br /><span>14:06</span> --></div>
   <div class="info"><a href="/p/356340/">«Форд» локализует автопроизводство на территории России</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">28.02.17<!-- <br /><span>10:58</span> --></div>
   <div class="info"><a href="/p/356330/">Позвольте компании «Форсаж» позаботиться о металлоломе</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.02.17<!-- <br /><span>10:17</span> --></div>
   <div class="info"><a href="/p/356287/">Снимаем недорого офис в центре Санкт-Петербурга</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">24.02.17<!-- <br /><span>09:00</span> --></div>
   <div class="info"><a href="/p/356276/">Самые популярные стиральные машины</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*24808980);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21750&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21750&sz=498x90&rnd=24808980" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegramm</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

