<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <title>Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва" />
  <meta name="title" content="Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва" />
  <meta name="keywords" content="Санкт-Петербург, Петербург, СПб, фонтанка, СМИ, новости, новости Петербурга, политика, экономика, происшествия, общество, Фонтанка, события, город, новостной портал, новостной сайт, культура, бизнес, спорт, авто, недвижимость, финансы, туризм, работа, бронирование отелей, питер, ленинград, балтика, нева, газета, район, матвиенко, ска, зенит" />                                                                                                        
  <meta property="og:title" content="Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва" />
  <meta property="og:site_name" content="Санкт-Петербург.Ру"/>
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:image" content="http://saint-petersburg.ru/i/msg/0362/0149/ph32.jpg" />

  <meta property="og:type" content="article" />
  <meta property="og:description" content="Она закрыта и на вход, и на выход из-за бесхозного предмета." />
  <meta property="fb:admins" content="strofilov" />

<meta property="fb:pages" content="302613896437460" />
<style>
.w100 { width: 100%; }
td,th { vertical-align: top; }
</style>
<link rel="icon" sizes="16x16 32x32 48x48 64x64" href="/favicon.ico">
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<!-- Opera Speed Dial icon -->
<link rel="icon" sizes="195x195" href="/favicon-195.png">
<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon): -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/apple-touch-icon-144x144-precomposed.png">
<!-- IE 11 live tiles: -->
<meta name="msapplication-square70x70logo" content="/favicon-70.png" />
<meta name="msapplication-square150x150logo" content="/favicon-150.png" />
<meta name="msapplication-square310x310logo" content="/favicon-310.png" />
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
<!-- For the iPad mini and the first- and second-generation iPad on iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">
<link href="/rss/spbru.rss" rel="alternate" title="RSS" type="application/rss+xml" />
<link rel="stylesheet" type="text/css" media="all" href="/i14/css/styles.css" />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css' />
<script src="/xtpl/static/jquery-1.11.0.min.js"></script>                                                                                                           
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-20342962-1', 'saint-petersburg.ru');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter2291473 = new Ya.Metrika({id:2291473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/2291473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="header">
 <div class="menu-top"><div class="menu-top-inner">
  <ul class="menu-top-left">
<li><a href="/txt/about/">о портале</a></li><li><a href="/txt/kontakts/">контакты</a></li><li><a href=" /txt/autors/">Об авторах</a></li><li><a href="/txt/smm/">Ведение групп в соц.сетях</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/page85202.html">Мониторинг</a></li><li><a href="https://saint-petersburg.ru/tilda/26756/">Контент-проекты</a></li><li><a href="/txt/rabota/">Работа</a></li>
  </ul>
  <ul class="menu-top-right">
   <li title="29.09.2017 02:50:33">29 Сентябрь 2017</li>
   <li><img src="/i14/img/point-white-5px.png" alt="" /></li>
<!-- <li><a href="#">Сделать стартовой</a></li> -->
  </ul>
</div></div>

 <div class="clear-30px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*11283551);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21722&sz=728x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21722&sz=728x90&rnd=11283551" frameborder="0" vspace="0" hspace="0" width="728" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*49170537);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21724&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21724&sz=498x90&rnd=49170537" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
  <div class="clear-30px"></div>

 <div class="hinner">

  <div class="item-logo-info-inner">
   <div class="item-logo"><a href="/"><img src="/i14/img/logo.png" alt="" /></a></div>
  </div>

  <div class="item-weather-sponsor-money-inner">
<!--   <img src="/i14/img/weather.jpg" alt="" style="float: left;" />  --> 
   <table class="tbl-money" style='border-collapse: collapse;'>
   <tr>
    <td><strong>USD</strong></td>
    <td>29.09.2017</td>
    <td>58.4255</td>
    <td class="last"><span class="color-red">+0.4153</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>USD&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>02:17</td>
    <td style='border-bottom: 1px solid black;'>57.90680</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>EUR</strong></td>
    <td>29.09.2017</td>
    <td>68.6441</td>
    <td class="last"><span class="color-red">+0.4763</span></td>
   </tr>
   <tr>
    <td style='border-bottom: 1px solid black;'><strong>EUR&nbsp;ММВБ</strong></td>
    <td style='border-bottom: 1px solid black; text-align: right;'>02:17</td>
    <td style='border-bottom: 1px solid black;'>68.1500</td>
    <td style='border-bottom: 1px solid black;' class="last">&nbsp;</td>
   </tr>
   <tr>
    <td><strong>Нефть($)</strong></td>
    <td>28.09.2017</td>
    <td>57.27</td>
    <td class="last"><span class="color-red">0.76</span></td>
   </tr>
   <tr>
    <td><strong>Нефть(p)</strong></td>
    <td>28.09.2017</td>
    <td>3346.03</td>
    <td class="last"><span class="color-green">+67.87</span></td>
   </tr>
   </table>

   <div class="clear-10px"></div>
  </div>
<div style="float: left; width: 400px; transform: scale(.8,.8);">
<script src="//player.radiocdn.com/iframe.js?hash=e990a167a5f01680c01642546baf0b2125442665-450-135"></script>
</div>
  <div class="clear-10px"></div>
  <div class="item-top-menu">
   <div class="item-top-menu-soc">
    <ul class="ul-top-menu-inner">

   <li><a href="/s/13/" title="">что происходит</a></li>

   <li><a href="/s/11/" title="Афиша">куда сходить</a></li>

   <li><a href="/s/7/" title="">куда уехать</a></li>

   <li><a href="/s/thebest/15/" title="">лучшее в городе</a></li>


     <li class="more" onMouseOver="underMenu();" onMouseOut="underMenu();">
    <span>Еще</span>
    <div id="underMenu" class="underMenu">

   <div class="underMenuItem"><a href="/s/22/" title="">проверено на себе</a></div>

   <div class="underMenuItem"><a href="/s/31/" title="">Неформальный Петербург</a></div>

   <div class="underMenuItem"><a href="/s/23/" title="">история петербурга</a></div>

   <div class="underMenuItem"><a href="/s/17/" title="">как это сделано</a></div>

   <div class="underMenuItem"><a href="/s/passionary/32/" title="">Клуб молодого пассионария</a></div>

   <div class="underMenuItem"><a href=" /s/otzivi/34/" title="">Отзывы</a></div>

    </div>
   </li>
 
    </ul>
<!--noindex-->
    <ul class="ul-soc">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter.png" alt="" /></a></li>
   <li><a href="http://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk.png" alt="" /></a></li>
    </ul>
<!--/noindex-->
   </div>
   <div class="item-rss-search">
    <div class="item-rss"><a href="/rss/spbru.rss"><img src="/i14/img/icon-rss.gif" alt="" /></a></div>
<form action="/search/" method=get id="searchform">
    <ul class="item-search">
     <li><input type="text" id='q' name='q' value="Поиск" autocomplete="off" /></li>
     <li><a href="/search/" onclick="document.searchform.submit();"><img src="/i14/img/img-search.gif" alt="" /></a></li>
     </ul>
</form>
   </div>
   <div class="clear-1px"></div>
  </div>
<script>
/*
  $(document).ready(function(){
    $('input').inputBF({
      FocusClass : 'activeinput'
    });
  });
*/
</script>
  <div class="item-top-submenu">
   <ul class="ul-top-submenu">

   <li><a href="/s/13/" title="">Общество</a></li>

   <li><a href="/s/10/" title="">Спорт</a></li>

   <li><a href="/s/6/" title="">Экономика</a></li>

   <li><a href="/s/14/" title="">Происшествия</a></li>

   <li><a href="/s/8/" title="">Политика</a></li>

   <li><a href="/s/9/" title="">Экология</a></li>

   <li><a href="/s/1/" title="">Культура</a></li>

   <li><a href="/s/med/33/" title="">ЗОЖ</a></li>


   </ul>
  </div>

 </div>
</div>
 <div class="clear-30px"></div>

<script src="/xtpl/static/redirection-mobile.js"></script>
<script>
SA.redirection_mobile ({
  redirection_param : "mobile_redirection",
  mobile_prefix : "m",
  cookie_hours : "1" ,
  keep_path: true, keep_query: true
});
</script>
<div itemscope itemtype="http://schema.org/Article" class="content">
 <div class="col-left-920px">
  <h1 itemprop="name">Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва</h1>

  <div class="block-article-data-author">
   <div class="article-data-orange"><time itemprop="datePublished" datetime="2017-09-28T21:02:00Z">28 Сентября 2017, 21:02</time></div>

   <div class="article-author">Автор: <div itemprop="author" itemscope itemtype="http://schema.org/Person">Яна Рубина</div></div>
   
  </div>
  <div class="clear-5px"></div>
  <div class="main-anounce">
   <div style="float: left;">


    <div class="main-anounce-info-inner">
     <p><strong></strong><br />&copy; Фото: ru.wikipedia.org</p>
    </div>

<div style="width: 601px; height: 442px; text-align: center;">

<img itemprop="image" src="/i/msg/0362/0149/ph32.jpg" alt="" />

</div>

    <div class="clear-1px"></div>
   </div>
   <div class="block-daytop">
    <h2 class="ttl01">Темы дня</h2>
    <ul class="items-daytop">

<li >
<a href="/m/society/rubina/362148/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0148/ph11.jpg" alt="" />Картина дня: бакланы «Зенит-арены» и пассажиры «Вим-Авиа»</a></li>

<li >
<a href="/m/culture/rubina/362143/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0143/ph11.jpg" alt="" />Журнал не о сексе: самые известные снимки и фотосессии Playboy</a></li>

<li >
<a href="/m/society/rubina/362151/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0151/ph11.jpg" alt="" />Названы главные причины недосыпа россиян</a></li>

<li class="last">
<a href="/m/med/dobrovolskaya/362133/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0133/ph11.jpg" alt="" />Иван Бубнов: Дистанционное сопровождение – мощный старт в спортивном развитии</a></li>

    </ul>
   </div>

   <div class="clear-1px"></div>
  </div>

  <div class="clear-30px"></div>

  <ul class="ul-soc-inner">
<!--noindex-->
<div style="text-align:left;display:inline-block;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-follow-vk="https://vk.com/saintpetersburg_ru" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Наша группа %https://www.facebook.com/SaintPetersburg.ru%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.em." data-pid="1399244" data-counter-background-alpha="1.0" data-follow-title="Завтра будут еще новости, подписывайтесь" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>
<!--/noindex-->
  </ul>

  <div class="clear-30px"></div>

  <div itemprop="about">
  <p class="item-lid">Она закрыта и на вход, и на выход из-за бесхозного предмета.
  </p>
  </div>
 
  <div itemprop="articleBody">




  <div class="item-theme-vrez"><!-- R-59666-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-1",
                renderTo: "yandex_ad_R-59666-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<span class="js-mediator-article">
<p>Станция метро "Нарвская" закрыта из-за угрозы взрыва. Об этом сообщили в пресс-службе петербургской подземки.</p>
<p>"В 20:57 станция закрыта из-за бесхозного предмета", - рассказали в метрополитене. Она не работает ни на вход, ни на выход.</p>
</span>
<script id="js-mpf-mediator-init" data-counter="2819558">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

  </div>



<table><tr><td width=580>
<h3>По теме</h3>
   <ul class="items-daytop">

<li >
<a href="/m/society/rubina/362150/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0150/ph11.jpg" alt="" /><b>28 Сентября 2017, 21:12</b><br>Станцию метро &quot;Нарвская&quot; открыли после проверки</a></li>

<li >
<a href="/m/accidents/rubina/362149/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0149/ph11.jpg" alt="" /><b>28 Сентября 2017, 21:02</b><br>Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва</a></li>

<li >
<a href="/m/society/bespalov/362124/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0124/ph11.jpg" alt="" /><b>28 Сентября 2017, 10:11</b><br>Матч &quot;Зенит&quot; - &quot;Реал Сосьедад&quot; ограничит движение транспорта в Петербурге</a></li>

<li >
<a href="/m/society/bespalov/362108/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0108/ph11.jpg" alt="" /><b>27 Сентября 2017, 18:53</b><br>&quot;Маяковскую&quot; открыли на вход после проверки</a></li>

<li class="last">
<a href="/m/accidents/bespalov/362106/"><img src="/i14/img/circle-42px.png" style="z-index: 100;" alt="" />
<img src="/tmb42/i/msg/0362/0106/ph11.jpg" alt="" /><b>27 Сентября 2017, 18:24</b><br>Станцию &quot;Маяковская&quot; закрыли на вход</a></li>

   </ul>
</td></tr></table>


   

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-7 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-7",
                renderTo: "yandex_ad_R-59666-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*90192739);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21730&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21730&sz=176x90&rnd=90192739" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

  <h2 class="ttl">Все новости рубрики</h2>

  <ul class="item-newslist">
<!--    <li class="li01">28 сентября 2017, 21:35</li> -->
   <li class="li02"><a href="/m/accidents/rubina/362152/"><img src="/tmb100/i/msg/0362/0152/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/362152/"><span>В Пулково под пассажирами проломился трап самолета</span>По предварительным данным, на землю упала мать с годовалым ребенком.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 сентября 2017, 13:46</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362136/"><img src="/tmb100/i/msg/0362/0136/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362136/"><span>Пожар в Университете МВД в Петербурге потушен</span>Пострадавших нет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 сентября 2017, 13:33</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362135/"><img src="/tmb100/i/msg/0362/0135/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362135/"><span>В Петербурге в офисах страховой компании &quot;Эрго&quot; проходят обыски</span>Сотрудников вывели на улицу. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">28 сентября 2017, 13:17</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362134/"><img src="/tmb100/i/msg/0362/0134/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362134/"><span>В Пушкине горит подразделение университета МВД</span>Въезд в город ограничен из-за тушения пожара.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">27 сентября 2017, 18:24</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362106/"><img src="/tmb100/i/msg/0362/0106/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362106/"><span>Станцию &quot;Маяковская&quot; закрыли на вход</span>Причина ограничения не сообщается.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-8 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-8",
                renderTo: "yandex_ad_R-59666-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 176px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*67741157);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21734&sz=176x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21734&sz=176x90&rnd=67741157" frameborder="0" vspace="0" hspace="0" width="176" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
  <div class="clear-30px"></div>

   <!---------------------------------
     -- Все новостные блоки наверху --
   -------------------------------->

<div id="newslist_newsBlock-1" class="block-news-main"
  >

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 22:03</li>
    <li class="li02"><a href="/m/sport/rubina/362153/"><img src="/i/msg/0362/0153/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/sport/rubina/362153/"><span>«Зенит» обыграл испанский «Реал Сосьедад» в групповом этапе Лиги Европы</span>Матч прошел на новом стадионе на Крестовском острове и завершился со счетом 3:1.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 21:35</li>
    <li class="li02"><a href="/m/accidents/rubina/362152/"><img src="/i/msg/0362/0152/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/rubina/362152/"><span>В Пулково под пассажирами проломился трап самолета</span>По предварительным данным, на землю упала мать с годовалым ребенком.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 сентября 2017, 19:27</li>
    <li class="li02"><a href="/m/society/rubina/362146/"><img src="/i/msg/0362/0146/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/362146/"><span>Петербургскую учительницу, написавшую &quot;дурак&quot; на лбу ребенка, уволили по статье</span>Ранее сообщалось, что женщина написала заявление об увольнении по собственному желанию.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-2" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 18:50</li>
    <li class="li02"><a href="/m/society/rubina/362145/"><img src="/i/msg/0362/0145/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/rubina/362145/"><span>Европейскому университету повторно отказали в получении лицензии</span>Сегодня в адрес вуза поступило электронное уведомление Рособрнадзора.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 20:00</li>
    <li class="li02"><a href="/m/afisha/rubina/362147/"><img src="/i/msg/0362/0147/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/afisha/rubina/362147/"><span>На Новой сцене Александринки 3 октября покажут фильм &quot;Министр&quot;</span>Таким образом во втором осеннем месяце возобновится программа &quot;Кино в театре&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 сентября 2017, 15:10</li>
    <li class="li02"><a href="/m/society/bespalov/362139/"><img src="/i/msg/0362/0139/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362139/"><span>&quot;Зеленая&quot; ветка метро получила новый состав в цвет линии</span>Современный поезд сейчас находится в электродепо &quot;Автово&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-3" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 14:42</li>
    <li class="li02"><a href="/m/politics/bespalov/362138/"><img src="/i/msg/0362/0138/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/bespalov/362138/"><span>Депутат ЗакСа нашел способ спасти &quot;Зенит-арену&quot; от бакланов</span>Единоросс Цивилев предлагает создать &quot;пернатые отряды&quot; для отпугивания злополучных птиц.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 14:07</li>
    <li class="li02"><a href="/m/society/bespalov/362137/"><img src="/i/msg/0362/0137/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362137/"><span>На Петроградке к ЧМ-2018 незаконно оборудуют подвал дома под кафе</span>Об этом заявляют недовольные местные жители.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 сентября 2017, 12:42</li>
    <li class="li02"><a href="/m/society/bespalov/362132/"><img src="/i/msg/0362/0132/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362132/"><span>В Петербурге завершается сезон фонтанов</span>Отключать их будут на протяжении всего октября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-4" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 10:34</li>
    <li class="li02"><a href="/m/politics/bespalov/362125/"><img src="/i/msg/0362/0125/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/politics/bespalov/362125/"><span>Полтавченко вошел в десятку лучших глав регионов РФ</span>Рейтинг составлял Финансовый университет при Правительстве Российской Федерации.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 15:50</li>
    <li class="li02"><a href="/m/society/bespalov/362141/"><img src="/i/msg/0362/0141/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362141/"><span>На юге КАД на всю ночь перекроют два съезда</span>Это произойдет на развязке с Гостилицким шоссе.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 сентября 2017, 09:22</li>
    <li class="li02"><a href="/m/society/bespalov/362121/"><img src="/i/msg/0362/0121/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362121/"><span>В новом году стоимость коммунальных услуг в Петербурге останется прежней</span>В правительстве города пообещали пресекать попытки «накрутить счетчик».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-5" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 10:11</li>
    <li class="li02"><a href="/m/society/bespalov/362124/"><img src="/i/msg/0362/0124/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362124/"><span>Матч &quot;Зенит&quot; - &quot;Реал Сосьедад&quot; ограничит движение транспорта в Петербурге</span>На стадион можно будет добраться с помощью автобусов-шаттлов.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 13:33</li>
    <li class="li02"><a href="/m/accidents/bespalov/362135/"><img src="/i/msg/0362/0135/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/accidents/bespalov/362135/"><span>В Петербурге в офисах страховой компании &quot;Эрго&quot; проходят обыски</span>Сотрудников вывели на улицу. </a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">28 сентября 2017, 09:05</li>
    <li class="li02"><a href="/m/society/bespalov/362120/"><img src="/i/msg/0362/0120/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362120/"><span>Себестоимость поездки в петербургском метро оценили в 51 рубль</span>При этом обещают, что в 2018 году проезд не подорожает.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-6" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 10:48</li>
    <li class="li02"><a href="/m/society/bespalov/362126/"><img src="/i/msg/0362/0126/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362126/"><span>Трассу Р-21 &quot;Кола&quot; 29 сентября вновь перекроют на два часа</span>Это сделают для разводки моста через Свирь.</a></li>
   </ul>

   <ul class="item-news-main">
    <li class="li01">28 сентября 2017, 08:44</li>
    <li class="li02"><a href="/m/society/bespalov/362119/"><img src="/i/msg/0362/0119/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/society/bespalov/362119/"><span>В Петербурге 28 сентября ожидается слабый ветер и без дождей</span>Температура воздуха поднимется до +14 градусов.</a></li>
   </ul>

   <ul class="item-news-main-last">
    <li class="li01">27 сентября 2017, 18:50</li>
    <li class="li02"><a href="/m/travel/rubina/362097/"><img src="/i/msg/0362/0097/ph11.jpg" alt="" /></a></li>
    <li class="li03"><a href="/m/travel/rubina/362097/"><span>Десять городов Европы, куда жители Петербурга могут слетать всего за пару тысяч рублей</span>Самые бюджетные направления прямых рейсов &quot;туда-обратно&quot; с вылетом с 29 сентября до 12 ноября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_newsBlock-7" class="block-news-main"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

<table class="tbl-paging"><tr>
<td class="tdl"><div id="newslist_prevNewsBlockButton" class="paging-left" 
onClick="newslist_showNewsBlockPage('prev');" 
style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
<td class="tdc"><table><tr><td><ul id="newslist_newsBlockPager"></ul></td></tr></table></td>
<td class="tdr"><div id="newslist_nextNewsBlockButton" class="paging-right" 
onClick="newslist_showNewsBlockPage('next');" 
style="cursor: pointer;">следующая </div></td>
</tr></table>
   <!------------------------------------
     -- Конец новостных блоков наверху --
   ----------------------------------->

  <div class="clear-30px"></div>
  <div class="clear-30px"></div>

  <ul class="item-newslist">
<!--    <li class="li01">27 сентября 2017, 12:20</li> -->
   <li class="li02"><a href="/m/accidents/rubina/362087/"><img src="/tmb100/i/msg/0362/0087/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/362087/"><span>Дунайский проспект заволокло паром из прорванной трубы (ВИДЕО)</span>На месте происшествия уже работает аварийная бригада &quot;Теплосети Петербурга&quot;.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2017, 19:02</li> -->
   <li class="li02"><a href="/m/accidents/rubina/362068/"><img src="/tmb100/i/msg/0362/0068/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/rubina/362068/"><span>Переход между вестибюлями станции метро &quot;Технологический институт&quot; закрыт</span>Причиной закрытия стал бесхозный предмет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2017, 15:49</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362060/"><img src="/tmb100/i/msg/0362/0060/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362060/"><span>Станция метро &quot;Приморская&quot; закрыта на проверку</span>Обнаружен бесхозный предмет.</a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">26 сентября 2017, 09:26</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362041/"><img src="/tmb100/i/msg/0362/0041/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362041/"><span>В Петербурге &quot;заминировали&quot; сразу 16 гостиниц</span>Звонки поступали из США и Канады. </a></li>
   <div class="clear-1px"></div>
  </ul>
  <div class="clear-10px-dashed"></div>

  <ul class="item-newslist">
<!--    <li class="li01">25 сентября 2017, 21:11</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362031/"><img src="/tmb100/i/msg/0362/0031/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362031/"><span>Станция метро &quot;Черная речка&quot; более часа закрыта на проверку</span>Автомобили ГУ МВД появились у станции лишь через час после ее закрытия.</a></li>
   <div class="clear-1px"></div>
  </ul>
  

  <div class="clear-30px"></div>

   <!-------------------------------
     -- Все новостные блоки внизу --
   ------------------------------>

<div id="newslist_bottom_newsBlock-1" class="block-news-main-second"
  >

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 18:50</li> -->
   <li class="li02"><a href="/m/society/rubina/362145/"><img src="/tmb100/i/msg/0362/0145/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/rubina/362145/"><span>Европейскому университету повторно отказали в получении лицензии</span>Сегодня в адрес вуза поступило электронное уведомление Рособрнадзора.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 20:00</li> -->
   <li class="li02"><a href="/m/afisha/rubina/362147/"><img src="/tmb100/i/msg/0362/0147/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/afisha/rubina/362147/"><span>На Новой сцене Александринки 3 октября покажут фильм &quot;Министр&quot;</span>Таким образом во втором осеннем месяце возобновится программа &quot;Кино в театре&quot;.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 сентября 2017, 15:10</li> -->
   <li class="li02"><a href="/m/society/bespalov/362139/"><img src="/tmb100/i/msg/0362/0139/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362139/"><span>&quot;Зеленая&quot; ветка метро получила новый состав в цвет линии</span>Современный поезд сейчас находится в электродепо &quot;Автово&quot;.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-2" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 14:42</li> -->
   <li class="li02"><a href="/m/politics/bespalov/362138/"><img src="/tmb100/i/msg/0362/0138/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/362138/"><span>Депутат ЗакСа нашел способ спасти &quot;Зенит-арену&quot; от бакланов</span>Единоросс Цивилев предлагает создать &quot;пернатые отряды&quot; для отпугивания злополучных птиц.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 14:07</li> -->
   <li class="li02"><a href="/m/society/bespalov/362137/"><img src="/tmb100/i/msg/0362/0137/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362137/"><span>На Петроградке к ЧМ-2018 незаконно оборудуют подвал дома под кафе</span>Об этом заявляют недовольные местные жители.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 сентября 2017, 12:42</li> -->
   <li class="li02"><a href="/m/society/bespalov/362132/"><img src="/tmb100/i/msg/0362/0132/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362132/"><span>В Петербурге завершается сезон фонтанов</span>Отключать их будут на протяжении всего октября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-3" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 10:34</li> -->
   <li class="li02"><a href="/m/politics/bespalov/362125/"><img src="/tmb100/i/msg/0362/0125/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/politics/bespalov/362125/"><span>Полтавченко вошел в десятку лучших глав регионов РФ</span>Рейтинг составлял Финансовый университет при Правительстве Российской Федерации.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 15:50</li> -->
   <li class="li02"><a href="/m/society/bespalov/362141/"><img src="/tmb100/i/msg/0362/0141/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362141/"><span>На юге КАД на всю ночь перекроют два съезда</span>Это произойдет на развязке с Гостилицким шоссе.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 сентября 2017, 09:22</li> -->
   <li class="li02"><a href="/m/society/bespalov/362121/"><img src="/tmb100/i/msg/0362/0121/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362121/"><span>В новом году стоимость коммунальных услуг в Петербурге останется прежней</span>В правительстве города пообещали пресекать попытки «накрутить счетчик».</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-4" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 10:11</li> -->
   <li class="li02"><a href="/m/society/bespalov/362124/"><img src="/tmb100/i/msg/0362/0124/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362124/"><span>Матч &quot;Зенит&quot; - &quot;Реал Сосьедад&quot; ограничит движение транспорта в Петербурге</span>На стадион можно будет добраться с помощью автобусов-шаттлов.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 13:33</li> -->
   <li class="li02"><a href="/m/accidents/bespalov/362135/"><img src="/tmb100/i/msg/0362/0135/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/accidents/bespalov/362135/"><span>В Петербурге в офисах страховой компании &quot;Эрго&quot; проходят обыски</span>Сотрудников вывели на улицу. </a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">28 сентября 2017, 09:05</li> -->
   <li class="li02"><a href="/m/society/bespalov/362120/"><img src="/tmb100/i/msg/0362/0120/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362120/"><span>Себестоимость поездки в петербургском метро оценили в 51 рубль</span>При этом обещают, что в 2018 году проезд не подорожает.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-5" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 10:48</li> -->
   <li class="li02"><a href="/m/society/bespalov/362126/"><img src="/tmb100/i/msg/0362/0126/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362126/"><span>Трассу Р-21 &quot;Кола&quot; 29 сентября вновь перекроют на два часа</span>Это сделают для разводки моста через Свирь.</a></li>
   </ul>

   <ul class="item-news-main">
<!--    <li class="li01">28 сентября 2017, 08:44</li> -->
   <li class="li02"><a href="/m/society/bespalov/362119/"><img src="/tmb100/i/msg/0362/0119/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/society/bespalov/362119/"><span>В Петербурге 28 сентября ожидается слабый ветер и без дождей</span>Температура воздуха поднимется до +14 градусов.</a></li>
   </ul>

   <ul class="item-news-main-last">
<!--    <li class="li01">27 сентября 2017, 18:50</li> -->
   <li class="li02"><a href="/m/travel/rubina/362097/"><img src="/tmb100/i/msg/0362/0097/ph11.jpg" alt="" /></a></li>
   <li class="li03"><a href="/m/travel/rubina/362097/"><span>Десять городов Европы, куда жители Петербурга могут слетать всего за пару тысяч рублей</span>Самые бюджетные направления прямых рейсов &quot;туда-обратно&quot; с вылетом с 29 сентября до 12 ноября.</a></li>
   </ul>

   <div class="clear-1px"></div>
</div>

<div id="newslist_bottom_newsBlock-6" class="block-news-main-second"
  style="float: right; visibility: hidden; display: none;">

   <div class="clear-1px"></div>
</div>

  <table class="tbl-paging"><tr>
   <td class="tdl"><div id="newslist_bottom_prevNewsBlockButton" class="paging-left" onClick="newslist_bottom_showNewsBlockPage('prev');" style="cursor: pointer; visibility: hidden;">предыдущая</div></td>
   <td class="tdc"><table><tr><td>
    <ul id="newslist_bottom_newsBlockPager">
    </ul>
   </td></tr></table></td>
   <td class="tdr"><div id="newslist_bottom_nextNewsBlockButton" class="paging-right" onClick="newslist_bottom_showNewsBlockPage('next');" style="cursor: pointer;">следующая </div></td>
  </tr></table>
   <!----------------------------------
     -- Конец новостных блоков внизу --
   --------------------------------->

  <div class="clear-30px"></div>
<!-- 
  <a href="#"><img src="/i14/img/button-more.gif" alt="" style="float: left;" /></a>
  <a href="#"><img src="/i14/img/button-archive.gif" alt="" style="float: right;" /></a>

  <div class="clear-30px"></div>
 -->

 </div>
 <div class="col-right-242px">
  <div class="item-banner-240"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53173417);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21752&sz=240x400&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21752&sz=240x400&rnd=53173417" frameborder="0" vspace="0" hspace="0" width="240" height="400" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></a></div>

  <div class="item-news">
   <div class="item-new"><span id="shownewsBlockAllNews" class="act" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAllNews');">Все новости</span></div>
   <div class="item-new"><span id="shownewsBlockAccidents" style="cursor: pointer" onClick="showNewsBlockOpros('newsBlockAccidents');">Происшествия</span></div>
  </div>
  <div class="clear-20px"></div>
  <div id="newsBlockAllNews">

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/afisha/rubina/362154/">На сцене филармонии Шостаковича прозвучат «Голоса очевидцев и потомков»</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/rubina/362151/">Названы главные причины недосыпа россиян</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/sport/rubina/362153/">«Зенит» обыграл испанский «Реал Сосьедад» в групповом этапе Лиги Европы</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/accidents/rubina/362152/">В Пулково под пассажирами проломился трап самолета</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/rubina/362150/">Станцию метро &quot;Нарвская&quot; открыли после проверки</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/accidents/rubina/362149/">Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/rubina/362148/">Картина дня: бакланы «Зенит-арены» и пассажиры «Вим-Авиа»</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/afisha/rubina/362147/">На Новой сцене Александринки 3 октября покажут фильм &quot;Министр&quot;</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/rubina/362146/">Петербургскую учительницу, написавшую &quot;дурак&quot; на лбу ребенка, уволили по статье</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/rubina/362145/">Европейскому университету повторно отказали в получении лицензии</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/rubina/362144/">Правительство выделило на помощь &quot;Вим-Авиа&quot; 98 млн рублей</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/culture/rubina/362143/">Журнал не о сексе: самые известные снимки и фотосессии Playboy</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/politics/bespalov/362142/">Полтавченко: Вопрос с Исаакием остается решенным</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/bespalov/362141/">На юге КАД на всю ночь перекроют два съезда</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/bespalov/362140/">Экс-продюсер Воронова заочно арестована по делу режиссера Серебренникова</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/bespalov/362139/">&quot;Зеленая&quot; ветка метро получила новый состав в цвет линии</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/politics/bespalov/362138/">Депутат ЗакСа нашел способ спасти &quot;Зенит-арену&quot; от бакланов</a></li></ul>                        

<ul class="news-data-info"><li class="data">28.09</li><li class="news-info"><a href="/m/society/bespalov/362137/">На Петроградке к ЧМ-2018 незаконно оборудуют подвал дома под кафе</a></li></ul>                        

  </div>
  <div id="newsBlockAccidents" style="float: right; visibility: hidden; display: none;">

<ul class="news-data-info"><li class="data">21:35</li><li class="news-info"><a href="/m/accidents/rubina/362152/">В Пулково под пассажирами проломился трап самолета</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:02</li><li class="news-info"><a href="/m/accidents/rubina/362149/">Станция метро &quot;Нарвская&quot; закрыта из-за угрозы взрыва</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:46</li><li class="news-info"><a href="/m/accidents/bespalov/362136/">Пожар в Университете МВД в Петербурге потушен</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:33</li><li class="news-info"><a href="/m/accidents/bespalov/362135/">В Петербурге в офисах страховой компании &quot;Эрго&quot; проходят обыски</a></li></ul>                        

<ul class="news-data-info"><li class="data">13:17</li><li class="news-info"><a href="/m/accidents/bespalov/362134/">В Пушкине горит подразделение университета МВД</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:24</li><li class="news-info"><a href="/m/accidents/bespalov/362106/">Станцию &quot;Маяковская&quot; закрыли на вход</a></li></ul>                        

<ul class="news-data-info"><li class="data">12:20</li><li class="news-info"><a href="/m/accidents/rubina/362087/">Дунайский проспект заволокло паром из прорванной трубы (ВИДЕО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">19:02</li><li class="news-info"><a href="/m/accidents/rubina/362068/">Переход между вестибюлями станции метро &quot;Технологический институт&quot; закрыт</a></li></ul>                        

<ul class="news-data-info"><li class="data">15:49</li><li class="news-info"><a href="/m/accidents/bespalov/362060/">Станция метро &quot;Приморская&quot; закрыта на проверку</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:26</li><li class="news-info"><a href="/m/accidents/bespalov/362041/">В Петербурге &quot;заминировали&quot; сразу 16 гостиниц</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:11</li><li class="news-info"><a href="/m/accidents/bespalov/362031/">Станция метро &quot;Черная речка&quot; более часа закрыта на проверку</a></li></ul>                        

<ul class="news-data-info"><li class="data">18:29</li><li class="news-info"><a href="/m/accidents/bespalov/362024/">У станции метро &quot;Площадь Восстания&quot; образовалась давка (ФОТО)</a></li></ul>                        

<ul class="news-data-info"><li class="data">11:25</li><li class="news-info"><a href="/m/accidents/rubina/361998/">Рейс &quot;Вим-Авиа&quot; из Петербурга в турецкий Даламан задержали на 12 часов</a></li></ul>                        

<ul class="news-data-info"><li class="data">10:11</li><li class="news-info"><a href="/m/accidents/bespalov/361964/">Петербуржец грозил взорвать метро и требовал миллион долларов</a></li></ul>                        

<ul class="news-data-info"><li class="data">09:34</li><li class="news-info"><a href="/m/accidents/bespalov/361962/">В Петербурге ученики &quot;заминировали&quot; школу №338</a></li></ul>                        

<ul class="news-data-info"><li class="data">21:02</li><li class="news-info"><a href="/m/accidents/bespalov/361953/">Станция метро &quot;Удельная&quot; закрыта из-за угрозы взрыва</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:05</li><li class="news-info"><a href="/m/accidents/rubina/361938/">Станция метро &quot;Площадь Восстания&quot; закрыта из-за угрозы взрыва</a></li></ul>                        

<ul class="news-data-info"><li class="data">16:02</li><li class="news-info"><a href="/m/accidents/rubina/361937/">Вестибюль станции метро &quot;Невский проспект&quot; закрыт на вход</a></li></ul>                        

  </div>
<div class="item-banner-240" style="text-align: center;">
<img  style="margin: auto;" src="/i/spb.youdo.com.82x27.png" width="82" height="27"><br>
<a href="http://spb.youdo.com/" target=_new>YouDo</a> в Санкт-Петербурге<br>
</div>
<div class="clear-10px"></div>

<div class="item-banner-240"><div id="yandex_ad_R-59666-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-18",
                renderTo: "yandex_ad_R-59666-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></a></div>
  <div class="clear-10px"></div>
  <div class="sep-01"><img src="/i14/img/clean.gif" alt="" /></div>
<!-- 
  <div class="item-more-news"><a href="#">Еще новости<img src="/i14/img/news-more.gif" alt="" /></a></div>
-->
   <div class="clear-20px"></div>

  <div class="block-ss">
<script type="text/javascript" src="//userapi.com/js/api/openapi.js?32"></script>
<div id="vk_groups" style="height: 300px; width: 282px;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "282", height: "300", color1: '#F2F2F2', color2: '040404', color3: '55606E'}, 2904);
</script>
  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Лучшее в Петербурге</h2>

   <a href="/m/afisha/bespalov/361468/">
    <img src="/tmb282/i/msg/0361/0468/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Куда сходить в Петербурге в сентябре</h2>
   <p>Осень – не повод сидеть дома и грустить. Фестивали, парады, концерты – обо всем этом и многом другом «Санкт-Петербург.ру» расскажет в афише на сентябрь.</p>
   <div class="more-info"><a href="/m/afisha/bespalov/361468/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/thebest/bespalov/361601/">
    <img src="/tmb282/i/msg/0361/0601/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пять парков Петербурга для самых ярких осенних фотографий</h2>
   <p>Ранняя осень – прекрасная пора для того, чтобы прогуляться в выходные по парку, а может быть и запечатлеть красивые желтые листья в своем Instagram. «Санкт-Петерубрг.ру» предлагает пять вариантов для осеннего променада и красивых фотографий. </p>
   <div class="more-info"><a href="/m/thebest/bespalov/361601/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

   <a href="/m/afisha/rubina/361639/">
    <img src="/tmb282/i/msg/0361/0639/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Пять осенних фестивалей в Петербурге, которые нельзя пропустить</h2>
   <p>Теплые деньки уже заканчиваются, но есть шанс ухватить уходящее лето за хвост, окунувшись в яркие и красочные фестивали, тем более Северной столице обещают еще немного солнца и хорошей погоды.</p>
   <div class="more-info"><a href="/m/afisha/rubina/361639/">читать далее&nbsp;&#8594;</a></div>
   <div class="clear-30px"></div>

  </div>
  <div class="clear-30px"></div>
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Опрос</h2>
   <div class="quest">Куда лучше вложить деньги на случай кризиса?</div>
   <ul class="item-opros-victorina">
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Перевести в другую валюту</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Приобрести недвижимость</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить золото и драгоценности</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Отдать на депозит в банк</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Купить паи инвестиционного фонда</td></tr></table></li>
    <li><table><tr><td class="td01"><input type="radio" /></td><td class="td02">Прокутить</td></tr></table></li>
   </ul>
   <a href="#"><img src="/i14/img/button-voice.gif" alt="" /></a>
   <span class="sendleft"><a href="#">результаты опроса</a></span>
   <span class="send"><a href="#">архив опросов</a></span>
   <div class="clear-30px"></div>
  </div>
-->
<!-- 
  <div class="item-theme">
   <h2 class="ttl01">Викторина</h2>

  </div>
 -->

  <div class="item-theme">
   <h2 class="ttl01">Как это сделано</h2>

   <a href="https://saint-petersburg.ru/tilda/26756/page267527.html">
    <img src="/tmb282/i/bigtxt/0000/0069/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
    <span class="send"><a href="#">написать письмо</a></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">Секреты «тихой» охоты:  памятка грибникам</h2>
   <p>Как вдоволь нагуляться по лесу, принести домой хороший грибной улов и при этом не заблудиться и не отравиться.</p>
    <div class="more-info"><a href="http://saint-petersburg.ru/loc/voting/">все письма&nbsp;&#8594;</a></div>
    <div class="more-info"><a href="https://saint-petersburg.ru/tilda/26756/page267527.html">прочитать письмо&nbsp;&#8594;</a></div>

  </div>

  <div class="clear-30px"></div>

  <div class="item-theme">
   <h2 class="ttl01">Проверено на себе</h2>

   <a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">
    <img src="/tmb282/i/bigtxt/0000/0064/ph11.jpg" alt="" />
    </a>
   <span class="data"></span>
   <div class="clear-1px"></div>
   <h2 class="ttl02">«Надейся на лучшее, рассчитывай на худшее»: «Санкт-Петербург.ру» протестировал бесплатный Wi-Fi в метро</h2>
   <p>«Санкт-Петербург.ру» проверил, как работает бесплатный Wi-Fi в метро, и собрал основные проблемы, с которыми могут столкнуться пассажиры.</p>
   <div class="more-info"><a href="https://saint-petersburg.ru/m/prowereno_na_sebe/grachev/359102/">читать далее&nbsp;&#8594;</a></div>

  </div>
  


  <div class="clear-30px"></div>

 </div>
 <div class="clear-1px"></div>
<div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-12 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-12",
                renderTo: "yandex_ad_R-59666-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script language="Javascript">
//<!--
var rnd = Math.round(Math.random()*53612941);
var ref = 'null';
if (document.referrer) ref = encodeURIComponent(document.referrer);
document.write('<iframe src="//sedu.adhands.ru/view/?'
+ 'sid=2511&apid=21746&sz=498x90&ref=' + ref
+ '&rnd=' + rnd + '" '
+ ' frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0"'
+ ' marginheight="0" scrolling="no"></iframe>');
//-->
</script>
<noscript>
<iframe src="//sedu.adhands.ru/view/?static=on&sid=2511&apid=21746&sz=498x90&rnd=53612941" frameborder="0" vspace="0" hspace="0" width="498" height="90" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</noscript></div>
 </div>
 <div class="clear-30px"></div>

 <div class="clear-30px"></div>
 <h2 class="ttl"><a href="/s/release2014/25/">Пресс-релизы</a></h2>
 <div class="block-pressrz">

  <div class="item-pressrz">
   <div class="data">28.09.17<!-- <br /><span>12:27</span> --></div>
   <div class="info"><a href="/p/362130/">Организация безопасности движения на парковках и в гаражах</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">27.09.17<!-- <br /><span>18:02</span> --></div>
   <div class="info"><a href="/p/362104/">Об особенностях портативных раций</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">19.09.17<!-- <br /><span>19:52</span> --></div>
   <div class="info"><a href="/p/361868/">Услуги типографии для туристических агентств</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">15.09.17<!-- <br /><span>21:16</span> --></div>
   <div class="info"><a href="/p/361798/">Оконные системы IVAPER — начало строительства нового производственно-логистического комплекса</a></div>
   <div class="clear-1px"></div>
  </div>
  <div class="clear-30px"></div>

  <div class="item-pressrz">
   <div class="data">14.09.17<!-- <br /><span>12:19</span> --></div>
   <div class="info"><a href="/p/361742/">Чем обусловлена популярность авиакомпании Уральские Авиалинии?</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.09.17<!-- <br /><span>16:25</span> --></div>
   <div class="info"><a href="/p/361674/">Клиника «Мать и дитя» в Санкт-Петербурге: 100 000 счастливых людей</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">13.09.17<!-- <br /><span>16:24</span> --></div>
   <div class="info"><a href="/p/361712/">Все для вашего удобства: точка SPOT на М. Жукова</a></div>
   <div class="clear-1px"></div>
  </div>


  <div class="item-pressrz">
   <div class="data">12.09.17<!-- <br /><span>14:58</span> --></div>
   <div class="info"><a href="/p/361675/">Остекление лоджий в Санкт-Петербурге: широкий спектр предложений</a></div>
   <div class="clear-1px"></div>
  </div>


 </div>


 <div class="clear-30px"></div>
 <div class="banner-place-1242">
   <div style="width: 728px; height: 100px; overflow: hidden; float: left;"><!-- R-59666-13 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-59666-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-59666-13",
                renderTo: "yandex_ad_R-59666-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
   <div style="width: 498px; height: 100px; overflow: hidden; float: right;"><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-133725-fhLT2';</script></div>
 </div>
 <div class="clear-30px"></div>
</div>
<div class="clear-5px"></div>
<div class="footer">
 <div class="finner">

  <ul class="menu-bottom">
   <li><a href="/m/">Все новости</a></li>

   <li><a href="/txt/offer/">оферта</a></li>

   <li><a href="/txt/kontakts/">контакты</a></li>

   <li><a href="/catalog/">каталог</a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>

   <li><a href=""></a></li>


  </ul>
                                                                          
  <div class="clear-30px"></div>
<p>
   <a href="http://spbnews.ru">сделано в spbnews</a>
</p>
<!--noindex-->
    <ul class="block-banners-bottom">
   <li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</li>
   <li>
<a href="http://www.yandex.ru/cy?base=0&host=www.saint-petersburg.ru"><img src="//www.yandex.ru/cycounter?www.saint-petersburg.ru" width="88" height="31" alt="" border="0"></a>
</li>
   <div class="clear-1px"></div>
  </ul>
<ul class="ul-bottom-info">
<!--  
<li class="li03"><a href="#">Пробки</a></li> 
-->
  <li class="li03"><a href="#">18 +</a></li>
</ul>
  <ul class="block-ss-bottom">
   <li><a href="https://www.facebook.com/SaintPetersburg.ru" target=_new><img src="/i14/img/icon-facebook-bw.png" alt="" /></a></li>
   <li><a href="https://twitter.com/spbnews_ru" target=_new><img src="/i14/img/icon-twitter-bw.png" alt="" /></a></li>
   <li><a href="https://vk.com/saintpetersburg_ru" target=_new><img src="/i14/img/icon-vk-bw.png" alt="" /></a></li>
   <div class="clear-1px"></div>  
  </ul>
<!--/noindex-->
  <div class="clear-10px"></div>
© Создано <a href="http://spbnews.ru" target="_blank">ОАО Spbnews</a>, 2001-2017. Все права на сайт защищены и охраняются законодательством РФ. Свидетельство о регистрации СМИ Эл #77-4423 от 14 марта 2001 г. Выдано Министерством РФ по делам печати, телерадиовещания и средств массовых коммуникаций18+. При использовании материалов сайта гиперссылка на Санкт-Петербург.ру обязательна.<br>
Рекламные тексты маркируются оранжевой точкой <img src="/i14/img/point-orange-6px.png" style="display: inline; margin: 0 0 0 2px;" alt=""><br>
Для экстренной связи с издателем ресурса пишите сюда <a href="http://t.me/strofilov"><b>Telegram</b></a>


<br>

 </div>
</div>
<!--
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1378875" type="text/javascript"></script>
-->
</body>
<link rel="stylesheet" href="/xtpl/static/jquery-ui.css">
<script src="/xtpl/static/jquery-ui.min.js"></script>                                                                                                                      
<script src="/xtpl/static/bootstrap.min.js"></script><body>
<script src="/i14/js/jquery.inputBF-1.0.min.js"></script>
<script src="/i14/js/script.js"></script>
<script src="/xtpl/static/jquery.lazyload.min.js"></script>
<!--
<script src="/xtpl/js/min.js"></script>
-->
<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>
</html>

